










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Hà Nội: Hàng nghìn tấn gạo, thịt, rau...sẵn sàng đáp ứng người dân Thủ đô dịp Tết Nguyên đán Tân Sửu</title><meta name="robots" content="index,follow" /><meta name="keywords" content="tạ văn tường,hà nội,hà nội đảm bảo hàng tết,hà nội đảm bảo thực phẩm,đảm bảo hàng tết,Tết Nguyên Đán,người dân Thủ đô,đảm bảo chất lượng,cơ sở sản xuất,phó giám đốc,sở công thương,tiêu thụ hàng hóa,Dịp Tết Nguyên,phó giám đốc sở,địa bàn thành phố,nhu cầu tiêu thụ,đáp ứng nhu cầu,phục vụ tết,xây dựng kế hoạch,trứng gia cầm,hàng hóa phục vụ Tết,thành phố Hà Nội,giấy chứng nhận,vệ sinh thực phẩm,đoàn kiểm tra,chế biến thực phẩm,đoàn kiểm tra liên ngành,tổng giá trị" />
<meta name="news_keywords" content="tạ văn tường,hà nội,hà nội đảm bảo hàng tết,hà nội đảm bảo thực phẩm,đảm bảo hàng tết,Tết Nguyên Đán,người dân Thủ đô,đảm bảo chất lượng,cơ sở sản xuất,phó giám đốc,sở công thương,tiêu thụ hàng hóa,Dịp Tết Nguyên,phó giám đốc sở,địa bàn thành phố,nhu cầu tiêu thụ,đáp ứng nhu cầu,phục vụ tết,xây dựng kế hoạch,trứng gia cầm,hàng hóa phục vụ Tết,thành phố Hà Nội,giấy chứng nhận,vệ sinh thực phẩm,đoàn kiểm tra,chế biến thực phẩm,đoàn kiểm tra liên ngành,tổng giá trị" />
<meta name="description" content="Để đáp ứng nguồn cung trước, trong và sau Tết Nguyên đán Tân Sửu 2021, Hà Nội đã chuẩn bị hàng nghìn tấn thực phẩm cung ứng đến người dân Thủ đô. Cùng với đó, để đảm bảo ATVSTP, Sở NNPTNT đã phối hợp cùng các sở, ngành, địa phương thanh kiểm tra đối với hàng loạt cơ sở sản xuất, kinh doanh giết mổ trên địa bàn." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Ftrang-trai-viet%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2021-01-05T14:09:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/ha-noi-hang-nghin-tan-gao-thit-rausan-sang-dap-ung-nguoi-dan-thu-do-dip-tet-nguyen-dan-tan-suu-20210102142323055.htm"
        },
        "headline": "Hà Nội: Hàng nghìn tấn gạo, thịt, rau...sẵn sàng đáp ứng người dân Thủ đô dịp Tết Nguyên đán Tân Sửu",
        "description": "Đ&#7875; đáp &#7913;ng ngu&#7891;n cung trư&#7899;c, trong và sau T&#7871;t Nguyên đán Tân S&#7917;u 2021, Hà N&#7897;i đã chu&#7849;n b&#7883; hàng nghìn t&#7845;n th&#7921;c ph&#7849;m cung &#7913;ng đ&#7871;n ngư&#7901;i dân Th&#7911; đô. Cùng v&#7899;i đó, đ&#7875; đ&#7843;m b&#7843;o ATVSTP, S&#7903; NNPTNT đã ph&#7889;i h&#7907;p cùng các s&#7903;, ngành, đ&#7883;a phương thanh ki&#7875;m tra đ&#7889;i v&#7899;i hàng lo&#7841;t cơ s&#7903; s&#7843;n xu&#7845;t, kinh doanh gi&#7871;t m&#7893; trên đ&#7883;a bàn.",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/2021/1/2/20191118161630-1609571531086311759062-crop-16095716834661919015058.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2021-01-05T14:09:20+07:00",
        "author": {
            "@type": "Person",
            "name": "Bình Minh"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/trang-trai-viet.htm",
                        "name": "Trang trại việt"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://video-thumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.10.03.2020.min.js"></script>


<meta property="og:type" content="Article" /><meta property="article:tag" content="t&#7841;&#32;văn&#32;tư&#7901;ng,hà&#32;n&#7897;i,hà&#32;n&#7897;i&#32;đ&#7843;m&#32;b&#7843;o&#32;hàng&#32;t&#7871;t,hà&#32;n&#7897;i&#32;đ&#7843;m&#32;b&#7843;o&#32;th&#7921;c&#32;ph&#7849;m,đ&#7843;m&#32;b&#7843;o&#32;hàng&#32;t&#7871;t,T&#7871;t&#32;Nguyên&#32;Đán,ngư&#7901;i&#32;dân&#32;Th&#7911;&#32;đô,đ&#7843;m&#32;b&#7843;o&#32;ch&#7845;t&#32;lư&#7907;ng,cơ&#32;s&#7903;&#32;s&#7843;n&#32;xu&#7845;t,phó&#32;giám&#32;đ&#7889;c,s&#7903;&#32;công&#32;thương,tiêu&#32;th&#7909;&#32;hàng&#32;hóa,D&#7883;p&#32;T&#7871;t&#32;Nguyên,phó&#32;giám&#32;đ&#7889;c&#32;s&#7903;,đ&#7883;a&#32;bàn&#32;thành&#32;ph&#7889;,nhu&#32;c&#7847;u&#32;tiêu&#32;th&#7909;,đáp&#32;&#7913;ng&#32;nhu&#32;c&#7847;u,ph&#7909;c&#32;v&#7909;&#32;t&#7871;t,xây&#32;d&#7921;ng&#32;k&#7871;&#32;ho&#7841;ch,tr&#7913;ng&#32;gia&#32;c&#7847;m,hàng&#32;hóa&#32;ph&#7909;c&#32;v&#7909;&#32;T&#7871;t,thành&#32;ph&#7889;&#32;Hà&#32;N&#7897;i,gi&#7845;y&#32;ch&#7913;ng&#32;nh&#7853;n,v&#7879;&#32;sinh&#32;th&#7921;c&#32;ph&#7849;m,đoàn&#32;ki&#7875;m&#32;tra,ch&#7871;&#32;bi&#7871;n&#32;th&#7921;c&#32;ph&#7849;m,đoàn&#32;ki&#7875;m&#32;tra&#32;liên&#32;ngành,t&#7893;ng&#32;giá&#32;tr&#7883;" /><meta property="og:title" content="Hà&#32;N&#7897;i:&#32;Hàng&#32;nghìn&#32;t&#7845;n&#32;g&#7841;o,&#32;th&#7883;t,&#32;rau...s&#7861;n&#32;sàng&#32;đáp&#32;&#7913;ng&#32;ngư&#7901;i&#32;dân&#32;Th&#7911;&#32;đô&#32;d&#7883;p&#32;T&#7871;t&#32;Nguyên&#32;đán&#32;Tân&#32;S&#7917;u" /><meta property="og:description" content="Đ&#7875;&#32;đáp&#32;&#7913;ng&#32;ngu&#7891;n&#32;cung&#32;trư&#7899;c,&#32;trong&#32;và&#32;sau&#32;T&#7871;t&#32;Nguyên&#32;đán&#32;Tân&#32;S&#7917;u&#32;2021,&#32;Hà&#32;N&#7897;i&#32;đã&#32;chu&#7849;n&#32;b&#7883;&#32;hàng&#32;nghìn&#32;t&#7845;n&#32;th&#7921;c&#32;ph&#7849;m&#32;cung&#32;&#7913;ng&#32;đ&#7871;n&#32;ngư&#7901;i&#32;dân&#32;Th&#7911;&#32;đô.&#32;Cùng&#32;v&#7899;i&#32;đó,&#32;đ&#7875;&#32;đ&#7843;m&#32;b&#7843;o&#32;ATVSTP,&#32;S&#7903;&#32;NNPTNT&#32;đã&#32;ph&#7889;i&#32;h&#7907;p&#32;cùng&#32;các&#32;s&#7903;,&#32;ngành,&#32;đ&#7883;a&#32;phương&#32;thanh&#32;ki&#7875;m&#32;tra&#32;đ&#7889;i&#32;v&#7899;i&#32;hàng&#32;lo&#7841;t&#32;cơ&#32;s&#7903;&#32;s&#7843;n&#32;xu&#7845;t,&#32;kinh&#32;doanh&#32;gi&#7871;t&#32;m&#7893;&#32;trên&#32;đ&#7883;a&#32;bàn." /><meta content="t&#7841;&#32;văn&#32;tư&#7901;ng,hà&#32;n&#7897;i,hà&#32;n&#7897;i&#32;đ&#7843;m&#32;b&#7843;o&#32;hàng&#32;t&#7871;t,hà&#32;n&#7897;i&#32;đ&#7843;m&#32;b&#7843;o&#32;th&#7921;c&#32;ph&#7849;m,đ&#7843;m&#32;b&#7843;o&#32;hàng&#32;t&#7871;t,T&#7871;t&#32;Nguyên&#32;Đán,ngư&#7901;i&#32;dân&#32;Th&#7911;&#32;đô,đ&#7843;m&#32;b&#7843;o&#32;ch&#7845;t&#32;lư&#7907;ng,cơ&#32;s&#7903;&#32;s&#7843;n&#32;xu&#7845;t,phó&#32;giám&#32;đ&#7889;c,s&#7903;&#32;công&#32;thương,tiêu&#32;th&#7909;&#32;hàng&#32;hóa,D&#7883;p&#32;T&#7871;t&#32;Nguyên,phó&#32;giám&#32;đ&#7889;c&#32;s&#7903;,đ&#7883;a&#32;bàn&#32;thành&#32;ph&#7889;,nhu&#32;c&#7847;u&#32;tiêu&#32;th&#7909;,đáp&#32;&#7913;ng&#32;nhu&#32;c&#7847;u,ph&#7909;c&#32;v&#7909;&#32;t&#7871;t,xây&#32;d&#7921;ng&#32;k&#7871;&#32;ho&#7841;ch,tr&#7913;ng&#32;gia&#32;c&#7847;m,hàng&#32;hóa&#32;ph&#7909;c&#32;v&#7909;&#32;T&#7871;t,thành&#32;ph&#7889;&#32;Hà&#32;N&#7897;i,gi&#7845;y&#32;ch&#7913;ng&#32;nh&#7853;n,v&#7879;&#32;sinh&#32;th&#7921;c&#32;ph&#7849;m,đoàn&#32;ki&#7875;m&#32;tra,ch&#7871;&#32;bi&#7871;n&#32;th&#7921;c&#32;ph&#7849;m,đoàn&#32;ki&#7875;m&#32;tra&#32;liên&#32;ngành,t&#7893;ng&#32;giá&#32;tr&#7883;" /><meta property="og:image" content="https://danviet.mediacdn.vn/2021/1/2/20191118161630-1609571531086311759062-crop-16095716834661919015058.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Hà&#32;N&#7897;i:&#32;Hàng&#32;nghìn&#32;t&#7845;n&#32;g&#7841;o,&#32;th&#7883;t,&#32;rau...s&#7861;n&#32;sàng&#32;đáp&#32;&#7913;ng&#32;ngư&#7901;i&#32;dân&#32;Th&#7911;&#32;đô&#32;d&#7883;p&#32;T&#7871;t&#32;Nguyên&#32;đán&#32;Tân&#32;S&#7917;u" /><meta property="og:url" content="http://trangtraiviet.vn/ha-noi-hang-nghin-tan-gao-thit-rausan-sang-dap-ung-nguoi-dan-thu-do-dip-tet-nguyen-dan-tan-suu-20210102142323055.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/ha-noi-hang-nghin-tan-gao-thit-rausan-sang-dap-ung-nguoi-dan-thu-do-dip-tet-nguyen-dan-tan-suu-20210102142323055.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/can-tet-loai-quat-la-tron-lan-khong-chua-khong-mui-vi-ngot-lim-hut-khach-20210102140636635.htm" title="C&#7853;n T&#7871;t, lo&#7841;i qu&#7845;t l&#7841;, tròn l&#7859;n, không chua, không múi, v&#7883; ng&#7885;t l&#7883;m hút khách">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2021/1/2/13081459417318455269736694255077605240203993n-16095699863091468995359-crop-1609570032347438957957.jpg" alt="C&#7853;n T&#7871;t, lo&#7841;i qu&#7845;t l&#7841;, tròn l&#7859;n, không chua, không múi, v&#7883; ng&#7885;t l&#7883;m hút khách">
                        </a>
                        <h2><a href="/can-tet-loai-quat-la-tron-lan-khong-chua-khong-mui-vi-ngot-lim-hut-khach-20210102140636635.htm" title="C&#7853;n T&#7871;t, lo&#7841;i qu&#7845;t l&#7841;, tròn l&#7859;n, không chua, không múi, v&#7883; ng&#7885;t l&#7883;m hút khách">Cận Tết, loại quất lạ, tròn lẳn, không chua, không múi, vị ngọt lịm hút khách</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>03/01/2021 19:00</span>

                    </li>
                
                    <li>
                        <a href="/bac-lieu-khoi-to-4-doi-tuong-cho-vay-lai-nang-hon-240-nam-20210104150121283.htm" title="B&#7841;c Liêu: Kh&#7903;i t&#7889; 4 đ&#7889;i tư&#7907;ng cho vay lãi n&#7863;ng hơn 240%/năm">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2021/1/4/avatar1609747185629-16097471856332115063627.jpg" alt="B&#7841;c Liêu: Kh&#7903;i t&#7889; 4 đ&#7889;i tư&#7907;ng cho vay lãi n&#7863;ng hơn 240%/năm">
                        </a>
                        <h2><a href="/bac-lieu-khoi-to-4-doi-tuong-cho-vay-lai-nang-hon-240-nam-20210104150121283.htm" title="B&#7841;c Liêu: Kh&#7903;i t&#7889; 4 đ&#7889;i tư&#7907;ng cho vay lãi n&#7863;ng hơn 240%/năm">Bạc Liêu: Khởi tố 4 đối tượng cho vay lãi nặng hơn 240%/năm</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>04/01/2021 15:01</span>

                    </li>
                
                    <li>
                        <a href="/nam-nay-buoi-dien-re-chua-tung-co-mua-buon-chua-toi-10000-dong-qua-20210103114814044.htm" title="Năm nay bư&#7903;i Di&#7877;n r&#7867; chưa t&#7915;ng có, mua buôn chưa t&#7899;i 10.000 đ&#7891;ng/qu&#7843;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2021/1/3/avatar1609649187984-16096491879861196279584.jpg" alt="Năm nay bư&#7903;i Di&#7877;n r&#7867; chưa t&#7915;ng có, mua buôn chưa t&#7899;i 10.000 đ&#7891;ng/qu&#7843;">
                        </a>
                        <h2><a href="/nam-nay-buoi-dien-re-chua-tung-co-mua-buon-chua-toi-10000-dong-qua-20210103114814044.htm" title="Năm nay bư&#7903;i Di&#7877;n r&#7867; chưa t&#7915;ng có, mua buôn chưa t&#7899;i 10.000 đ&#7891;ng/qu&#7843;">Năm nay bưởi Diễn rẻ chưa từng có, mua buôn chưa tới 10.000 đồng/quả</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>03/01/2021 11:48</span>

                    </li>
                
                    <li>
                        <a href="/nong-dan-sin-ho-chong-ret-cho-dau-co-nghiep-20210102160848943.htm" title="Nông dân Sìn H&#7891; ch&#7889;ng rét cho &#8220;đ&#7847;u cơ nghi&#7879;p&#8221;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2021/1/2/logo-tt3-1-1609578196287943196394-crop-16095782397531233386039.jpeg" alt="Nông dân Sìn H&#7891; ch&#7889;ng rét cho &#8220;đ&#7847;u cơ nghi&#7879;p&#8221;">
                        </a>
                        <h2><a href="/nong-dan-sin-ho-chong-ret-cho-dau-co-nghiep-20210102160848943.htm" title="Nông dân Sìn H&#7891; ch&#7889;ng rét cho &#8220;đ&#7847;u cơ nghi&#7879;p&#8221;">Nông dân Sìn Hồ chống rét cho “đầu cơ nghiệp”</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>02/01/2021 16:54</span>

                    </li>
                
                    <li>
                        <a href="/nghe-an-don-luc-cuu-nan-nhan-trong-vu-roi-thang-may-lam-11-nguoi-thuong-vong-20210102210203322.htm" title="Ngh&#7879; An: D&#7891;n l&#7921;c c&#7913;u n&#7841;n nhân trong v&#7909; rơi thang máy làm 11 ngư&#7901;i thương vong">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2021/1/2/bnaimage3877233212021-16095952394591631255939-crop-160959597382843077263.jpg" alt="Ngh&#7879; An: D&#7891;n l&#7921;c c&#7913;u n&#7841;n nhân trong v&#7909; rơi thang máy làm 11 ngư&#7901;i thương vong">
                        </a>
                        <h2><a href="/nghe-an-don-luc-cuu-nan-nhan-trong-vu-roi-thang-may-lam-11-nguoi-thuong-vong-20210102210203322.htm" title="Ngh&#7879; An: D&#7891;n l&#7921;c c&#7913;u n&#7841;n nhân trong v&#7909; rơi thang máy làm 11 ngư&#7901;i thương vong">Nghệ An: Dồn lực cứu nạn nhân trong vụ rơi thang máy làm 11 người thương vong</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>02/01/2021 21:18</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet.htm" data-role="cate-name">Trang trại việt</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Hà Nội: Hàng nghìn tấn gạo, thịt, rau...sẵn sàng đáp ứng người dân Thủ đô dịp Tết Nguyên đán Tân Sửu</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">05/01/2021 14:09 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Để đáp ứng nguồn cung trước, trong và sau Tết Nguyên đán Tân Sửu 2021, Hà Nội đã chuẩn bị hàng nghìn tấn thực phẩm cung ứng đến người dân Thủ đô. Cùng với đó, để đảm bảo ATVSTP, Sở NNPTNT đã phối hợp cùng các sở, ngành, địa phương thanh kiểm tra đối với hàng loạt cơ sở sản xuất, kinh doanh giết mổ trên địa bàn.</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/cho-nghiep-vu-phat-hien-gan-5kg-can-sa-giau-trong-lo-thuc-pham-chuc-nang-banh-keo-20201231201252374.htm" title="Chó nghi&#7879;p v&#7909; phát hi&#7879;n g&#7847;n 5kg c&#7847;n sa gi&#7845;u trong l&#7885; th&#7921;c ph&#7849;m ch&#7913;c năng, bánh k&#7865;o...">Chó nghiệp vụ phát hiện gần 5kg cần sa giấu trong lọ thực phẩm chức năng, bánh kẹo...</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/mavin-cong-bo-ung-dung-thanh-cong-phan-mem-erp-cho-nganh-thuc-pham-che-bien-20201231080633984.htm" title="Mavin công b&#7889; &#7913;ng d&#7909;ng thành công ph&#7847;n m&#7873;m ERP cho ngành th&#7921;c ph&#7849;m ch&#7871; bi&#7871;n">Mavin công bố ứng dụng thành công phần mềm ERP cho ngành thực phẩm chế biến</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/thu-truong-bo-nnptnt-yeu-cau-ha-noi-cung-ung-du-thuc-pham-tet-nhung-phai-an-toan-20201230172450119.htm" title="Th&#7913; trư&#7903;ng B&#7897; NNPTNT: Yêu c&#7847;u Hà N&#7897;i cung &#7913;ng đ&#7911; th&#7921;c ph&#7849;m t&#7871;t nhưng ph&#7843;i an toàn">Thứ trưởng Bộ NNPTNT: Yêu cầu Hà Nội cung ứng đủ thực phẩm tết nhưng phải an toàn</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/tphcm-lay-mau-xet-nghiem-covid-19-tren-thuc-pham-dong-lanh-nhap-khau-20201230160731461.htm" title="TP.HCM l&#7845;y m&#7851;u xét nghi&#7879;m Covid-19 trên th&#7921;c ph&#7849;m đông l&#7841;nh nh&#7853;p kh&#7849;u">TP.HCM lấy mẫu xét nghiệm Covid-19 trên thực phẩm đông lạnh nhập khẩu</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/chuyen-gia-danh-gia-the-nao-ve-thuc-pham-giam-can-gm-diet-tu-my-50202029121843485.htm" title="Chuyên gia đánh giá th&#7871; nào v&#7873; th&#7921;c ph&#7849;m gi&#7843;m cân GM Diet t&#7915; M&#7929;?">Chuyên gia đánh giá thế nào về thực phẩm giảm cân GM Diet từ Mỹ?</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p>Theo ông Tạ Văn Tường, Phó Giám đốc Sở NNPTNT Hà Nội, thành phố với dân số khoảng trên 10 triệu dân đang sinh sống, học tập và làm việc, chính vì vậy nhu cầu tiêu thụ và khả năng đáp ứng sản phẩm nông lâm thủy sản thực phẩm trên địa bàn là rất cần thiết. Đặc biệt là trong dịp Tết Nguyên đán.</p><p>Theo tính toán, trong 3 tháng trước, trong và sau Tết, nhu cầu tiêu thụ hàng hóa thiết yếu trên địa bàn thành phố khoảng 292.500 tấn gạo; 56.700 tấn thịt lợn; 18.900 tấn thịt gà; 18.459 tấn thịt bò; gần 400 triệu quả trứng gia cầm; 315 nghìn tấn rau củ...</p><p>Theo ông Tường, hiện sản lượng gia cầm, thủy sản đã đáp ứng 100% nhu cầu người dân, sản lượng gạo, rau, quả, thịt lợn, thịt gà… đáp ứng 60 - 90%.</p><figure class="VCSortableInPreviewMode" type="Photo" allow-zoom="true" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/2021/1/2/20191118161630-1609571531086311759062.jpg" id="img_da659540-4cc9-11eb-beb0-c5106ccc10e8" w="2000" h="1500" alt="Hà Nội: Hàng nghìn tấn gạo, thịt, rau...sẵn sàng đáp ứng người dân Thủ đô dịp Tết Nguyên đán Tân Sửu - Ảnh 1." title="Hà Nội: Hàng nghìn tấn gạo, thịt, rau...sẵn sàng đáp ứng người dân Thủ đô dịp Tết Nguyên đán Tân Sửu - Ảnh 1." rel="lightbox" photoid="da659540-4cc9-11eb-beb0-c5106ccc10e8" data-original="https://danviet.mediacdn.vn/2021/1/2/20191118161630-1609571531086311759062.jpg" type="photo" style="max-width:100%;" data-mobile-url="https://danviet.mediacdn.vn/2021/1/2/20191118161630-1609571531086311759062.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Theo lãnh đạo sở NNPTNT Hà Nội, hàng nghìn tấn gạo, thịt, rau, trứng đã được chuẩn bị để đáp ứng nguồn cung cho Tết Nguyên đán Tân Sửu đang tới gần. Ảnh: MN.</p></figcaption></figure><p>Bà Trần Phương Lan, Phó giám đốc Sở Công thương Hà Nội cho hay, thành phố đã xây dựng kế hoạch, khai thác tăng lượng hàng hóa thiết yếu phục vụ Tết, tăng trung bình 7 - 22% so với kế hoạch Tết năm 2020. Nguồn cung các mặt hàng dồi dào, cơ bản đáp ứng nhu cầu tiêu dùng của nhân dân trong dịp Tết. Ước tính tổng giá trị hàng hóa phục vụ Tết trên địa bàn thành phố đạt 39.400 tỷ đồng, tăng khoảng 5% so với năm trước.</p><p>Mặc dù, Hà Nội đã chuẩn bị kỹ càng các phương án đảm bảo nguồn cung thực phẩm cho dịp Tết Nguyên đán tới đây. Nhưng theo ông Tường, công tác quản lý, giám sát, thanh tra, kiểm tra, hậu kiểm chất lượng, an toàn thực phẩm cũng phải được kiểm soát chặt chẽ.</p><p>Hiện nay, trên địa bàn thành phố Hà Nội có 83.712 cơ sở sản xuất, kinh doanh, chế biến thực phẩm, 7 cơ sở giết mổ công nghiệp, 58 cơ sở giết mổ bán công nghiệp, 673 điểm giết mổ thủ công, 454 chợ, 141 siêu thị.</p><p>Để kiểm soát được chất lượng an toàn vệ sinh thực phẩm của các cơ sở trước khi đưa ra thị trường trước, trong và sau dịp Tết Nguyên đán Tân Sửu, từ ngày 15/12/2020, Sở NNPTNT thành phố đã lấy 42 mẫu sản phẩm nông, lâm, thủy sản nhằm giám sát chỉ tiêu an toàn thực phẩm tại các vùng sản xuất chuyên canh tập trung trên địa bàn thành phố và sản phẩm từ các tỉnh, thành phố, sản phẩm nhập khẩu lưu thông trên địa bàn. Qua đó, phát hiện 2 mẫu thịt vi phạm về chỉ tiêu Salmonella.</p><p>Bên cạnh đó, các đơn vị của Sở NNPTNT Hà Nội đã kiểm tra tại 42 cơ sở sản xuất, kinh doanh nông, lâm, thủy sản, cấp giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm cho 25 cơ sở; phát hiện 6 cơ sở vi phạm, phạt vi phạm hành chính với số tiền 22,25 triệu đồng.</p><p>Trạm chăn nuôi và thú y của 30 quận, huyện, thị xã phối hợp với đoàn kiểm tra liên ngành của quận, huyện kiểm tra 1.526 cơ sở sản xuất, kinh doanh nông, lâm, thủy sản và xử lý 41 trường hợp vi phạm.</p><div class="VCSortableInPreviewMode" data-back="#FFFBF1" data-border="#FF7D00" data-text-color="#000000" w="100%" style="background-color: rgb(255, 251, 241); border-color: rgb(255, 125, 0); width: 100%; display: block; color: rgb(0, 0, 0);" id="ObjectBoxContent_1609571126343" type="content"><div placeholder="[nhập nội dung]"><p>Từ nay, đến Tết Nguyên đán Tân Sửu 2021, Sở Công thương sẽ tập trung hướng dẫn các đơn vị đăng ký và tổ chức các chương trình khuyến mại, tổ chức hội chợ Xuân đã được cấp phép. Trong đó, Hội chợ hàng hóa nông sản thực phẩm Tết Tân Sửu 2021 được tổ chức trong tháng 1/2021 với quy mô 200 gian hàng; Hội chợ Xuân Tân Sửu 2021 với quy mô 100 gian hàng được tổ chức trong tháng 2/2020; Toàn thành phố cũng có 88 hội chợ hoa Xuân; Các doanh nghiệp cũng tổ chức bán hàng phục vụ Tết tại 455 chợ, 142 siêu thị, trên 1.800 cửa hàng tiện ích...<br></p></div></div><div class="VCSortableInPreviewMode link-content-footer" type="link"><a type="link_a" href="https://trangtraiviet.vn/dac-san-ca-trong-du-dan-nhin-vua-so-vua-thay-ghe-nhung-an-roi-dam-bao-me-tit-20210102133526732.htm" title="Đặc sản cá trông dữ dằn, nhìn vừa sợ vừa thấy ghê nhưng ăn rồi đảm bảo mê tít" data-rel="follow" rel="dofollow" target="_blank">Đặc sản cá trông dữ dằn, nhìn vừa sợ vừa thấy ghê nhưng ăn rồi đảm bảo mê tít</a></div><p><br></p><p><br></p><p><br></p><p><br></p>
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Bình Minh</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/ta-van-tuong.html" title="t&#7841; văn tư&#7901;ng">Tạ văn tường</a></li><li><a href="/ha-noi.html" title="hà n&#7897;i">Hà nội</a></li><li><a href="/ha-noi-dam-bao-hang-tet.html" title="hà n&#7897;i đ&#7843;m b&#7843;o hàng t&#7871;t">Hà nội đảm bảo hàng tết</a></li><li><a href="/ha-noi-dam-bao-thuc-pham.html" title="hà n&#7897;i đ&#7843;m b&#7843;o th&#7921;c ph&#7849;m">Hà nội đảm bảo thực phẩm</a></li><li><a href="/dam-bao-hang-tet.html" title="đ&#7843;m b&#7843;o hàng t&#7871;t">Đảm bảo hàng tết</a></li><li><a href="/tet-nguyen-dan.html" title="T&#7871;t Nguyên Đán">Tết Nguyên Đán</a></li><li><a href="/nguoi-dan-thu-do.html" title="ngư&#7901;i dân Th&#7911; đô">Người dân Thủ đô</a></li><li><a href="/dam-bao-chat-luong.html" title="đ&#7843;m b&#7843;o ch&#7845;t lư&#7907;ng">Đảm bảo chất lượng</a></li><li><a href="/co-so-san-xuat.html" title="cơ s&#7903; s&#7843;n xu&#7845;t">Cơ sở sản xuất</a></li><li><a href="/pho-giam-doc.html" title="phó giám đ&#7889;c">Phó giám đốc</a></li><li><a href="/so-cong-thuong.html" title="s&#7903; công thương">Sở công thương</a></li><li><a href="/tieu-thu-hang-hoa.html" title="tiêu th&#7909; hàng hóa">Tiêu thụ hàng hóa</a></li><li><a href="/dip-tet-nguyen.html" title="D&#7883;p T&#7871;t Nguyên">Dịp Tết Nguyên</a></li><li><a href="/pho-giam-doc-so.html" title="phó giám đ&#7889;c s&#7903;">Phó giám đốc sở</a></li><li><a href="/dia-ban-thanh-pho.html" title="đ&#7883;a bàn thành ph&#7889;">Địa bàn thành phố</a></li><li><a href="/nhu-cau-tieu-thu.html" title="nhu c&#7847;u tiêu th&#7909;">Nhu cầu tiêu thụ</a></li><li><a href="/dap-ung-nhu-cau.html" title="đáp &#7913;ng nhu c&#7847;u">Đáp ứng nhu cầu</a></li><li><a href="/phuc-vu-tet.html" title="ph&#7909;c v&#7909; t&#7871;t">Phục vụ tết</a></li><li><a href="/xay-dung-ke-hoach.html" title="xây d&#7921;ng k&#7871; ho&#7841;ch">Xây dựng kế hoạch</a></li><li><a href="/trung-gia-cam.html" title="tr&#7913;ng gia c&#7847;m">Trứng gia cầm</a></li><li><a href="/hang-hoa-phuc-vu-tet.html" title="hàng hóa ph&#7909;c v&#7909; T&#7871;t">Hàng hóa phục vụ Tết</a></li><li><a href="/thanh-pho-ha-noi.html" title="thành ph&#7889; Hà N&#7897;i">Thành phố Hà Nội</a></li><li><a href="/giay-chung-nhan.html" title="gi&#7845;y ch&#7913;ng nh&#7853;n">Giấy chứng nhận</a></li><li><a href="/ve-sinh-thuc-pham.html" title="v&#7879; sinh th&#7921;c ph&#7849;m">Vệ sinh thực phẩm</a></li><li><a href="/doan-kiem-tra.html" title="đoàn ki&#7875;m tra">Đoàn kiểm tra</a></li><li><a href="/che-bien-thuc-pham.html" title="ch&#7871; bi&#7871;n th&#7921;c ph&#7849;m">Chế biến thực phẩm</a></li><li><a href="/doan-kiem-tra-lien-nganh.html" title="đoàn ki&#7875;m tra liên ngành">Đoàn kiểm tra liên ngành</a></li><li><a href="/tong-gia-tri.html" title="t&#7893;ng giá tr&#7883;">Tổng giá trị</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20210102142323055&objType=1&objZoneId=888&objUrl=/ha-noi-hang-nghin-tan-gao-thit-rausan-sang-dap-ung-nguoi-dan-thu-do-dip-tet-nguyen-dan-tan-suu-20210102142323055.htm&objTitle=SCVDMyVBMCUyME4lRTElQkIlOTlpJTNBJTIwSCVDMyVBMG5nJTIwbmdoJUMzJUFDbiUyMHQlRTElQkElQTVuJTIwZyVFMSVCQSVBMW8lMkMlMjB0aCVFMSVCQiU4QnQlMkMlMjByYXUuLi5zJUUxJUJBJUI1biUyMHMlQzMlQTBuZyUyMCVDNCU5MSVDMyVBMXAlMjAlRTElQkIlQTluZyUyMG5nJUM2JUIwJUUxJUJCJTlEaSUyMGQlQzMlQTJuJTIwVGglRTElQkIlQTclMjAlQzQlOTElQzMlQjQlMjBkJUUxJUJCJThCcCUyMFQlRTElQkElQkZ0JTIwTmd1eSVDMyVBQW4lMjAlQzQlOTElQzMlQTFuJTIwVCVDMyVBMm4lMjBTJUUxJUJCJUFEdQ==" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/gan-10-nam-du-an-duong-sat-cat-linh-ha-dong-xuan-nay-tau-se-chay-20210101140642287.htm" title="G&#7847;n 10 năm D&#7921; án đư&#7901;ng s&#7855;t Cát Linh - Hà Đông: Xuân này, tàu s&#7869; ch&#7841;y?">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/2021/1/1/cl341-1609484694951-1609484694952971550370-crop-1609484720102440779359.jpg" alt="G&#7847;n 10 năm D&#7921; án đư&#7901;ng s&#7855;t Cát Linh - Hà Đông: Xuân này, tàu s&#7869; ch&#7841;y?"></a></div>
            <div class="post-content">
                <h2><a href="/gan-10-nam-du-an-duong-sat-cat-linh-ha-dong-xuan-nay-tau-se-chay-20210101140642287.htm" title="G&#7847;n 10 năm D&#7921; án đư&#7901;ng s&#7855;t Cát Linh - Hà Đông: Xuân này, tàu s&#7869; ch&#7841;y?">Gần 10 năm Dự án đường sắt Cát Linh - Hà Đông: Xuân này, tàu sẽ chạy?</a></h2>
                <div style="padding-top: 10px; clear: both">Tháng 10/2011, dự án đường sắt Cát Linh – Hà Đông được khởi công trong niềm vui của người dân Thủ đô, bởi đây là dự án đường sắt đô thị đầu tiên của Việt Nam với vai trò là phương thức vận tải công cộng. Tuy nhiên...</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>01/01/2021 14:06</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/gan-10-nam-du-an-duong-sat-cat-linh-ha-dong-xuan-nay-tau-se-chay-20210101140642287.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
