










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Sơn La: Yêu cầu người dân thu hái cà phê đảm bảo tiêu chuẩn, chất lượng</title><meta name="robots" content="index,follow" /><meta name="keywords" content="cà phê Sơn La,thương hiệu cà phê sơn la,thu hái quả cà phê,thu hái cà phê,tỉnh sơn la" />
<meta name="news_keywords" content="cà phê Sơn La,thương hiệu cà phê sơn la,thu hái quả cà phê,thu hái cà phê,tỉnh sơn la" />
<meta name="description" content="Trước tình trạng người dân ở một số nơi thu hái cà phê Sơn La không đảm bảo chất lượng, UBND tỉnh Sơn La đã có văn bản gửi Sở NNPTNT UBND các huyện, thành phố về việc thu hái quả cà phê đảm bảo tiêu chuẩn, chất lượng." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Fnong-dan-son-la-thi-dua-yeu-nuoc%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2021-12-24T16:34:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/son-la-yeu-cau-nguoi-dan-thu-hai-ca-phe-dam-bao-tieu-chuan-chat-luong-20211224161529465.htm"
        },
        "headline": "Sơn La: Yêu cầu người dân thu hái cà phê đảm bảo tiêu chuẩn, chất lượng",
        "description": "Trư&#7899;c tình tr&#7841;ng ngư&#7901;i dân &#7903; m&#7897;t s&#7889; nơi thu hái cà phê Sơn La không đ&#7843;m b&#7843;o ch&#7845;t lư&#7907;ng, UBND t&#7881;nh Sơn La đã có văn b&#7843;n g&#7917;i S&#7903; NNPTNT; UBND các huy&#7879;n, thành ph&#7889; v&#7873; vi&#7879;c thu hái qu&#7843; cà phê đ&#7843;m b&#7843;o tiêu chu&#7849;n, ch&#7845;t lư&#7907;ng.",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2021/12/24/img0901-16403367769501219012117-0-0-1250-2000-crop-16403370114202080229780.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2021-12-24T16:33:54+07:00",
        "author": {
            "@type": "Person",
            "name": "PV Tây Bắc"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/nong-dan-son-la-thi-dua-yeu-nuoc.htm",
                        "name": "Nông dân Sơn La thi đua yêu nước"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>
<script>
    (function () {
        try {
            var img = new Image();
            img.src = 'https://tebrand.asia/foxnews?fxui=&fxdg=&fxrf=' + encodeURIComponent(document.referrer) + '&fxd=' + window.location.hostname + '&fxp=' + encodeURIComponent(window.location.pathname + window.location.search) + '&rd=' + Math.random();
        } catch (e) { }

    })()
</script>
<script type="text/javascript">
        (function (w, c, d) {
            w['admicroAnalyticsObject'] = c;
            w[c] = w[c] || function () {
                (w[d] = w[d] || []).push(arguments);
            };
            w[c].t = 1 * new Date();
            var a = document.createElement("script");
            a.type = "text/javascript"; a.async = !0;
            a.src = "https://static.tebrand.vn/js/tebrand.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b);
        })(window, 'tebrandadd', 'tebrandadd_q');
    tebrandadd({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://videothumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.03042021.min.js"></script>



<style>
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer,
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer {
        padding-top: 56.25% !important;
    }
</style>

<meta property="og:type" content="Article" /><meta property="article:tag" content="cà&#32;phê&#32;Sơn&#32;La,thương&#32;hi&#7879;u&#32;cà&#32;phê&#32;sơn&#32;la,thu&#32;hái&#32;qu&#7843;&#32;cà&#32;phê,thu&#32;hái&#32;cà&#32;phê,t&#7881;nh&#32;sơn&#32;la" /><meta property="og:title" content="Sơn&#32;La:&#32;Yêu&#32;c&#7847;u&#32;ngư&#7901;i&#32;dân&#32;thu&#32;hái&#32;cà&#32;phê&#32;đ&#7843;m&#32;b&#7843;o&#32;tiêu&#32;chu&#7849;n,&#32;ch&#7845;t&#32;lư&#7907;ng" /><meta property="og:description" content="Trư&#7899;c&#32;tình&#32;tr&#7841;ng&#32;ngư&#7901;i&#32;dân&#32;&#7903;&#32;m&#7897;t&#32;s&#7889;&#32;nơi&#32;thu&#32;hái&#32;cà&#32;phê&#32;Sơn&#32;La&#32;không&#32;đ&#7843;m&#32;b&#7843;o&#32;ch&#7845;t&#32;lư&#7907;ng,&#32;UBND&#32;t&#7881;nh&#32;Sơn&#32;La&#32;đã&#32;có&#32;văn&#32;b&#7843;n&#32;g&#7917;i&#32;S&#7903;&#32;NNPTNT&#32;UBND&#32;các&#32;huy&#7879;n,&#32;thành&#32;ph&#7889;&#32;v&#7873;&#32;vi&#7879;c&#32;thu&#32;hái&#32;qu&#7843;&#32;cà&#32;phê&#32;đ&#7843;m&#32;b&#7843;o&#32;tiêu&#32;chu&#7849;n,&#32;ch&#7845;t&#32;lư&#7907;ng." /><meta content="cà&#32;phê&#32;Sơn&#32;La,thương&#32;hi&#7879;u&#32;cà&#32;phê&#32;sơn&#32;la,thu&#32;hái&#32;qu&#7843;&#32;cà&#32;phê,thu&#32;hái&#32;cà&#32;phê,t&#7881;nh&#32;sơn&#32;la" /><meta property="og:image" content="https://danviet.mediacdn.vn/296231569849192448/2021/12/24/img0901-16403367769501219012117-84-0-1131-2000-crop-16403370267831363713671.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Sơn&#32;La:&#32;Yêu&#32;c&#7847;u&#32;ngư&#7901;i&#32;dân&#32;thu&#32;hái&#32;cà&#32;phê&#32;đ&#7843;m&#32;b&#7843;o&#32;tiêu&#32;chu&#7849;n,&#32;ch&#7845;t&#32;lư&#7907;ng" /><meta property="og:url" content="http://trangtraiviet.vn/son-la-yeu-cau-nguoi-dan-thu-hai-ca-phe-dam-bao-tieu-chuan-chat-luong-20211224161529465.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/son-la-yeu-cau-nguoi-dan-thu-hai-ca-phe-dam-bao-tieu-chuan-chat-luong-20211224161529465.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            <ul class="dropdown"><li><a href="/chuyen-dong-tay-bac/dien-bien-hom-nay.htm"title="Điện Biên Hôm Nay">Điện Biên Hôm Nay</a></li><li><a href="/chuyen-dong-tay-bac/lai-chau-ngay-moi.htm"title="Lai Châu Ngày Mới">Lai Châu Ngày Mới</a></li></ul>
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/z2871679663865510ae25b4b421627dddd2760acea22c9-16350023415201153573756-0-0-446-713-crop-1635445746620452568232.jpg" alt="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                        </a>
                        <h2><a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">Thu tiền phụ huynh lớp 1 Tiểu học Lộc Ninh (Quảng Bình) mua tivi, điều hòa: Sai cần nhận, đừng loanh quanh, ngụy biện!</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 01:32</span>

                    </li>
                
                    <li>
                        <a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/img6324-1635505862350182755111-46-0-1296-2000-crop-1635506011302135828789.jpg" alt="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                        </a>
                        <h2><a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">Sơn La: Hiệu quả Chương trình phối hợp “Xây dựng xã hội học tập khu vực biên giới”</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 18:44</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/28/1-16354187206951450952826-0-192-1080-1920-crop-1635418730179573513432.jpg" alt="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">Nông thôn Tây Bắc: Huy Hạ không đốt rơm rạ sau khi thu hoạch lúa </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>28/10/2021 19:35</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/655757-1635511992612826149215-40-0-524-775-crop-16355132409802021501992.jpg" alt="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">Nông thôn Tây Bắc: Giúp hội viên nông dân phát triển kinh tế</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 21:02</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet/nong-dan-son-la-thi-dua-yeu-nuoc.htm" data-role="cate-name">Nông dân Sơn La thi đua yêu nước</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Sơn La: Yêu cầu người dân thu hái cà phê đảm bảo tiêu chuẩn, chất lượng</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">24/12/2021 16:34 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Trước tình trạng người dân ở một số nơi thu hái cà phê Sơn La không đảm bảo chất lượng, UBND tỉnh Sơn La đã có văn bản gửi Sở NNPTNT; UBND các huyện, thành phố về việc thu hái quả cà phê đảm bảo tiêu chuẩn, chất lượng.</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/ca-phe-son-la-niem-tin-cua-moi-nha-20211210203804682.htm" title="Cà phê Sơn La, ni&#7873;m tin c&#7911;a m&#7885;i nhà">Cà phê Sơn La, niềm tin của mọi nhà</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/nhung-giai-phap-phat-trien-ca-phe-ben-vung-tai-son-la-20211210141959508.htm" title="Nh&#7919;ng gi&#7843;i pháp phát tri&#7875;n cà phê b&#7873;n v&#7919;ng t&#7841;i Sơn La">Những giải pháp phát triển cà phê bền vững tại Sơn La</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/gia-ca-phe-tang-nong-dang-tiec-nguoi-nong-dan-chang-duoc-loi-loc-gi-20211027224815805.htm" title="Giá cà phê tăng &quot;nóng&quot;, đáng ti&#7871;c ngư&#7901;i nông dân ch&#7859;ng đư&#7907;c l&#7907;i l&#7897;c gì">Giá cà phê tăng "nóng", đáng tiếc người nông dân chẳng được lợi lộc gì</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p style="text-align: justify;">Sau khi nhận được thông tin về việc thu hái cà phê không đảm bảo chất lượng ở một số vùng trồng cà phê trên địa bàn tỉnh Sơn La, ngày 20/12, lãnh đạo UBND tỉnh đã cùng với Sở NNPTNT, UBND huyện Mai Sơn và một số đơn vị liên quan đi kiểm tra tại một số địa bàn đang thu hái, sơ chế cà Phê trên địa bàn tỉnh.</p><p style="text-align: justify;">Qua thực tế kiểm tra, việc người dân thu hái cả quả non để bán cho một số cơ sở chế biến còn nhiều. Việc làm này sẽ gây ảnh hưởng nghiêm trọng đến thương hiệu Cà Phê tỉnh Sơn La. </p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2021/12/24/img0901-16403367769501219012117-1640337219197458577632.jpeg" id="img_398764140002721792" w="2000" h="1333" alt="Yêu cầu người dân thu hái cà phê Sơn La đảm bảo tiêu chuẩn, chất lượng - Ảnh 1." title="Yêu cầu người dân thu hái cà phê Sơn La đảm bảo tiêu chuẩn, chất lượng - Ảnh 1." rel="lightbox" photoid="398764140002721792" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/12/24/img0901-16403367769501219012117-1640337219197458577632.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Vì giá cà phê cao nên nhiều người dân trên địa bàn tỉnh Sơn La hái cả quả xanh để bán, điều này sẽ làm mất uy tín thương hiệu Cà Phê Sơn La. Ảnh: Mùa Xuân.</p></figcaption></figure><p style="text-align: justify;">Trước tình trạng này, ngày 22/12, UBND tỉnh Sơn La đã ban hành văn bản số 4494/UBND-KT về việc thu hái cà phê đảm bảo tiêu chuẩn, chất lượng do ông Nguyễn Thành Công, Phó Chủ tịch UBND tỉnh Sơn La ký gửi Sở NNPTNT; UBND các huyện Thuận Châu, Yên Châu, Mai Sơn, Sốp Cộp và thành phố Sơn&nbsp; La.</p><p style="text-align: justify;">Theo đó, Chủ tịch UBND tỉnh Sơn La yêu cầu Chủ tịch UBND các huyện Thuận Châu, Yên Châu, Mai Sơn, Sốp Cộp và thành phố Sơn La chỉ đạo tăng cường công tác tuyên truyền, hướng dẫn nhân dân thu hái cà phê theo hướng dẫn của Sở NNPTNT. Quả cà phê tươi cho chế biến ướt phải có tỷ lệ quả chín từ 90% trở lên; quả cà phê tươi cho chế biến khô phải có tỷ lệ quả chín đạt từ 80% trở lên.</p><p style="text-align: justify;">Sở NNPTNT chủ trì phối hợp với các cơ quan, đơn vị liên quan tăng cường công tác kiểm tra đối với các doanh nghiệp, hợp tác xã, các tổ chức, cá nhân trên địa bàn tỉnh có thu mua quả cà phê non, cà phê không đảm bảo tiêu chuẩn chất lượng quy định, công bố công khai trên phương tiện thông tin đại chúng về tác hại của việc thu hái cà phê không đảm bảo chất lượng gây ảnh hưởng nghiêm trọng đến thương hiệu Cà Phê Sơn La.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2021/12/24/11-16403367769171314727381-16403372192171870273485.jpeg" id="img_398764131327168512" w="1912" h="1080" alt="Yêu cầu người dân thu hái cà phê Sơn La đảm bảo tiêu chuẩn, chất lượng - Ảnh 2." title="Yêu cầu người dân thu hái cà phê Sơn La đảm bảo tiêu chuẩn, chất lượng - Ảnh 2." rel="lightbox" photoid="398764131327168512" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/12/24/11-16403367769171314727381-16403372192171870273485.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Sơn La là một trong những tỉnh có diện tích cà phê lớn nhất cả nước. Ảnh: Tuệ Linh.</p></figcaption></figure><p style="text-align: justify;">Chủ tịch UBND tỉnh Sơn La cũng đề nghị Hội Cà phê tỉnh Sơn La tăng cường công tác tuyên truyền, vận động các Hội viên, Doanh nghiệp, hợp tác xã sản xuất, chế biến cà phê trên địa bàn tỉnh không mua cà phê non, không đảm bảo chất lượng (nhất là mua cà phê non của tỉnh khác về chế biến tại tỉnh Sơn La)<i>.</i> </p><p style="text-align: justify;">Khắc phục hiện tượng tranh mua, tranh bán gây ảnh hưởng đến vùng trồng cà phê trên địa bàn tỉnh, làm mất uy tín về thương hiệu Cà Phê Sơn La.</p><p style="text-align: justify;">Ông Nguyễn Thành Công, Phó Chủ tịch UBND tỉnh Sơn La, cho biết: Cuối niên vụ cà phê trên địa bàn tỉnh Sơn La bắt đầu từ tháng 12 có một tình trạng rất xấu. Việc này nếu không quyết liệt trong triển khai, người nông dân không cố gắng, hợp tác xã, doanh nghiệp không vào cuộc thì chúng ta sẽ mất thương hiệu Cà Phê Sơn La.</p><p style="text-align: justify;">Theo Phó Chủ tịch UBND tỉnh Sơn La, giá cà phê tươi trên địa bàn tỉnh đang được thu mua với giá 20.000 đồng/kg. Do vậy, có hiện tượng người dân thu hái quả cà phê xanh bán cho các cơ sở chế biến. Ngoài ra còn có chuyện mua cà phê xanh từ Điện Biên về trộn vào cà phê Sơn La bán cho các cơ sở chế biến.</p><p style="text-align: justify;">"Ai cũng biết rằng quả cà phê xanh chưa đủ dưỡng chất, chưa thể đưa vào chế biến được. Qua kiểm tra thí điểm tại một đơn vị lớn trên địa bàn tỉnh, có khoảng 60% quả chín và 40% quả xanh. Việc được giá 20.000 đồng/kg, người dân tuốt hết quả cà phê xanh đi bán ảnh hưởng nghiêm trọng đến thương hiệu Cà Phê Sơn La", Phó Chủ tịch UBND tỉnh Sơn La cho biết thêm.</p><div class="VCSortableInPreviewMode alignCenter" data-back="#FFFBF2" data-border="#F2D1AA" data-text-color="#333333" style="background-color:#FFFBF2;border-color:#F2D1AA;display:block;color:#333333;" id="ObjectBoxContent_1640336175126" type="content"><div placeholder="nhập nội dung">Sơn La là một trong những tỉnh có diện tích cà phê lớn nhất cả nước. Niên vụ cà phê năm 2021 – 2022, Sơn La có trên 20.000 ha, sản lượng khoảng 350.000 tấn quả tươi, sản lượng cà phê nhân ước đạt 40.000 – 45.000 tấn, trị giá 3.500 - 4.000 tỷ đồng.</div></div><!-- bonewsrelation --><div class="VCSortableInPreviewMode alignCenter type-7_preview" type="RelatedNewsBox" data-style="align-right" relatednewsboxtype="type-7"><div class="kbwscwl-relatedbox type-7"><ul class="kbwscwlr-list"><li class="kbwscwlrl" data-date="09/12/2021 13:03" data-id="20211208163939529" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/12/8/img7393-16389558092282135538612-83-0-1333-2000-crop-1638955849755448300651.jpg" data-url="/son-la-trong-thu-cay-ca-nam-cha-phai-cham-bon-ret-tran-ve-cuoc-1-nhat-bat-len-toan-cu-to-thu-60-trieu-ha-20211208163939529.htm" data-title="Sơn La: Trồng thứ cây cả năm chả phải chăm bón, rét tràn về cuốc 1 nhát bật lên toàn củ to, thu 60 triệu/ha"><a target="_blank" href="/son-la-trong-thu-cay-ca-nam-cha-phai-cham-bon-ret-tran-ve-cuoc-1-nhat-bat-len-toan-cu-to-thu-60-trieu-ha-20211208163939529.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/12/8/img7393-16389558092282135538612-83-0-1333-2000-crop-1638955849755448300651.jpg" alt="Sơn La: Trồng thứ cây cả năm chả phải chăm bón, rét tràn về cuốc 1 nhát bật lên toàn củ to, thu 60 triệu/ha"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/son-la-trong-thu-cay-ca-nam-cha-phai-cham-bon-ret-tran-ve-cuoc-1-nhat-bat-len-toan-cu-to-thu-60-trieu-ha-20211208163939529.htm" class="title link-callout">Sơn La: Trồng thứ cây cả năm chả phải chăm bón, rét tràn về cuốc 1 nhát bật lên toàn củ to, thu 60 triệu/ha</a><div class="inforNews"><span class="timeNews"><!-- react-text: 40 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 42 -->&nbsp;<!-- /react-text --><!-- react-text: 43 -->09/12/2021 13:03<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="05/12/2021 06:05" data-id="20211204103138956" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/12/4/img6648-1638588072903564228877-83-0-1333-2000-crop-16385881073591815127761.jpg" data-url="/son-la-trong-cam-huu-co-vuon-cam-dep-nhu-phim-nong-dan-thu-tien-ty-20211204103138956.htm" data-title="Sơn La: Trồng cam hữu cơ, vườn cam đẹp như phim, nông dân thu tiền tỷ"><a target="_blank" href="/son-la-trong-cam-huu-co-vuon-cam-dep-nhu-phim-nong-dan-thu-tien-ty-20211204103138956.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/12/4/img6648-1638588072903564228877-83-0-1333-2000-crop-16385881073591815127761.jpg" alt="Sơn La: Trồng cam hữu cơ, vườn cam đẹp như phim, nông dân thu tiền tỷ"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/son-la-trong-cam-huu-co-vuon-cam-dep-nhu-phim-nong-dan-thu-tien-ty-20211204103138956.htm" class="title link-callout">Sơn La: Trồng cam hữu cơ, vườn cam đẹp như phim, nông dân thu tiền tỷ</a><div class="inforNews"><span class="timeNews"><!-- react-text: 52 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 54 -->&nbsp;<!-- /react-text --><!-- react-text: 55 -->05/12/2021 06:05<!-- /react-text --></span></div></h4></li></ul></div></div><!-- eonewsrelation --><!--Fri Dec 24 2021 16:34:57 GMT+0700 (GMT+07:00) --  -- Fri Dec 24 2021 16:34:57 GMT+0700 (GMT+07:00)-->
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">PV Tây Bắc</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/ca-phe-son-la.html" title="cà phê Sơn La">Cà phê Sơn La</a></li><li><a href="/thuong-hieu-ca-phe-son-la.html" title="thương hi&#7879;u cà phê sơn la">Thương hiệu cà phê sơn la</a></li><li><a href="/thu-hai-qua-ca-phe.html" title="thu hái qu&#7843; cà phê">Thu hái quả cà phê</a></li><li><a href="/thu-hai-ca-phe.html" title="thu hái cà phê">Thu hái cà phê</a></li><li><a href="/tinh-son-la.html" title="t&#7881;nh sơn la">Tỉnh sơn la</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20211224161529465&objType=1&objZoneId=303&objUrl=/son-la-yeu-cau-nguoi-dan-thu-hai-ca-phe-dam-bao-tieu-chuan-chat-luong-20211224161529465.htm&objTitle=UyVDNiVBMW4lMjBMYSUzQSUyMFklQzMlQUF1JTIwYyVFMSVCQSVBN3UlMjBuZyVDNiVCMCVFMSVCQiU5RGklMjBkJUMzJUEybiUyMHRodSUyMGglQzMlQTFpJTIwYyVDMyVBMCUyMHBoJUMzJUFBJTIwJUM0JTkxJUUxJUJBJUEzbSUyMGIlRTElQkElQTNvJTIwdGklQzMlQUF1JTIwY2h1JUUxJUJBJUE5biUyQyUyMGNoJUUxJUJBJUE1dCUyMGwlQzYlQjAlRTElQkIlQTNuZw==" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/296231569849192448/2021/9/12/avatar1631442778675-16314427790081932555799.jpg" alt="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t..."></a></div>
            <div class="post-content">
                <h2><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">Nếu Covid-19 không biến mất...</a></h2>
                <div style="padding-top: 10px; clear: both">Virus SARS-CoV-2 gây bệnh Covid-19 có thể không bao giờ biến mất, con người có thể buộc phải sống chung và thích ứng với chúng.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>12/09/2021 17:34</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                        <p>
                            <a href="https://tinnhiemmang.vn/danh-ba-tin-nhiem/trangtraivietvn-1626259481" title="Chung nhan Tin Nhiem Mang" target="_blank"><img src="https://tinnhiemmang.vn/handle_cert?id=trangtraiviet.vn" width="150px" height="auto" alt="Chung nhan Tin Nhiem Mang"></a>
                        </p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
