










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Hội Nông dân Phong Thổ: Cùng nông dân làm kinh tế nông nghiệp</title><meta name="robots" content="index,follow" /><meta name="keywords" content="phong thổ,lai châu,hội nông dân,Hội nông dân Phong Thổ,nông dân,hội viên,phát triển kinh tế nông nghiệp,vai trò của hội nông dân Phong Thổ" />
<meta name="news_keywords" content="phong thổ,lai châu,hội nông dân,Hội nông dân Phong Thổ,nông dân,hội viên,phát triển kinh tế nông nghiệp,vai trò của hội nông dân Phong Thổ" />
<meta name="description" content="Hội Nông dân huyện Phong Thổ Lai Châu đã và đang phát huy vai trò của mình, đồng hành cùng nông dân trong sản xuất nông nghiệp" />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Fchuyen-dong-tay-bac%2Flai-chau-ngay-moi%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2022-05-17T18:52:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/hoi-nong-dan-phong-tho-cung-nong-dan-lam-kinh-te-nong-nghiep-20220517125923716.htm"
        },
        "headline": "Hội Nông dân Phong Thổ: Cùng nông dân làm kinh tế nông nghiệp",
        "description": "H&#7897;i Nông dân huy&#7879;n Phong Th&#7893; (Lai Châu) đã và đang phát huy vai trò c&#7911;a mình, đ&#7891;ng hành cùng nông dân trong s&#7843;n xu&#7845;t nông nghi&#7879;p",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2022/5/17/hnd-phong-tho-3-16527667614961693200731-6-0-396-624-crop-16527667710741718108434.png",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2022-05-17T18:52:20+07:00",
        "author": {
            "@type": "Person",
            "name": "Thanh Ngân-Phạm Hoài"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/lai-chau-ngay-moi.htm",
                        "name": "Lai Châu Ngày Mới"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>
<script>
    (function () {
        try {
            var img = new Image();
            img.src = 'https://tebrand.asia/foxnews?fxui=&fxdg=&fxrf=' + encodeURIComponent(document.referrer) + '&fxd=' + window.location.hostname + '&fxp=' + encodeURIComponent(window.location.pathname + window.location.search) + '&rd=' + Math.random();
        } catch (e) { }

    })()
</script>
<script type="text/javascript">
        (function (w, c, d) {
            w['admicroAnalyticsObject'] = c;
            w[c] = w[c] || function () {
                (w[d] = w[d] || []).push(arguments);
            };
            w[c].t = 1 * new Date();
            var a = document.createElement("script");
            a.type = "text/javascript"; a.async = !0;
            a.src = "https://static.tebrand.vn/js/tebrand.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b);
        })(window, 'tebrandadd', 'tebrandadd_q');
    tebrandadd({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://videothumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.03042021.min.js"></script>



<style>
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer,
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer {
        padding-top: 56.25% !important;
    }
</style>

<meta property="og:type" content="Article" /><meta property="article:tag" content="phong&#32;th&#7893;,lai&#32;châu,h&#7897;i&#32;nông&#32;dân,H&#7897;i&#32;nông&#32;dân&#32;Phong&#32;Th&#7893;,nông&#32;dân,h&#7897;i&#32;viên,phát&#32;tri&#7875;n&#32;kinh&#32;t&#7871;&#32;nông&#32;nghi&#7879;p,vai&#32;trò&#32;c&#7911;a&#32;h&#7897;i&#32;nông&#32;dân&#32;Phong&#32;Th&#7893;" /><meta property="og:title" content="H&#7897;i&#32;Nông&#32;dân&#32;Phong&#32;Th&#7893;:&#32;Cùng&#32;nông&#32;dân&#32;làm&#32;kinh&#32;t&#7871;&#32;nông&#32;nghi&#7879;p" /><meta property="og:description" content="H&#7897;i&#32;Nông&#32;dân&#32;huy&#7879;n&#32;Phong&#32;Th&#7893;&#32;Lai&#32;Châu&#32;đã&#32;và&#32;đang&#32;phát&#32;huy&#32;vai&#32;trò&#32;c&#7911;a&#32;mình,&#32;đ&#7891;ng&#32;hành&#32;cùng&#32;nông&#32;dân&#32;trong&#32;s&#7843;n&#32;xu&#7845;t&#32;nông&#32;nghi&#7879;p" /><meta content="phong&#32;th&#7893;,lai&#32;châu,h&#7897;i&#32;nông&#32;dân,H&#7897;i&#32;nông&#32;dân&#32;Phong&#32;Th&#7893;,nông&#32;dân,h&#7897;i&#32;viên,phát&#32;tri&#7875;n&#32;kinh&#32;t&#7871;&#32;nông&#32;nghi&#7879;p,vai&#32;trò&#32;c&#7911;a&#32;h&#7897;i&#32;nông&#32;dân&#32;Phong&#32;Th&#7893;" /><meta property="og:image" content="https://danviet.mediacdn.vn/296231569849192448/2022/5/17/hnd-phong-tho-3-16527667614961693200731-32-0-359-624-crop-16527667966991111070455.png" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="H&#7897;i&#32;Nông&#32;dân&#32;Phong&#32;Th&#7893;:&#32;Cùng&#32;nông&#32;dân&#32;làm&#32;kinh&#32;t&#7871;&#32;nông&#32;nghi&#7879;p" /><meta property="og:url" content="http://trangtraiviet.vn/hoi-nong-dan-phong-tho-cung-nong-dan-lam-kinh-te-nong-nghiep-20220517125923716.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/hoi-nong-dan-phong-tho-cung-nong-dan-lam-kinh-te-nong-nghiep-20220517125923716.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            <ul class="dropdown"><li><a href="/chuyen-dong-tay-bac/dien-bien-hom-nay.htm"title="Điện Biên Hôm Nay">Điện Biên Hôm Nay</a></li><li><a href="/chuyen-dong-tay-bac/lai-chau-ngay-moi.htm"title="Lai Châu Ngày Mới">Lai Châu Ngày Mới</a></li></ul>
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/z2871679663865510ae25b4b421627dddd2760acea22c9-16350023415201153573756-0-0-446-713-crop-1635445746620452568232.jpg" alt="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                        </a>
                        <h2><a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">Thu tiền phụ huynh lớp 1 Tiểu học Lộc Ninh (Quảng Bình) mua tivi, điều hòa: Sai cần nhận, đừng loanh quanh, ngụy biện!</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 01:32</span>

                    </li>
                
                    <li>
                        <a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/img6324-1635505862350182755111-46-0-1296-2000-crop-1635506011302135828789.jpg" alt="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                        </a>
                        <h2><a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">Sơn La: Hiệu quả Chương trình phối hợp “Xây dựng xã hội học tập khu vực biên giới”</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 18:44</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/28/1-16354187206951450952826-0-192-1080-1920-crop-1635418730179573513432.jpg" alt="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">Nông thôn Tây Bắc: Huy Hạ không đốt rơm rạ sau khi thu hoạch lúa </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>28/10/2021 19:35</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/655757-1635511992612826149215-40-0-524-775-crop-16355132409802021501992.jpg" alt="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">Nông thôn Tây Bắc: Giúp hội viên nông dân phát triển kinh tế</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 21:02</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/chuyen-dong-tay-bac/lai-chau-ngay-moi.htm" data-role="cate-name">Lai Châu Ngày Mới</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Hội Nông dân Phong Thổ: Cùng nông dân làm kinh tế nông nghiệp</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">17/05/2022 18:52 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Hội Nông dân huyện Phong Thổ (Lai Châu) đã và đang phát huy vai trò của mình, đồng hành cùng nông dân trong sản xuất nông nghiệp</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/phong-tho-dua-san-pham-nong-nghiep-len-san-postmartvn-20220512231303192.htm" title="Phong Th&#7893;: Đưa s&#7843;n ph&#7849;m nông nghi&#7879;p lên sàn Postmart.vn">Phong Thổ: Đưa sản phẩm nông nghiệp lên sàn Postmart.vn</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/nong-thon-tay-bac-phong-tho-chu-trong-nong-nghiep-hang-hoa-20220120144704833.htm" title="Nông thôn Tây B&#7855;c: Phong Th&#7893; chú tr&#7885;ng nông nghi&#7879;p hàng hóa">Nông thôn Tây Bắc: Phong Thổ chú trọng nông nghiệp hàng hóa</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/chu-tich-hoi-nong-dan-viet-nam-chia-se-cach-chan-nuoi-trong-trot-cho-ba-con-huyen-phong-tho-tinh-lai-chau-20210423004057864.htm" title="Ch&#7911; t&#7883;ch H&#7897;i Nông dân Vi&#7879;t Nam chia s&#7867; cách chăn nuôi, tr&#7891;ng tr&#7885;t cho bà con huy&#7879;n Phong Th&#7893;, t&#7881;nh Lai Châu">Chủ tịch Hội Nông dân Việt Nam chia sẻ cách chăn nuôi, trồng trọt cho bà con huyện Phong Thổ, tỉnh Lai Châu</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <h2 style="text-align: justify;">Phát huy vai trò Hội Nông dân trong phát triển kinh tế nông nghiệp</h2><p style="text-align: justify;">Trao đổi với PV, ông Teo Văn Kho – Chủ tịch Hội nông dân huyện Phong Thổ, cho biết: Thời gian qua, thực hiện Nghị quyết số 10-NQ/HNDTW của Ban Chấp hành Trung ương Hội khóa VII về Hội Nông dân Việt Nam tham gia phát triển kinh tế tập thể trong nông nghiệp, nông thôn giai đoạn 2020-2025. Hội Nông dân huyện Phong Thổ đã phối hợp với các ngành chức năng thực hiện tuyên truyền, phổ biến đến hội viên, nông dân và các tầng lớp nhân dân về những chủ trương, đường lối của Đảng, chính sách, pháp luật của Nhà nước về phát triển kinh tế tập thể; tăng cường trực tiếp thực hiện hỗ trợ về vốn, vật tư, khoa học, kỹ thuật, đào tạo nghề giúp nông dân nâng cao kiến thức, mạnh dạn đầu tư phát triển sản xuất nông nghiệp, đời sống vật chất, tinh thần của hội viên, nông dân từ đó cũng được cải thiện.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/296231569849192448/2022/5/17/hnd-phong-tho-2-16527661297461398434352-16527663063561849719727.jpeg" id="img_450896655025713152" w="1379" h="1034" alt="Phong Thổ: Phát huy vai trò của Hội Nông dân trong phát triển kinh tế nông nghiệp - Ảnh 1." title="Phong Thổ: Phát huy vai trò của Hội Nông dân trong phát triển kinh tế nông nghiệp - Ảnh 1." rel="lightbox" photoid="450896655025713152" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/5/17/hnd-phong-tho-2-16527661297461398434352-16527663063561849719727.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Các lớp đào tạo nghề được HND huyện Phong Thổ phối hợp tổ chức cho các hội viên, nông dân trên địa bàn. (Ảnh: PV)</p></figcaption></figure><p style="text-align: justify;">Để nông dân tiếp cận với sản xuất nông nghiệp áp dụng công nghệ thông tin, công nghệ sinh học, công nghệ nano vào sản xuất, Hội Nông dân huyện Phong Thổ đã tổ chức 8 lớp tập huấn chuyển giao khoa học kĩ thuật cho 240 hội viên, nông dân. Nhằm nâng cao kiến thức và kỹ thuật nông nghiệp cho hội viên, Hội đã phối hợp với Hội Nông dân tỉnh, các ban, ngành mở 7 lớp tập huấn nghề cho 410 hội viên về kỹ thuật trồng lúa chất lượng cao; kỹ thuật trồng, chăm sóc chuối, chè, cây dược liệu, cây ăn quả ôn đới...; &nbsp;31 lớp đào tạo nghề cho nông dân với 933 người tham gia.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/296231569849192448/2022/5/17/hnd-phong-tho-6-165276662696039925666-1652766952343663282279.jpeg" id="img_450898720031383552" w="837" h="468" alt="Phong Thổ: Phát huy vai trò của Hội Nông dân trong phát triển kinh tế nông nghiệp - Ảnh 2." title="Phong Thổ: Phát huy vai trò của Hội Nông dân trong phát triển kinh tế nông nghiệp - Ảnh 2." rel="lightbox" photoid="450898720031383552" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/5/17/hnd-phong-tho-6-165276662696039925666-1652766952343663282279.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Các hội nghị, lớp tập huấn thường xuyên được tổ chức nhằm nâng cao kiến thức và kĩ năng cho hội viên, nông dân. (Ảnh: PV)</p></figcaption></figure><p style="text-align: justify;">Hội Nông dân huyện Phong Thổ đã ký hợp đồng ủy thác với Ngân hàng chính sách xã hội, Ngân hàng NN&amp;PTNT huyện cho hội viên, nông dân vay vốn để phát triển sản xuất, kinh doanh, dịch vụ; vận động các Hội sản xuất kinh doanh giỏi (SXKDG) cho các hộ nghèo vay vốn, vật tư, cây con giống để sản xuất, kinh doanh; tổ chức thực hiện quản lý tốt các nguồn vốn Quỹ Hỗ trợ nông dân, đảm bảo đúng nguyên tắc và phát huy được hiệu quả. Qua đó, đã có hàng trăm lượt hội viên, nông dân được vay vốn thực hiện dự án theo hình thức tổ liên kết; hàng trăm lao động được giải quyết việc làm và có thu nhập ổn định, nhiều hộ hội viên thoát nghèo và từng bước vươn lên làm giàu. Tính đến hết năm 2021, Hội Nông dân huyện đã tổ chức thực hiện 15 dự án Hỗ trợ nông dân với 130 hộ tham gia với tổng nguồn vốn 6.220 triệu đồng (Nguồn vốn uỷ thác của Quỹ hỗ trợ nông dân Trung ương là 820 triệu; tỉnh 3.450 triệu đồng; huyện 1.950 triệu đồng).</p><h3 style="text-align: justify;">Hội Nông dân có nhiều tổ hợp tác, mô hình, gương nông dân điển hình</h3><p style="text-align: justify;">Trong những năm qua, Hội Nông dân huyện Phong Thổ đã thành lập được 4 tổ Hợp tác xã trong nông nghiệp, nông thôn (Tổ hợp tác trồng rau sạch bản Huổi En, xã Mường So; Tổ hợp tác nuôi dê thương phẩm bản Dền Thàng, xã Nậm Xe; Tổ hợp tác nuôi gà Sao đen bản Sin Suối Hồ, xã Sin Suối Hồ; Tổ hợp tác trồng lúa Nếp tan bản Hợp I, xã Bản Lang).</p><p style="text-align: justify;">Phối hợp với Hội Nông dân tỉnh Lai Châu thực hiện 03 mô hình canh tác lúa thích ứng với biến đổi khí hậu SRI (Mô hình trồng Nếp tan bản Hợp I, xã Bản Lang với 38 hộ tham gia, diện tích 30 ha; Mô hình trồng lúa SRI tại bản Nà Củng, Mường So với 20 hộ tham gia, diện tích 10 ha; Mô hình trồng lúa SRI tại bản Mấn, xã Nậm Xe với 20 hộ tham gia, diện tích 2 ha).</p><figure class="VCSortableInPreviewMode small-img" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/296231569849192448/2022/5/17/hnd-phong-tho-3-165276583734396541720-1652765854107967932839.jpeg" id="img_450895411112972288" w="624" h="396" alt="Phong Thổ: Phát huy vai trò của Hội Nông dân trong phát triển kinh tế nông nghiệp - Ảnh 3." title="Phong Thổ: Phát huy vai trò của Hội Nông dân trong phát triển kinh tế nông nghiệp - Ảnh 3." rel="lightbox" photoid="450895411112972288" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/5/17/hnd-phong-tho-3-165276583734396541720-1652765854107967932839.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]" class="">Mô hình trồng Nếp tan tại bản Hợp I,xã Bản Lang, huyện Phong Thổ. (Ảnh: PV)</p></figcaption></figure><p style="text-align: justify;">Trên địa bàn huyện xuất hiện nhiều gương nông dân SXKDG, điển hình như: Hộ gia đình ông Nguyễn Xuân Oanh (nông dân SXKG cấp Trung ương năm 2021) ở thôn Thống Nhất, thị trấn Phong Thổ với 4 khẩu 2 lao động đã xây dựng mô hình kinh tế, sản xuất kinh doanh tổng hợp như: trồng rừng, trồng cây sa nhân tím, khoanh nuôi bảo vệ rừng kết hợp với chăn nuôi đại gia súc cho nhập từ 800-900 triệu đồng/ năm, giải quyết việc làm cho 4-5 lao động có thu nhập ổn định. Hộ gia đình ông Nguyễn Tiến Dũng (nông dân SXKDG cấp tỉnh năm 2021) ở Thôn Tây An, xã Mường So với 4 khẩu, 2 lao động đã tổ chức sản xuất theo mô hình chăn nuôi, trồng trọt hàng năm trừ chi phí thu nhập từ 700-800 triệu đồng/ năm giải quyết việc làm cho 4 lao động trên địa bàn...</p><figure class="VCSortableInPreviewMode small-img" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/296231569849192448/2022/5/17/hnd-phong-tho-7-1652767278193711023040-16527672900311860063220.jpeg" id="img_450901450125688832" w="500" h="347" alt="Phong Thổ: Phát huy vai trò của Hội Nông dân trong phát triển kinh tế nông nghiệp - Ảnh 4." title="Phong Thổ: Phát huy vai trò của Hội Nông dân trong phát triển kinh tế nông nghiệp - Ảnh 4." rel="lightbox" photoid="450901450125688832" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/5/17/hnd-phong-tho-7-1652767278193711023040-16527672900311860063220.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Trên địa bàn huyện Phong Thổ xuất hiện nhiều gương nông dân làm kinh tế giỏi, tạo công ăn việc làm cho người dân. (Ảnh: PV)</p></figcaption></figure><p style="text-align: justify;">"Thời gian tới, Hội Nông dân huyện Phong Thổ sẽ tiếp tục tham mưu thực hiện tốt kế hoạch thực hiện đề án "Nâng cao vai trò của Hội Nông dân Việt Nam trong việc hỗ trợ nông dân khởi nghiệp sáng tạo, giai đoạn 2020 – 2025; hướng dẫn hội viên, nông dân thành lập các mô hình tổ hợp tác, Hợp tác xã gắn với tổ chức các lớp tập huấn khoa học kĩ thuật, kỹ năng lập kế hoạch sản xuất…; mở các lớp đào tạo nghề cho các hội viên, nông dân. Đồng thời, Hội tiếp tục phối hợp với Ngân hàng chính sách xã hội, Ngân hàng NN&amp;PTNT huyện triển khai các chính sách về tín dụng phục vụ phát triển nông nghiệp, nông thôn và các hoạt động ủy thác vốn vay cho hộ nghèo; các đối tượng chính sách khác trên địa bàn huyện từng bước giúp hội viên, nông dân phát triển kinh tế, nâng cao thu nhập, xây dựng thêm nhiều tổ hợp tác, mô hình kinh tế, góp phần xây dựng nông thôn mới trên địa bàn" – Chủ tịch Hội Nông dân huyện Phong Thổ chia sẻ.</p><!-- bonewsrelation --><div class="VCSortableInPreviewMode alignCenter type-7_preview" type="RelatedNewsBox" data-style="align-right" relatednewsboxtype="type-7"><div class="kbwscwl-relatedbox type-7"><ul class="kbwscwlr-list"><li class="kbwscwlrl" data-date="13/05/2022 05:58" data-id="20220512231303192" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2022/5/12/phong-tho-trien-khai-san-thuong-mai-dien-tu-4-16523711556251199784152-0-0-600-960-crop-1652371664429149069040.jpg" data-url="/phong-tho-dua-san-pham-nong-nghiep-len-san-postmartvn-20220512231303192.htm" data-title="Phong Thổ: Đưa sản phẩm nông nghiệp lên sàn Postmart.vn"><a target="_blank" href="/phong-tho-dua-san-pham-nong-nghiep-len-san-postmartvn-20220512231303192.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2022/5/12/phong-tho-trien-khai-san-thuong-mai-dien-tu-4-16523711556251199784152-0-0-600-960-crop-1652371664429149069040.jpg" alt="Phong Thổ: Đưa sản phẩm nông nghiệp lên sàn Postmart.vn"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/phong-tho-dua-san-pham-nong-nghiep-len-san-postmartvn-20220512231303192.htm" class="title link-callout">Phong Thổ: Đưa sản phẩm nông nghiệp lên sàn Postmart.vn</a><div class="inforNews"><span class="timeNews"><!-- react-text: 40 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 42 -->&nbsp;<!-- /react-text --><!-- react-text: 43 -->13/05/2022 05:58<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="22/04/2022 14:13" data-id="20220422134525723" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2022/4/22/tong-ket-dien-luc-30a-3-16506090783251439615040-6-0-553-875-crop-1650609082879805705527.jpg" data-url="/tong-ket-chuong-trinh-30a-tap-doan-dien-luc-viet-nam-ho-tro-3-huyen-than-uyen-tan-uyen-phong-tho-tinh-lai-chau-20220422134525723.htm" data-title="Tổng kết Chương trình 30a Tập đoàn Điện lực Việt Nam hỗ trợ 3 huyện Than Uyên, Tân Uyên, Phong Thổ tỉnh Lai Châu"><a target="_blank" href="/tong-ket-chuong-trinh-30a-tap-doan-dien-luc-viet-nam-ho-tro-3-huyen-than-uyen-tan-uyen-phong-tho-tinh-lai-chau-20220422134525723.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2022/4/22/tong-ket-dien-luc-30a-3-16506090783251439615040-6-0-553-875-crop-1650609082879805705527.jpg" alt="Tổng kết Chương trình 30a Tập đoàn Điện lực Việt Nam hỗ trợ 3 huyện Than Uyên, Tân Uyên, Phong Thổ tỉnh Lai Châu"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/tong-ket-chuong-trinh-30a-tap-doan-dien-luc-viet-nam-ho-tro-3-huyen-than-uyen-tan-uyen-phong-tho-tinh-lai-chau-20220422134525723.htm" class="title link-callout">Tổng kết Chương trình 30a Tập đoàn Điện lực Việt Nam hỗ trợ 3 huyện Than Uyên, Tân Uyên, Phong Thổ tỉnh Lai Châu</a><div class="inforNews"><span class="timeNews"><!-- react-text: 52 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 54 -->&nbsp;<!-- /react-text --><!-- react-text: 55 -->22/04/2022 14:13<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="26/02/2022 18:54" data-id="202202261652117" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2022/2/26/mia-4-16458689224601543933490-0-0-580-928-crop-16458689291352099161511.jpg" data-url="/nong-thon-tay-bac-hieu-qua-lien-ket-trong-mia-o-phong-tho-202202261652117.htm" data-title="Nông thôn Tây Bắc: Hiệu quả liên kết trồng mía ở Phong Thổ"><a target="_blank" href="/nong-thon-tay-bac-hieu-qua-lien-ket-trong-mia-o-phong-tho-202202261652117.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2022/2/26/mia-4-16458689224601543933490-0-0-580-928-crop-16458689291352099161511.jpg" alt="Nông thôn Tây Bắc: Hiệu quả liên kết trồng mía ở Phong Thổ"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/nong-thon-tay-bac-hieu-qua-lien-ket-trong-mia-o-phong-tho-202202261652117.htm" class="title link-callout">Nông thôn Tây Bắc: Hiệu quả liên kết trồng mía ở Phong Thổ</a><div class="inforNews"><span class="timeNews"><!-- react-text: 64 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 66 -->&nbsp;<!-- /react-text --><!-- react-text: 67 -->26/02/2022 18:54<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="11/10/2021 16:25" data-id="2021101115524326" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/10/11/hnd2-1633942071772576670270-0-0-580-928-crop-16339420776291017235941.jpg" data-url="/hoi-nong-dan-lai-chau-xung-dang-diem-tua-cua-nong-dan-2021101115524326.htm" data-title="Hội Nông dân Lai Châu xứng đáng là điểm tựa của nông dân"><a target="_blank" href="/hoi-nong-dan-lai-chau-xung-dang-diem-tua-cua-nong-dan-2021101115524326.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/10/11/hnd2-1633942071772576670270-0-0-580-928-crop-16339420776291017235941.jpg" alt="Hội Nông dân Lai Châu xứng đáng là điểm tựa của nông dân"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/hoi-nong-dan-lai-chau-xung-dang-diem-tua-cua-nong-dan-2021101115524326.htm" class="title link-callout">Hội Nông dân Lai Châu xứng đáng là điểm tựa của nông dân</a><div class="inforNews"><span class="timeNews"><!-- react-text: 76 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 78 -->&nbsp;<!-- /react-text --><!-- react-text: 79 -->11/10/2021 16:25<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="19/08/2013 08:55" data-id="777734159" data-avatar="https://danviet.mediacdn.vn/upload/3-2013/images/2013-08-18/1434776878-6f5anh-hoi-lai-chau-1.jpg" data-url="/hoi-nong-dan-lai-chau-dong-hanh-voi-nong-dan-xoa-ngheo-777734159.htm" data-title="Hội nông dân Lai Châu: Đồng hành với nông dân xóa nghèo "><a target="_blank" href="/hoi-nong-dan-lai-chau-dong-hanh-voi-nong-dan-xoa-ngheo-777734159.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/upload/3-2013/images/2013-08-18/1434776878-6f5anh-hoi-lai-chau-1.jpg" alt="Hội nông dân Lai Châu: Đồng hành với nông dân xóa nghèo "></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/hoi-nong-dan-lai-chau-dong-hanh-voi-nong-dan-xoa-ngheo-777734159.htm" class="title link-callout">Hội nông dân Lai Châu: Đồng hành với nông dân xóa nghèo </a><div class="inforNews"><span class="timeNews"><!-- react-text: 88 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 90 -->&nbsp;<!-- /react-text --><!-- react-text: 91 -->19/08/2013 08:55<!-- /react-text --></span></div></h4></li></ul></div></div><!-- eonewsrelation --><!--Tue May 17 2022 18:52:08 GMT+0700 (Giờ Đông Dương) --  -- Tue May 17 2022 18:52:08 GMT+0700 (Giờ Đông Dương)-->
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Thanh Ngân-Phạm Hoài</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/phong-tho.html" title="phong th&#7893;">Phong thổ</a></li><li><a href="/lai-chau.html" title="lai châu">Lai châu</a></li><li><a href="/hoi-nong-dan.html" title="h&#7897;i nông dân">Hội nông dân</a></li><li><a href="/hoi-nong-dan-phong-tho.html" title="H&#7897;i nông dân Phong Th&#7893;">Hội nông dân Phong Thổ</a></li><li><a href="/nong-dan.html" title="nông dân">Nông dân</a></li><li><a href="/hoi-vien.html" title="h&#7897;i viên">Hội viên</a></li><li><a href="/phat-trien-kinh-te-nong-nghiep.html" title="phát tri&#7875;n kinh t&#7871; nông nghi&#7879;p">Phát triển kinh tế nông nghiệp</a></li><li><a href="/vai-tro-cua-hoi-nong-dan-phong-tho.html" title="vai trò c&#7911;a h&#7897;i nông dân Phong Th&#7893;">Vai trò của hội nông dân Phong Thổ</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20220517125923716&objType=1&objZoneId=1263&objUrl=/hoi-nong-dan-phong-tho-cung-nong-dan-lam-kinh-te-nong-nghiep-20220517125923716.htm&objTitle=SCVFMSVCQiU5OWklMjBOJUMzJUI0bmclMjBkJUMzJUEybiUyMFBob25nJTIwVGglRTElQkIlOTUlM0ElMjBDJUMzJUI5bmclMjBuJUMzJUI0bmclMjBkJUMzJUEybiUyMGwlQzMlQTBtJTIwa2luaCUyMHQlRTElQkElQkYlMjBuJUMzJUI0bmclMjBuZ2hpJUUxJUJCJTg3cA==" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/296231569849192448/2021/9/12/avatar1631442778675-16314427790081932555799.jpg" alt="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t..."></a></div>
            <div class="post-content">
                <h2><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">Nếu Covid-19 không biến mất...</a></h2>
                <div style="padding-top: 10px; clear: both">Virus SARS-CoV-2 gây bệnh Covid-19 có thể không bao giờ biến mất, con người có thể buộc phải sống chung và thích ứng với chúng.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>12/09/2021 17:34</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                        <p>
                            <a href="https://tinnhiemmang.vn/danh-ba-tin-nhiem/trangtraivietvn-1626259481" title="Chung nhan Tin Nhiem Mang" target="_blank"><img src="https://tinnhiemmang.vn/handle_cert?id=trangtraiviet.vn" width="150px" height="auto" alt="Chung nhan Tin Nhiem Mang"></a>
                        </p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 16/GP-CBC cấp ngày 15/4/2022. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
