










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Giữa dịch Covid-19, hàng chục thanh niên sử dụng ma tuý tổng hợp và bóng cười tại quán karaoke</title><meta name="robots" content="index,follow" /><meta name="keywords" content="Công an tỉnh Thanh Hóa,tỉnh Thanh Hóa,phòng hát karaoke,huyện triệu sơn,chất ma túy,sử dụng ma túy,Lê Thị Lan,phòng chống dịch" />
<meta name="news_keywords" content="Công an tỉnh Thanh Hóa,tỉnh Thanh Hóa,phòng hát karaoke,huyện triệu sơn,chất ma túy,sử dụng ma túy,Lê Thị Lan,phòng chống dịch" />
<meta name="description" content="Công an tỉnh Thanh Hóa vừa bắt quả tang 40 đối tượng đang tụ tập tại 4 phòng hát karaoke để tổ chức sử dụng ma tuý tổng hợp dạng đá, kẹo và bóng cười." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Ftrang-trai-viet%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2021-05-26T08:31:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/giua-dich-covid-19-hang-chuc-thanh-nien-su-dung-ma-tuy-tong-hop-va-bong-cuoi-tai-quan-karaoke-20210525182641986.htm"
        },
        "headline": "Giữa dịch Covid-19, hàng chục thanh niên sử dụng ma tuý tổng hợp và bóng cười tại quán karaoke",
        "description": "Công an t&#7881;nh Thanh Hóa v&#7915;a b&#7855;t qu&#7843; tang 40 đ&#7889;i tư&#7907;ng (23 nam, 17 n&#7919;) đang t&#7909; t&#7853;p t&#7841;i 4 phòng hát karaoke đ&#7875; t&#7893; ch&#7913;c s&#7917; d&#7909;ng ma tuý t&#7893;ng h&#7907;p d&#7841;ng đá, k&#7865;o và bóng cư&#7901;i.",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2021/5/25/photo-1621941771750-16219417721021796654167-36-0-1036-1600-crop-16219418593941972185530.jpeg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2021-05-26T08:31:55+07:00",
        "author": {
            "@type": "Person",
            "name": "Việt Sáng"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/trang-trai-viet.htm",
                        "name": "Trang trại việt"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://videothumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.03042021.min.js"></script>



<style>
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer,
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer {
        padding-top: 56.25% !important;
    }
</style>

<meta property="og:type" content="Article" /><meta property="article:tag" content="Công&#32;an&#32;t&#7881;nh&#32;Thanh&#32;Hóa,t&#7881;nh&#32;Thanh&#32;Hóa,phòng&#32;hát&#32;karaoke,huy&#7879;n&#32;tri&#7879;u&#32;sơn,ch&#7845;t&#32;ma&#32;túy,s&#7917;&#32;d&#7909;ng&#32;ma&#32;túy,Lê&#32;Th&#7883;&#32;Lan,phòng&#32;ch&#7889;ng&#32;d&#7883;ch" /><meta property="og:title" content="Gi&#7919;a&#32;d&#7883;ch&#32;Covid-19,&#32;hàng&#32;ch&#7909;c&#32;thanh&#32;niên&#32;s&#7917;&#32;d&#7909;ng&#32;ma&#32;tuý&#32;t&#7893;ng&#32;h&#7907;p&#32;và&#32;bóng&#32;cư&#7901;i&#32;t&#7841;i&#32;quán&#32;karaoke" /><meta property="og:description" content="Công&#32;an&#32;t&#7881;nh&#32;Thanh&#32;Hóa&#32;v&#7915;a&#32;b&#7855;t&#32;qu&#7843;&#32;tang&#32;40&#32;đ&#7889;i&#32;tư&#7907;ng&#32;đang&#32;t&#7909;&#32;t&#7853;p&#32;t&#7841;i&#32;4&#32;phòng&#32;hát&#32;karaoke&#32;đ&#7875;&#32;t&#7893;&#32;ch&#7913;c&#32;s&#7917;&#32;d&#7909;ng&#32;ma&#32;tuý&#32;t&#7893;ng&#32;h&#7907;p&#32;d&#7841;ng&#32;đá,&#32;k&#7865;o&#32;và&#32;bóng&#32;cư&#7901;i." /><meta content="Công&#32;an&#32;t&#7881;nh&#32;Thanh&#32;Hóa,t&#7881;nh&#32;Thanh&#32;Hóa,phòng&#32;hát&#32;karaoke,huy&#7879;n&#32;tri&#7879;u&#32;sơn,ch&#7845;t&#32;ma&#32;túy,s&#7917;&#32;d&#7909;ng&#32;ma&#32;túy,Lê&#32;Th&#7883;&#32;Lan,phòng&#32;ch&#7889;ng&#32;d&#7883;ch" /><meta property="og:image" content="https://danviet.mediacdn.vn/296231569849192448/2021/5/25/photo-1621941771750-16219417721021796654167-36-0-1036-1600-crop-16219418593941972185530.jpeg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Gi&#7919;a&#32;d&#7883;ch&#32;Covid-19,&#32;hàng&#32;ch&#7909;c&#32;thanh&#32;niên&#32;s&#7917;&#32;d&#7909;ng&#32;ma&#32;tuý&#32;t&#7893;ng&#32;h&#7907;p&#32;và&#32;bóng&#32;cư&#7901;i&#32;t&#7841;i&#32;quán&#32;karaoke" /><meta property="og:url" content="http://trangtraiviet.vn/giua-dich-covid-19-hang-chuc-thanh-nien-su-dung-ma-tuy-tong-hop-va-bong-cuoi-tai-quan-karaoke-20210525182641986.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/giua-dich-covid-19-hang-chuc-thanh-nien-su-dung-ma-tuy-tong-hop-va-bong-cuoi-tai-quan-karaoke-20210525182641986.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/gui-gam-tu-cu-tri-o-tam-dich-si-pa-phin-chung-toi-mong-muon-doi-song-nha-giao-se-duoc-quan-tam-20210523102710329.htm" title="G&#7917;i g&#7855;m t&#7915; c&#7917; tri &#7903; &#8220;tâm d&#7883;ch&#8221; Si Pa Phìn: &#8220;Chúng tôi mong mu&#7889;n đ&#7901;i s&#7889;ng nhà giáo s&#7869; đư&#7907;c quan tâm&#8221;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/5/23/186532417-527610701982185-4433851015636960904-n-16217398613681160898566-120-0-720-960-crop-1621739868463322399847.jpg" alt="G&#7917;i g&#7855;m t&#7915; c&#7917; tri &#7903; &#8220;tâm d&#7883;ch&#8221; Si Pa Phìn: &#8220;Chúng tôi mong mu&#7889;n đ&#7901;i s&#7889;ng nhà giáo s&#7869; đư&#7907;c quan tâm&#8221;">
                        </a>
                        <h2><a href="/gui-gam-tu-cu-tri-o-tam-dich-si-pa-phin-chung-toi-mong-muon-doi-song-nha-giao-se-duoc-quan-tam-20210523102710329.htm" title="G&#7917;i g&#7855;m t&#7915; c&#7917; tri &#7903; &#8220;tâm d&#7883;ch&#8221; Si Pa Phìn: &#8220;Chúng tôi mong mu&#7889;n đ&#7901;i s&#7889;ng nhà giáo s&#7869; đư&#7907;c quan tâm&#8221;">Gửi gắm từ cử tri ở “tâm dịch” Si Pa Phìn: “Chúng tôi mong muốn đời sống nhà giáo sẽ được quan tâm”</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>23/05/2021 10:46</span>

                    </li>
                
                    <li>
                        <a href="/tt-hue-ho-tro-nguoi-dan-kho-khan-do-dich-covid-19-se-noi-long-dan-gian-cach-xa-hoi-20210524183836738.htm" title="TT-Hu&#7871;: H&#7895; tr&#7907; ngư&#7901;i dân khó khăn do d&#7883;ch Covid-19, s&#7869; n&#7899;i l&#7887;ng d&#7847;n giãn cách xã h&#7897;i ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/5/24/do-than-nhiet-1621856570230283357971-98-0-2273-3480-crop-16218565764031248325237.jpg" alt="TT-Hu&#7871;: H&#7895; tr&#7907; ngư&#7901;i dân khó khăn do d&#7883;ch Covid-19, s&#7869; n&#7899;i l&#7887;ng d&#7847;n giãn cách xã h&#7897;i ">
                        </a>
                        <h2><a href="/tt-hue-ho-tro-nguoi-dan-kho-khan-do-dich-covid-19-se-noi-long-dan-gian-cach-xa-hoi-20210524183836738.htm" title="TT-Hu&#7871;: H&#7895; tr&#7907; ngư&#7901;i dân khó khăn do d&#7883;ch Covid-19, s&#7869; n&#7899;i l&#7887;ng d&#7847;n giãn cách xã h&#7897;i ">TT-Huế: Hỗ trợ người dân khó khăn do dịch Covid-19, sẽ nới lỏng dần giãn cách xã hội </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>24/05/2021 18:47</span>

                    </li>
                
                    <li>
                        <a href="/chu-tich-tt-hue-yeu-cau-xu-ly-tinh-trang-loi-dung-cai-tao-dat-de-khai-thac-khoang-san-trai-phep-20210524152937536.htm" title="Ch&#7911; t&#7883;ch TT-Hu&#7871; yêu c&#7847;u x&#7917; lý tình tr&#7841;ng l&#7907;i d&#7909;ng c&#7843;i t&#7841;o đ&#7845;t đ&#7875; khai thác khoáng s&#7843;n trái phép ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/5/24/khai-thac-dat-set-16218447094691096523091-0-0-625-1000-crop-1621844713364930156668.jpg" alt="Ch&#7911; t&#7883;ch TT-Hu&#7871; yêu c&#7847;u x&#7917; lý tình tr&#7841;ng l&#7907;i d&#7909;ng c&#7843;i t&#7841;o đ&#7845;t đ&#7875; khai thác khoáng s&#7843;n trái phép ">
                        </a>
                        <h2><a href="/chu-tich-tt-hue-yeu-cau-xu-ly-tinh-trang-loi-dung-cai-tao-dat-de-khai-thac-khoang-san-trai-phep-20210524152937536.htm" title="Ch&#7911; t&#7883;ch TT-Hu&#7871; yêu c&#7847;u x&#7917; lý tình tr&#7841;ng l&#7907;i d&#7909;ng c&#7843;i t&#7841;o đ&#7845;t đ&#7875; khai thác khoáng s&#7843;n trái phép ">Chủ tịch TT-Huế yêu cầu xử lý tình trạng lợi dụng cải tạo đất để khai thác khoáng sản trái phép </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>24/05/2021 15:49</span>

                    </li>
                
                    <li>
                        <a href="/cap-dua-luoi-dac-san-co-gi-dac-biet-ma-duoc-ban-voi-gia-572-trieu-dong-20210524155751947.htm" title="C&#7863;p dưa lư&#7899;i đ&#7863;c s&#7843;n có gì đ&#7863;c bi&#7879;t mà đư&#7907;c bán v&#7899;i giá 572 tri&#7879;u đ&#7891;ng?">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/5/24/avatar1621846314780-1621846318360289773698.jpeg" alt="C&#7863;p dưa lư&#7899;i đ&#7863;c s&#7843;n có gì đ&#7863;c bi&#7879;t mà đư&#7907;c bán v&#7899;i giá 572 tri&#7879;u đ&#7891;ng?">
                        </a>
                        <h2><a href="/cap-dua-luoi-dac-san-co-gi-dac-biet-ma-duoc-ban-voi-gia-572-trieu-dong-20210524155751947.htm" title="C&#7863;p dưa lư&#7899;i đ&#7863;c s&#7843;n có gì đ&#7863;c bi&#7879;t mà đư&#7907;c bán v&#7899;i giá 572 tri&#7879;u đ&#7891;ng?">Cặp dưa lưới đặc sản có gì đặc biệt mà được bán với giá 572 triệu đồng?</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>24/05/2021 15:57</span>

                    </li>
                
                    <li>
                        <a href="/loai-hoa-sen-la-dem-moi-mom-moi-het-canh-chi-em-thi-nhau-ra-suc-dap-dap-vo-vo-cho-hoa-no-20210525161555223.htm" title="Loài hoa sen l&#7841; đ&#7871;m m&#7887;i m&#7891;m m&#7899;i h&#7871;t cánh, ch&#7883; em thi nhau ra s&#7913;c đ&#7853;p đ&#7853;p v&#7895; v&#7895; cho hoa n&#7903;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/5/25/base64-1621934117548423090185-0-0-1920-3072-crop-1621934127880628116425.png" alt="Loài hoa sen l&#7841; đ&#7871;m m&#7887;i m&#7891;m m&#7899;i h&#7871;t cánh, ch&#7883; em thi nhau ra s&#7913;c đ&#7853;p đ&#7853;p v&#7895; v&#7895; cho hoa n&#7903;">
                        </a>
                        <h2><a href="/loai-hoa-sen-la-dem-moi-mom-moi-het-canh-chi-em-thi-nhau-ra-suc-dap-dap-vo-vo-cho-hoa-no-20210525161555223.htm" title="Loài hoa sen l&#7841; đ&#7871;m m&#7887;i m&#7891;m m&#7899;i h&#7871;t cánh, ch&#7883; em thi nhau ra s&#7913;c đ&#7853;p đ&#7853;p v&#7895; v&#7895; cho hoa n&#7903;">Loài hoa sen lạ đếm mỏi mồm mới hết cánh, chị em thi nhau ra sức đập đập vỗ vỗ cho hoa nở</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>25/05/2021 16:15</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet.htm" data-role="cate-name">Trang trại việt</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Giữa dịch Covid-19, hàng chục thanh niên sử dụng ma tuý tổng hợp và bóng cười tại quán karaoke</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">26/05/2021 08:31 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Công an tỉnh Thanh Hóa vừa bắt quả tang 40 đối tượng (23 nam, 17 nữ) đang tụ tập tại 4 phòng hát karaoke để tổ chức sử dụng ma tuý tổng hợp dạng đá, kẹo và bóng cười.</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/bi-canh-sat-ap-vao-bat-nu-quai-nuot-chung-goi-ma-tuy-hong-phi-tang-20210524162104496.htm" title="B&#7883; c&#7843;nh sát &#7853;p vào b&#7855;t, &quot;n&#7919; quái&quot; nu&#7889;t ch&#7917;ng gói ma túy hòng phi tang">Bị cảnh sát ập vào bắt, "nữ quái" nuốt chửng gói ma túy hòng phi tang</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/nong-dung-ban-chong-canh-sat-dac-nhiem-bat-song-doi-tuong-van-chuyen-ma-tuy-cuc-ky-nguy-hiem-20210524120609687.htm" title="Nóng: Dùng bàn chông, C&#7843;nh sát đ&#7863;c nhi&#7879;m b&#7855;t s&#7889;ng đ&#7889;i tư&#7907;ng v&#7853;n chuy&#7875;n ma tuý c&#7921;c k&#7923; nguy hi&#7875;m">Nóng: Dùng bàn chông, Cảnh sát đặc nhiệm bắt sống đối tượng vận chuyển ma tuý cực kỳ nguy hiểm</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p style="text-align: justify;">Khoảng 15 giờ 30 phút ngày 23/5, Công an huyện Triệu Sơn (Thanh Hóa) nhận được tin báo của quần chúng nhân dân về một nhóm đối tượng đang tụ tập tổ chức sử dụng ma tuý tổng hợp và bóng cười tại quán karaoke Tân Lan trên địa bàn thị trấn Nưa, huyện Triệu Sơn.</p><p style="text-align: justify;">Ngay lập tức, lực lượng chức năng đã triển khai đồng bộ các biện pháp công tác, kịp thời bắt quả tang 40 đối tượng (23 nam, 17 nữ) đang tụ tập tại 4 phòng hát của quán karaoke Tân Lan để tổ chức sử dụng ma tuý tổng hợp dạng đá, kẹo và bóng cười.</p><figure class="VCSortableInPreviewMode small-img" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2021/5/25/photo-1621941771750-16219417721021796654167.jpeg" id="img_90712442-9d37-3840-75a5-3feb00683164" w="1600" h="1036" alt="ma túy.jpg" title="ma túy.jpg" rel="lightbox" photoid="90712442-9d37-3840-75a5-3feb00683164" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/5/25/photo-1621941771750-16219417721021796654167.jpeg" type="photo" class="" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">40 đối tượng sử dụng ma túy tại quán karaoke cùng tang vật.</p></figcaption></figure><p style="text-align: justify;">Tại hiện trường, Công an huyện Triệu Sơn đã thu giữ 2 viên ma tuý tổng hợp dạng kẹo, 1 gói ma tuý tổng hợp dạng đá, 30 bình khí N2O, 30 quả bóng cười đã qua sử dụng và nhiều tang vật liên quan đến việc tổ chức sử dụng trái phép ma tuý.</p><p style="text-align: justify;">Các đối tượng bị bắt giữ đến từ các tỉnh Gia Lai, Bắc Ninh và các huyện Đông Sơn, Mường Lát, Bá Thước, Thiệu Hoá, Nông Cống và thành phố Thanh Hoá thuộc tỉnh Thanh Hóa. Qua xét nghiệm nhanh đã có 22/40 đối tượng cho kết quả dương tính với các chất ma túy.</p><p style="text-align: justify;">Tại cơ quan Công an, đối tượng Lê Thị Lan (sinh năm 1972, là chủ quán Karaoke Tân Lan) thừa nhận, mặc dù đã ký cam kết với chính quyền địa phương về dừng hoạt động karaoke để phòng chống dịch Covid - 19 nhưng do hám lời, Lan đã cho đối tượng Dương Khắc Hùng, (sinh năm 1994 ở xã Đông Nam, huyện Đông Sơn) thuê 4 phòng hát để các đối tượng tổ chức sử dụng ma túy.</p><figure class="VCSortableInPreviewMode small-img" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2021/5/25/photo-1621941802660-1621941802946881207082.jpeg" id="img_cdb82132-dcd2-ee90-4d79-f23c7f0c759c" w="1500" h="2000" alt="ma túy 2.jpg" title="ma túy 2.jpg" rel="lightbox" photoid="cdb82132-dcd2-ee90-4d79-f23c7f0c759c" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/5/25/photo-1621941802660-1621941802946881207082.jpeg" type="photo" class="" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Lực lượng Công an kiểm tra số bình khí N20 và bóng cười bị thu giữ</p></figcaption></figure><p style="text-align: justify;">Trước đó, ngày 19/4/2021, Dương Khắc Hùng đã bị Công an thành phố Thanh Hóa bắt, khởi tố bị can và ra lệnh cấm đi khỏi nơi cư trú về hành vi tổ chức sử dụng trái phép chất ma túy.</p><p style="text-align: justify;">Ngoài ra, chủ quán Lê Thị Lan còn đi mua bóng cười và 30 bình khí N20 loại 3kg về để bán lại cho các đối tượng này sử dụng và nhảy múa thác loạn ở quán karaoke nhà mình để kiếm lời.</p><p style="text-align: justify;">Được biết, vào cuối năm 2020, quán karaoke của Lê Thị Lan đã bị Chủ tịch UBND thị trấn Nưa, huyện Triệu Sơn ra quyết định xử phạt vi phạm hành chính với số tiền 7,5 triệu đồng về hành vi vi phạm các quy định của nhà nước về phòng chống dịch Covid - 19.</p><figure class="VCSortableInPreviewMode small-img" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2021/5/25/photo-1621941823267-1621941823543139870645.jpeg" id="img_10171e90-ba90-007f-583d-1af62e13be32" w="1600" h="990" alt="ma úy 3.jpg" title="ma úy 3.jpg" rel="lightbox" photoid="10171e90-ba90-007f-583d-1af62e13be32" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/5/25/photo-1621941823267-1621941823543139870645.jpeg" type="photo" class="" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Lực lượng Công an kiểm tra số bình khí N20 và bóng cười bị thu giữ,</p></figcaption></figure><p style="text-align: justify;">Hiện nay, Công an huyện Triệu Sơn đang phối hợp với các ngành chức năng trên địa bàn huyện yêu cầu cả 40 đối tượng bị bắt giữ tại quán karaoke của Lê Thị Lan phải khai báo y tế; đồng thời phối hợp với Viện kiểm sát nhân dân huyện Triệu Sơn điều tra, làm rõ hành vi tổ chức sử dụng trái phép chất ma túy; vi phạm quy định của nhà nước về phòng chống dịch Covid - 19 của chủ quán Lê Thị Lan cùng các đối tượng có liên quan để xử lý theo quy định của pháp luật.</p><!-- bonewsrelation --><div class="VCSortableInPreviewMode alignCenter type-7_preview" type="RelatedNewsBox" data-style="align-right" relatednewsboxtype="type-7"><div class="kbwscwl-relatedbox type-7"><ul class="kbwscwlr-list"><li class="kbwscwlrl" data-date="24/05/2021 16:19" data-id="20210524162104496" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/5/24/1-16218478282781969870134-0-0-438-700-crop-16218478326101988905210.jpg" data-url="/bi-canh-sat-ap-vao-bat-nu-quai-nuot-chung-goi-ma-tuy-hong-phi-tang-20210524162104496.htm" data-title="Bị cảnh sát ập vào bắt, &quot;nữ quái&quot; nuốt chửng gói ma túy hòng phi tang"><a target="_blank" href="/bi-canh-sat-ap-vao-bat-nu-quai-nuot-chung-goi-ma-tuy-hong-phi-tang-20210524162104496.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/5/24/1-16218478282781969870134-0-0-438-700-crop-16218478326101988905210.jpg" alt="Bị cảnh sát ập vào bắt, &quot;nữ quái&quot; nuốt chửng gói ma túy hòng phi tang"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/bi-canh-sat-ap-vao-bat-nu-quai-nuot-chung-goi-ma-tuy-hong-phi-tang-20210524162104496.htm" class="title link-callout">Bị cảnh sát ập vào bắt, "nữ quái" nuốt chửng gói ma túy hòng phi tang</a><div class="inforNews"><span class="timeNews"><!-- react-text: 149 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 151 -->&nbsp;<!-- /react-text --><!-- react-text: 152 -->24/05/2021 16:19<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="24/05/2021 12:23" data-id="20210524120609687" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/5/24/8c6efcb8555ba005f94a-7924-16218326162571789432732-0-0-549-878-crop-16218326240601604510866.jpeg" data-url="/nong-dung-ban-chong-canh-sat-dac-nhiem-bat-song-doi-tuong-van-chuyen-ma-tuy-cuc-ky-nguy-hiem-20210524120609687.htm" data-title="Nóng: Dùng bàn chông, Cảnh sát đặc nhiệm bắt sống đối tượng vận chuyển ma tuý cực kỳ nguy hiểm"><a target="_blank" href="/nong-dung-ban-chong-canh-sat-dac-nhiem-bat-song-doi-tuong-van-chuyen-ma-tuy-cuc-ky-nguy-hiem-20210524120609687.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/5/24/8c6efcb8555ba005f94a-7924-16218326162571789432732-0-0-549-878-crop-16218326240601604510866.jpeg" alt="Nóng: Dùng bàn chông, Cảnh sát đặc nhiệm bắt sống đối tượng vận chuyển ma tuý cực kỳ nguy hiểm"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/nong-dung-ban-chong-canh-sat-dac-nhiem-bat-song-doi-tuong-van-chuyen-ma-tuy-cuc-ky-nguy-hiem-20210524120609687.htm" class="title link-callout">Nóng: Dùng bàn chông, Cảnh sát đặc nhiệm bắt sống đối tượng vận chuyển ma tuý cực kỳ nguy hiểm</a><div class="inforNews"><span class="timeNews"><!-- react-text: 161 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 163 -->&nbsp;<!-- /react-text --><!-- react-text: 164 -->24/05/2021 12:23<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="23/05/2021 11:41" data-id="20210522160411592" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/5/22/photo-1621674001440-16216740016851794918227-24-0-528-807-crop-16216741640162085187966.jpeg" data-url="/hai-duong-dap-tuong-mo-loi-di-cho-khach-hat-karaoke-va-su-dung-ma-tuy-giua-dich-covid-19-20210522160411592.htm" data-title="Hải Dương: Đập tường, mở lối đi cho khách hát karaoke và sử dụng ma túy giữa dịch Covid-19"><a target="_blank" href="/hai-duong-dap-tuong-mo-loi-di-cho-khach-hat-karaoke-va-su-dung-ma-tuy-giua-dich-covid-19-20210522160411592.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/5/22/photo-1621674001440-16216740016851794918227-24-0-528-807-crop-16216741640162085187966.jpeg" alt="Hải Dương: Đập tường, mở lối đi cho khách hát karaoke và sử dụng ma túy giữa dịch Covid-19"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/hai-duong-dap-tuong-mo-loi-di-cho-khach-hat-karaoke-va-su-dung-ma-tuy-giua-dich-covid-19-20210522160411592.htm" class="title link-callout">Hải Dương: Đập tường, mở lối đi cho khách hát karaoke và sử dụng ma túy giữa dịch Covid-19</a><div class="inforNews"><span class="timeNews"><!-- react-text: 173 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 175 -->&nbsp;<!-- /react-text --><!-- react-text: 176 -->23/05/2021 11:41<!-- /react-text --></span></div></h4></li></ul></div></div><!-- eonewsrelation --><!--Wed May 26 2021 08:31:50 GMT+0700 (Giờ Đông Dương) --  -- Wed May 26 2021 08:31:50 GMT+0700 (Giờ Đông Dương)-->
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Việt Sáng</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/cong-an-tinh-thanh-hoa.html" title="Công an t&#7881;nh Thanh Hóa">Công an tỉnh Thanh Hóa</a></li><li><a href="/tinh-thanh-hoa.html" title="t&#7881;nh Thanh Hóa">Tỉnh Thanh Hóa</a></li><li><a href="/phong-hat-karaoke.html" title="phòng hát karaoke">Phòng hát karaoke</a></li><li><a href="/huyen-trieu-son.html" title="huy&#7879;n tri&#7879;u sơn">Huyện triệu sơn</a></li><li><a href="/chat-ma-tuy.html" title="ch&#7845;t ma túy">Chất ma túy</a></li><li><a href="/su-dung-ma-tuy.html" title="s&#7917; d&#7909;ng ma túy">Sử dụng ma túy</a></li><li><a href="/le-thi-lan.html" title="Lê Th&#7883; Lan">Lê Thị Lan</a></li><li><a href="/phong-chong-dich.html" title="phòng ch&#7889;ng d&#7883;ch">Phòng chống dịch</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20210525182641986&objType=1&objZoneId=888&objUrl=/giua-dich-covid-19-hang-chuc-thanh-nien-su-dung-ma-tuy-tong-hop-va-bong-cuoi-tai-quan-karaoke-20210525182641986.htm&objTitle=R2klRTElQkIlQUZhJTIwZCVFMSVCQiU4QmNoJTIwQ292aWQtMTklMkMlMjBoJUMzJUEwbmclMjBjaCVFMSVCQiVBNWMlMjB0aGFuaCUyMG5pJUMzJUFBbiUyMHMlRTElQkIlQUQlMjBkJUUxJUJCJUE1bmclMjBtYSUyMHR1JUMzJUJEJTIwdCVFMSVCQiU5NW5nJTIwaCVFMSVCQiVBM3AlMjB2JUMzJUEwJTIwYiVDMyVCM25nJTIwYyVDNiVCMCVFMSVCQiU5RGklMjB0JUUxJUJBJUExaSUyMHF1JUMzJUExbiUyMGthcmFva2U=" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/can-trong-truoc-song-than-covid-19-20210427145316542.htm" title="C&#7849;n tr&#7885;ng trư&#7899;c &quot;sóng th&#7847;n COVID-19&quot;">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/2021/4/27/avatar1619509837220-16195098372211577861028.jpg" alt="C&#7849;n tr&#7885;ng trư&#7899;c &quot;sóng th&#7847;n COVID-19&quot;"></a></div>
            <div class="post-content">
                <h2><a href="/can-trong-truoc-song-than-covid-19-20210427145316542.htm" title="C&#7849;n tr&#7885;ng trư&#7899;c &quot;sóng th&#7847;n COVID-19&quot;">Cẩn trọng trước "sóng thần COVID-19"</a></h2>
                <div style="padding-top: 10px; clear: both">Việt Nam vừa bước qua 1 tháng không có ca lây nhiễm nào trong cộng đồng, đó là một tín hiệu vô cùng tích cực. Nhưng cùng với đó, sự lơ là, chủ quan trong phòng dịch cũng đang xuất hiện nhiều hơn…</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>27/04/2021 14:52</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/can-trong-truoc-song-than-covid-19-20210427145316542.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
