










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Dốc vốn trồng ớt chuông, anh nông dân thu tiền tỷ</title><meta name="robots" content="index,follow" /><meta name="keywords" content="công nghệ cao,ớt chuông" />
<meta name="news_keywords" content="công nghệ cao,ớt chuông" />
<meta name="description" content="Dốc vốn trồng ớt chuông, anh nông dân thu tiền tỷ" />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Ftrang-trai-viet%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2020-11-06T07:52:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/doc-von-trong-ot-chuong-anh-nong-dan-thu-tien-ty-20201105164402935.htm"
        },
        "headline": "Dốc vốn trồng ớt chuông, anh nông dân thu tiền tỷ",
        "description": "&quot;Tôi b&#7855;t đ&#7847;u chuy&#7875;n đ&#7893;i cây tr&#7891;ng t&#7915; cà phê sang &#7899;t chuông, và t&#7915; ngoài tr&#7901;i sang phát tri&#7875;n công ngh&#7879; cao đ&#7875; bình &#7893;n giá, cho năng su&#7845;t, ch&#7845;t lư&#7907;ng cao&quot;.",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/2020/11/5/bui-huy-nhung-16045693211422063174954-crop-16045693461201525895521.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2020-11-05T20:53:25+07:00",
        "author": {
            "@type": "Person",
            "name": "Thân Hiền"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/trang-trai-viet.htm",
                        "name": "Trang trại việt"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://video-thumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.10.03.2020.min.js"></script>


<meta property="og:type" content="Article" /><meta property="article:tag" content="công&#32;ngh&#7879;&#32;cao,&#7899;t&#32;chuông" /><meta property="og:title" content="D&#7889;c&#32;v&#7889;n&#32;tr&#7891;ng&#32;&#7899;t&#32;chuông,&#32;anh&#32;nông&#32;dân&#32;thu&#32;ti&#7873;n&#32;t&#7927;" /><meta property="og:description" content="D&#7889;c&#32;v&#7889;n&#32;tr&#7891;ng&#32;&#7899;t&#32;chuông,&#32;anh&#32;nông&#32;dân&#32;thu&#32;ti&#7873;n&#32;t&#7927;" /><meta content="công&#32;ngh&#7879;&#32;cao,&#7899;t&#32;chuông" /><meta property="og:image" content="https://danviet.mediacdn.vn/2020/11/5/bui-huy-nhung-16045693211422063174954-crop-16045693461201525895521.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="D&#7889;c&#32;v&#7889;n&#32;tr&#7891;ng&#32;&#7899;t&#32;chuông,&#32;anh&#32;nông&#32;dân&#32;thu&#32;ti&#7873;n&#32;t&#7927;" /><meta property="og:url" content="http://trangtraiviet.vn/doc-von-trong-ot-chuong-anh-nong-dan-thu-tien-ty-20201105164402935.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/doc-von-trong-ot-chuong-anh-nong-dan-thu-tien-ty-20201105164402935.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/ha-noi-nghi-an-nam-thanh-nien-tu-vong-do-dan-lac-20201103130519064.htm" title="Hà N&#7897;i: Nghi án nam thanh niên t&#7917; vong do đ&#7841;n l&#7841;c">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/11/3/dml1-16043828693451654644267-crop-160438338425090760431.jpg" alt="Hà N&#7897;i: Nghi án nam thanh niên t&#7917; vong do đ&#7841;n l&#7841;c">
                        </a>
                        <h2><a href="/ha-noi-nghi-an-nam-thanh-nien-tu-vong-do-dan-lac-20201103130519064.htm" title="Hà N&#7897;i: Nghi án nam thanh niên t&#7917; vong do đ&#7841;n l&#7841;c">Hà Nội: Nghi án nam thanh niên tử vong do đạn lạc</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>03/11/2020 21:28</span>

                    </li>
                
                    <li>
                        <a href="/tram-y-te-xa-huy-tan-lam-tot-cong-tac-cham-soc-suc-khoe-cho-nguoi-dan-20201104171457002.htm" title="Tr&#7841;m Y t&#7871; xã Huy Tân: Làm t&#7889;t công tác chăm sóc s&#7913;c kho&#7867; cho ngư&#7901;i dân">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/11/4/img0086-16044846825621066784231-crop-16044846986481108904309.jpg" alt="Tr&#7841;m Y t&#7871; xã Huy Tân: Làm t&#7889;t công tác chăm sóc s&#7913;c kho&#7867; cho ngư&#7901;i dân">
                        </a>
                        <h2><a href="/tram-y-te-xa-huy-tan-lam-tot-cong-tac-cham-soc-suc-khoe-cho-nguoi-dan-20201104171457002.htm" title="Tr&#7841;m Y t&#7871; xã Huy Tân: Làm t&#7889;t công tác chăm sóc s&#7913;c kho&#7867; cho ngư&#7901;i dân">Trạm Y tế xã Huy Tân: Làm tốt công tác chăm sóc sức khoẻ cho người dân</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>05/11/2020 15:38</span>

                    </li>
                
                    <li>
                        <a href="/tai-xe-lai-xe-tai-tong-tu-vong-nguoi-di-xe-dap-dien-o-cau-giay-roi-bo-tron-bi-bat-20201105110227337.htm" title="Tài x&#7871; lái xe t&#7843;i tông t&#7917; vong ngư&#7901;i đi xe đ&#7841;p đi&#7879;n &#7903; C&#7847;u Gi&#7845;y r&#7891;i b&#7887; tr&#7889;n b&#7883; b&#7855;t">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/11/4/tn1-1604475117713868717842-crop-1604548879256648121702.png" alt="Tài x&#7871; lái xe t&#7843;i tông t&#7917; vong ngư&#7901;i đi xe đ&#7841;p đi&#7879;n &#7903; C&#7847;u Gi&#7845;y r&#7891;i b&#7887; tr&#7889;n b&#7883; b&#7855;t">
                        </a>
                        <h2><a href="/tai-xe-lai-xe-tai-tong-tu-vong-nguoi-di-xe-dap-dien-o-cau-giay-roi-bo-tron-bi-bat-20201105110227337.htm" title="Tài x&#7871; lái xe t&#7843;i tông t&#7917; vong ngư&#7901;i đi xe đ&#7841;p đi&#7879;n &#7903; C&#7847;u Gi&#7845;y r&#7891;i b&#7887; tr&#7889;n b&#7883; b&#7855;t">Tài xế lái xe tải tông tử vong người đi xe đạp điện ở Cầu Giấy rồi bỏ trốn bị bắt</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>05/11/2020 11:27</span>

                    </li>
                
                    <li>
                        <a href="/quang-ninh-tranh-cai-viec-chen-qua-cong-truong-mot-phu-huynh-bi-dam-trong-thuong-20201103131936913.htm" title="Qu&#7843;ng Ninh: tranh cãi vi&#7879;c chen qua c&#7893;ng trư&#7901;ng, m&#7897;t ph&#7909; huynh b&#7883; đâm tr&#7885;ng thương">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/11/3/qn-copy-1604384209549697367673-crop-16043842556831892958949.jpg" alt="Qu&#7843;ng Ninh: tranh cãi vi&#7879;c chen qua c&#7893;ng trư&#7901;ng, m&#7897;t ph&#7909; huynh b&#7883; đâm tr&#7885;ng thương">
                        </a>
                        <h2><a href="/quang-ninh-tranh-cai-viec-chen-qua-cong-truong-mot-phu-huynh-bi-dam-trong-thuong-20201103131936913.htm" title="Qu&#7843;ng Ninh: tranh cãi vi&#7879;c chen qua c&#7893;ng trư&#7901;ng, m&#7897;t ph&#7909; huynh b&#7883; đâm tr&#7885;ng thương">Quảng Ninh: tranh cãi việc chen qua cổng trường, một phụ huynh bị đâm trọng thương</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>03/11/2020 20:36</span>

                    </li>
                
                    <li>
                        <a href="/ho-tro-bo-giong-co-doi-ung-o-muong-la-cach-lam-hay-va-hieu-qua-20201105154937594.htm" title="H&#7895; tr&#7907; bò gi&#7889;ng có đ&#7889;i &#7913;ng &#7903; Mư&#7901;ng La: Cách làm hay và hi&#7879;u qu&#7843;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/11/5/logo-ml3-16045657293102086950501-crop-16045658025042097426664.jpg" alt="H&#7895; tr&#7907; bò gi&#7889;ng có đ&#7889;i &#7913;ng &#7903; Mư&#7901;ng La: Cách làm hay và hi&#7879;u qu&#7843;">
                        </a>
                        <h2><a href="/ho-tro-bo-giong-co-doi-ung-o-muong-la-cach-lam-hay-va-hieu-qua-20201105154937594.htm" title="H&#7895; tr&#7907; bò gi&#7889;ng có đ&#7889;i &#7913;ng &#7903; Mư&#7901;ng La: Cách làm hay và hi&#7879;u qu&#7843;">Hỗ trợ bò giống có đối ứng ở Mường La: Cách làm hay và hiệu quả</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>05/11/2020 16:30</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet.htm" data-role="cate-name">Trang trại việt</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Dốc vốn trồng ớt chuông, anh nông dân thu tiền tỷ</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">06/11/2020 07:52 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">"Tôi bắt đầu chuyển đổi cây trồng từ cà phê sang ớt chuông, và từ ngoài trời sang phát triển công nghệ cao để bình ổn giá, cho năng suất, chất lượng cao".</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p>Đó là chia sẻ của anh Bùi Huy Nhung (35 tuổi, xã Tân Hà, huyện Lâm Hà, Lâm Đồng) về mô hình trồng ớt chuông, rau ngắn ngày trong nhà kính, giúp anh thu nhập hơn 1 tỷ đồng/năm.<br></p><p><b>Chọn về quê làm nông nghiệp</b></p><p>Tốt nghiệp trung học phổ thông, anh Nhung bôn ba khắp nơi với đủ thứ nghề nhưng cuối cùng anh vẫn chọn trở về quê hương, mong muốn sử dụng diện tích đất gia đình đang có để làm nông nghiệp.</p><p>Khởi nghiệp từ năm 2013 với các loại củ cải, cà rốt... trồng ngoài trời, anh Nhung không ít lần thất bại do: Sâu bệnh, thời tiết... khiến năng suất bị giảm, lái buôn đến mua với giá thấp hoặc không nhận. Cũng chính từ những lần thất bại ấy, anh đã mạnh dạn, tích lũy nhiều kinh nghiệm, chu toàn hơn về cách làm cũng như cách chăm sóc cho những đợt đầu tư về sau.</p><p>Đầu năm 2016, được biết làm nông nghiệp công nghệ cao sẽ tiết kiệm và cho năng suất sản phẩm tốt hơn, nên dù chi phí đầu tư ban đầu gấp đôi so với trồng ngoài trời, anh vẫn quyết định vay mượn, cộng thêm số vốn đang có để làm hệ thống nhà kính, tưới tiêu tự động...</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/2020/11/5/bui-huy-nhung-16045693211422063174954.jpg" id="img_2c3ac770-1f4b-11eb-a671-e1170d07204f" w="770" h="513" alt="Dốc vốn trồng ớt chuông, anh nông dân thu tiền tỷ - Ảnh 1." title="Dốc vốn trồng ớt chuông, anh nông dân thu tiền tỷ - Ảnh 1." rel="lightbox" photoid="2c3ac770-1f4b-11eb-a671-e1170d07204f" data-original="https://danviet.mediacdn.vn/2020/11/5/bui-huy-nhung-16045693211422063174954.jpg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Anh Bùi Huy Nhung tiên phong làm nhà kính và trồng ớt chuông, cho thu nhập kinh tế cao  tại xã Tân Hà, huyện Lâm Hà. Ảnh: Thân Hiền</p></figcaption></figure><div class="VCSortableInPreviewMode alignRight" data-back="#FFFBF1" data-border="#FF7D00" data-text-color="#000000" w="50%" style="background-color: rgb(255, 251, 241); border-color: rgb(255, 125, 0); width: 50%; display: block; color: rgb(0, 0, 0);" id="ObjectBoxContent_1604569237386" type="content" data-style="align-right"><div placeholder="[nhập nội dung]"><p>"Anh Bùi Huy Nhung là người đi đầu trong chuyển đổi cây trồng sang nhà kính; đồng thời anh cũng đưa các giống cây trồng mới để bà con trong vùng học hỏi, phát triển kinh tế gia đình ổn định".</p><p style="text-align: right;">Ông Doãn Xuân Tưởng - </p><p style="text-align: right;">Chủ tịch Hội Nông dân xã Tân Hà</p></div></div><p>Hoàn tất sau thời gian dài, vườn của anh lúc ấy chủ yếu trồng dưa leo baby để bao tiêu sản phẩm cho hợp tác xã và Công ty ớt chuông Hoa ớt tại Đức Trọng. Ngày ấy, anh được chủ công ty ở Đức Trọng giới thiệu về sản phẩm ớt chuông đang chiếm lợi thế và có giá trị cao. "thấy tò mò, tôi thăm hỏi nhưng họ bảo loại này chỉ có những người được đào tạo bài bản, có kinh nghiệm và phải đầu tư số vốn ban đầu lớn mới có thể thành công được. Mãi sau này, khi tôi gặp được một người chú ở Hợp tác xã Su Su Công Thành tại Nam Ban, chú ấy đã chỉ cho tôi và khuyên tôi nên thay đổi cây trồng. Nghe rồi, tôi "đánh liều" dốc vốn liếng trồng ớt chuông trong nhà kính" - anh Nhung cho biết.</p><p><b>Kiếm tiền tỷ nhờ kiên trì</b></p><p>Từ chỗ là nông dân đang trồng ngoài trời, do chưa nắm được kỹ thuật và cách chăm sóc cây trong nhà kính, ngay từ lần đầu tiên cây đã gặp nhiều sâu bệnh. Thời gian đó, anh thường xuyên tìm đến bạn bè hoặc tham gia các lớp tập huấn của xã, huyện tổ chức để nắm được thêm kiến thức, cách làm hiệu quả. Vực dậy sau những lần thất bại, thời gian về sau, vườn ớt chuông của anh sinh trưởng và phát triển tốt hơn.</p><p>Nắm vững kiến thức trồng ớt chuông và thấy giá trị kinh tế mang lại cao, anh dần mở rộng khu nhà kính nhỏ lẻ thành diện tích lớn. Với cách đầu tư có hiệu quả, hiện diện tích đất sản xuất nông nghiệp trong nhà kính của anh đạt hơn 1ha; trong đó, 9.500m2 trồng ớt chuông đỏ.</p><p>Với mức giá dao động từ 17 - 20 tấn/năm, việc trồng ớt cho anh thu nhập hơn 200 triệu đồng/sào. Diện tích còn lại anh dùng để trồng rau ngắn ngày hoặc dưa leo baby, sú tim, cà chua... với tổng thu nhập bình quân của hơn 1ha nhà kính là hơn 1 tỷ đồng/năm.</p><p>Anh Nhung cho biết thêm, để đảm bảo được chất lượng và số lượng, anh bắt đầu tìm đầu ra cho sản phẩm, chủ yếu là lái buôn ở Đà Lạt hoặc Sài Gòn. Đầu năm 2018, với mong muốn sản phẩm của mình hoàn toàn sạch, đảm bảo sức khỏe của người tiêu dùng và hơn hết là để tránh sâu bệnh nên anh chuyển qua giá thể, trồng chậu cây trong nhà kính. Cụ thể, anh sử dụng các loại phân bón từ tự nhiên bằng cách ủ men vi sinh, phân chuồng... sau đó sẽ trồng ớt chuông vào chậu để cây giảm thiểu sâu bệnh.</p><p>Từ mô hình của anh Nhung, đến nay xã có 14ha rau, hoa trong nhà kính. Không những vậy, anh Nhung còn thành lập nhóm gồm những người trong và ngoài xã, thường xuyên tham quan vườn của các hộ gia đình, nhằm chia sẻ và trao đổi các kinh nghiệm trong sản xuất, phòng trừ sâu bệnh và áp dụng hiệu quả. Bên cạnh đó, anh cũng là người năng nổ, sẻ chia, cùng địa phương đóng góp xây dựng nông thôn mới với số tiền 15 triệu đồng. Năm 2019, anh Nhung là 1 trong 2 gia đình tiêu biểu của huyện Lâm Hà vinh dự được UBND tỉnh tặng bằng khen trong phong trào thi đua yêu nước.</p><div class="VCSortableInPreviewMode link-content-footer" type="link"><a type="link_a" href="/da-nang-ngay-cang-xuat-hien-nhieu-mo-hinh-nong-nghiep-cnc-77771046513.htm" title="Đà Nẵng: Ngày càng xuất hiện nhiều mô hình nông nghiệp CNC" data-rel="follow">Đà Nẵng: Ngày càng xuất hiện nhiều mô hình nông nghiệp CNC</a></div>
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Thân Hiền</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/cong-nghe-cao.html" title="công ngh&#7879; cao">Công nghệ cao</a></li><li><a href="/ot-chuong.html" title="&#7899;t chuông">Ớt chuông</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20201105164402935&objType=1&objZoneId=888&objUrl=/doc-von-trong-ot-chuong-anh-nong-dan-thu-tien-ty-20201105164402935.htm&objTitle=RCVFMSVCQiU5MWMlMjB2JUUxJUJCJTkxbiUyMHRyJUUxJUJCJTkzbmclMjAlRTElQkIlOUJ0JTIwY2h1JUMzJUI0bmclMkMlMjBhbmglMjBuJUMzJUI0bmclMjBkJUMzJUEybiUyMHRodSUyMHRpJUUxJUJCJTgxbiUyMHQlRTElQkIlQjc=" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/dan-dong-thuan-van-dong-gi-cung-de-20200911145634312.htm" title="Dân đ&#7891;ng thu&#7853;n, v&#7853;n đ&#7897;ng gì cũng d&#7877;">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/2020/9/11/avatar1599810878409-15998108784111351041716.jpg" alt="Dân đ&#7891;ng thu&#7853;n, v&#7853;n đ&#7897;ng gì cũng d&#7877;"></a></div>
            <div class="post-content">
                <h2><a href="/dan-dong-thuan-van-dong-gi-cung-de-20200911145634312.htm" title="Dân đ&#7891;ng thu&#7853;n, v&#7853;n đ&#7897;ng gì cũng d&#7877;">Dân đồng thuận, vận động gì cũng dễ</a></h2>
                <div style="padding-top: 10px; clear: both">Thường xuyên bám sát cơ sở, nắm bắt tâm tư của dân, qua đó vận động dân góp công, góp sức xây dựng khu phố thân thiện, an toàn là việc làm thường xuyên của ông Nguyễn Mạnh Kiều.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>11/09/2020 14:56</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/dan-dong-thuan-van-dong-gi-cung-de-20200911145634312.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
