










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Trường THPT Chuyên Sơn La: Đoạt 5 giải thi học sinh giỏi quốc tế </title><meta name="robots" content="index,follow" /><meta name="keywords" content="trường thpt chuyên sơn la,Phát triển hệ thống trường THPT chuyên giai đoạn 2010-2020,tỉnh sơn la,nông thôn tây bắc" />
<meta name="news_keywords" content="trường thpt chuyên sơn la,Phát triển hệ thống trường THPT chuyên giai đoạn 2010-2020,tỉnh sơn la,nông thôn tây bắc" />
<meta name="description" content="Trường THPT Chuyên Sơn La trong giai đoạn 2010-2020 vẫn kế thừa và phát huy tốt truyền thống dạy và học, đoạt nhiều kết quả rất cao..." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Fnong-dan-son-la-thi-dua-yeu-nuoc%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2022-01-22T09:59:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/truong-thpt-chuyen-son-la-doat-5-giai-thi-hoc-sinh-gioi-quoc-te-202201220940595.htm"
        },
        "headline": "Trường THPT Chuyên Sơn La: Đoạt 5 giải thi học sinh giỏi quốc tế ",
        "description": "Trư&#7901;ng THPT Chuyên Sơn La trong giai đo&#7841;n 2010-2020 v&#7851;n k&#7871; th&#7915;a và phát huy t&#7889;t truy&#7873;n th&#7889;ng d&#7841;y và h&#7885;c, đo&#7841;t nhi&#7873;u k&#7871;t qu&#7843; r&#7845;t cao...",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2022/1/22/233-1642819085626709042065-84-0-1334-2000-crop-16428190931321823270468.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2022-01-22T10:00:40+07:00",
        "author": {
            "@type": "Person",
            "name": "PV Tây Bắc"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/nong-dan-son-la-thi-dua-yeu-nuoc.htm",
                        "name": "Nông dân Sơn La thi đua yêu nước"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>
<script>
    (function () {
        try {
            var img = new Image();
            img.src = 'https://tebrand.asia/foxnews?fxui=&fxdg=&fxrf=' + encodeURIComponent(document.referrer) + '&fxd=' + window.location.hostname + '&fxp=' + encodeURIComponent(window.location.pathname + window.location.search) + '&rd=' + Math.random();
        } catch (e) { }

    })()
</script>
<script type="text/javascript">
        (function (w, c, d) {
            w['admicroAnalyticsObject'] = c;
            w[c] = w[c] || function () {
                (w[d] = w[d] || []).push(arguments);
            };
            w[c].t = 1 * new Date();
            var a = document.createElement("script");
            a.type = "text/javascript"; a.async = !0;
            a.src = "https://static.tebrand.vn/js/tebrand.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b);
        })(window, 'tebrandadd', 'tebrandadd_q');
    tebrandadd({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://videothumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.03042021.min.js"></script>



<style>
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer,
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer {
        padding-top: 56.25% !important;
    }
</style>

<meta property="og:type" content="Article" /><meta property="article:tag" content="trư&#7901;ng&#32;thpt&#32;chuyên&#32;sơn&#32;la,Phát&#32;tri&#7875;n&#32;h&#7879;&#32;th&#7889;ng&#32;trư&#7901;ng&#32;THPT&#32;chuyên&#32;giai&#32;đo&#7841;n&#32;2010-2020,t&#7881;nh&#32;sơn&#32;la,nông&#32;thôn&#32;tây&#32;b&#7855;c" /><meta property="og:title" content="Trư&#7901;ng&#32;THPT&#32;Chuyên&#32;Sơn&#32;La:&#32;Đo&#7841;t&#32;5&#32;gi&#7843;i&#32;thi&#32;h&#7885;c&#32;sinh&#32;gi&#7887;i&#32;qu&#7889;c&#32;t&#7871;&#32;" /><meta property="og:description" content="Trư&#7901;ng&#32;THPT&#32;Chuyên&#32;Sơn&#32;La&#32;trong&#32;giai&#32;đo&#7841;n&#32;2010-2020&#32;v&#7851;n&#32;k&#7871;&#32;th&#7915;a&#32;và&#32;phát&#32;huy&#32;t&#7889;t&#32;truy&#7873;n&#32;th&#7889;ng&#32;d&#7841;y&#32;và&#32;h&#7885;c,&#32;đo&#7841;t&#32;nhi&#7873;u&#32;k&#7871;t&#32;qu&#7843;&#32;r&#7845;t&#32;cao..." /><meta content="trư&#7901;ng&#32;thpt&#32;chuyên&#32;sơn&#32;la,Phát&#32;tri&#7875;n&#32;h&#7879;&#32;th&#7889;ng&#32;trư&#7901;ng&#32;THPT&#32;chuyên&#32;giai&#32;đo&#7841;n&#32;2010-2020,t&#7881;nh&#32;sơn&#32;la,nông&#32;thôn&#32;tây&#32;b&#7855;c" /><meta property="og:image" content="https://danviet.mediacdn.vn/296231569849192448/2022/1/22/233-1642819085626709042065-239-0-1286-2000-crop-16428191053151478339755.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Trư&#7901;ng&#32;THPT&#32;Chuyên&#32;Sơn&#32;La:&#32;Đo&#7841;t&#32;5&#32;gi&#7843;i&#32;thi&#32;h&#7885;c&#32;sinh&#32;gi&#7887;i&#32;qu&#7889;c&#32;t&#7871;&#32;" /><meta property="og:url" content="http://trangtraiviet.vn/truong-thpt-chuyen-son-la-doat-5-giai-thi-hoc-sinh-gioi-quoc-te-202201220940595.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/truong-thpt-chuyen-son-la-doat-5-giai-thi-hoc-sinh-gioi-quoc-te-202201220940595.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            <ul class="dropdown"><li><a href="/chuyen-dong-tay-bac/dien-bien-hom-nay.htm"title="Điện Biên Hôm Nay">Điện Biên Hôm Nay</a></li><li><a href="/chuyen-dong-tay-bac/lai-chau-ngay-moi.htm"title="Lai Châu Ngày Mới">Lai Châu Ngày Mới</a></li></ul>
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/z2871679663865510ae25b4b421627dddd2760acea22c9-16350023415201153573756-0-0-446-713-crop-1635445746620452568232.jpg" alt="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                        </a>
                        <h2><a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">Thu tiền phụ huynh lớp 1 Tiểu học Lộc Ninh (Quảng Bình) mua tivi, điều hòa: Sai cần nhận, đừng loanh quanh, ngụy biện!</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 01:32</span>

                    </li>
                
                    <li>
                        <a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/img6324-1635505862350182755111-46-0-1296-2000-crop-1635506011302135828789.jpg" alt="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                        </a>
                        <h2><a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">Sơn La: Hiệu quả Chương trình phối hợp “Xây dựng xã hội học tập khu vực biên giới”</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 18:44</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/28/1-16354187206951450952826-0-192-1080-1920-crop-1635418730179573513432.jpg" alt="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">Nông thôn Tây Bắc: Huy Hạ không đốt rơm rạ sau khi thu hoạch lúa </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>28/10/2021 19:35</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/655757-1635511992612826149215-40-0-524-775-crop-16355132409802021501992.jpg" alt="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">Nông thôn Tây Bắc: Giúp hội viên nông dân phát triển kinh tế</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 21:02</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet/nong-dan-son-la-thi-dua-yeu-nuoc.htm" data-role="cate-name">Nông dân Sơn La thi đua yêu nước</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Trường THPT Chuyên Sơn La: Đoạt 5 giải thi học sinh giỏi quốc tế </h1>
    <div class="entry-meta">
        <span  data-role="publishdate">22/01/2022 09:59 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Trường THPT Chuyên Sơn La trong giai đoạn 2010-2020 vẫn kế thừa và phát huy tốt truyền thống dạy và học, đoạt nhiều kết quả rất cao...</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/so-gddt-son-la-san-sang-duoc-cap-chung-nhan-he-thong-quan-ly-chat-luong-tich-hop-ims-2021122214391416.htm" title="S&#7903; GDĐT Sơn La s&#7861;n sàng đư&#7907;c c&#7845;p ch&#7913;ng nh&#7853;n h&#7879; th&#7889;ng qu&#7843;n lý ch&#7845;t lư&#7907;ng tích h&#7907;p IMS ">Sở GDĐT Sơn La sẵn sàng được cấp chứng nhận hệ thống quản lý chất lượng tích hợp IMS </a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/so-gddt-son-la-don-vi-dau-tien-o-viet-nam-ap-dung-va-van-hanh-he-thong-tich-hop-ims-20211221114200595.htm" title="S&#7903; GDĐT Sơn La &#8211; đơn v&#7883; đ&#7847;u tiên &#7903; Vi&#7879;t Nam áp d&#7909;ng và v&#7853;n hành h&#7879; th&#7889;ng tích h&#7907;p IMS">Sở GDĐT Sơn La – đơn vị đầu tiên ở Việt Nam áp dụng và vận hành hệ thống tích hợp IMS</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/so-gddt-son-la-doi-moi-nang-cao-chat-luong-sinh-hoat-chi-bo-2021111318154094.htm" title="S&#7903; GDĐT Sơn La: Đ&#7893;i m&#7899;i, nâng cao ch&#7845;t lư&#7907;ng sinh ho&#7841;t chi b&#7897;">Sở GDĐT Sơn La: Đổi mới, nâng cao chất lượng sinh hoạt chi bộ</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p style="text-align: justify;">Hôm qua (21/1), tại Hà Nội đã diễn ra Hội nghị trực tuyến toàn quốc tổng kết Đề án 959 ngày 24/6/2010 của Thủ tướng Chính phủ phê duyệt về "Phát triển hệ thống trường THPT chuyên giai đoạn 2010-2020"</p><p style="text-align: justify;">Ông Nguyễn Kim Sơn, Ủy viên Ban Chấp hành Trung ương Đảng, Bộ Trưởng Bộ Giáo dục và Đào tạo (GDĐT) đã chủ trì Hội nghị trực tuyến toàn quốc tổng kết Đề án 959 ngày 24/6/2010 của Thủ tướng Chính phủ phê duyệt về “Phát triển hệ thống trường THPT chuyên giai đoạn 2010-2020”. Dự Hội nghị có lãnh đạo một số bộ, ngành Trung ương. Hội nghị được tổ chức trực tuyến tới 63 điểm cầu ở các tỉnh, thành phố cả nước.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/1/22/233-1642819085626709042065-1642819240856727895016.jpeg" id="img_409175690180063232" w="2000" h="1334" alt="Trường THPT Chuyên Sơn La: Đoạt 5 giải thi học sinh giỏi quốc tế  - Ảnh 1." title="Trường THPT Chuyên Sơn La: Đoạt 5 giải thi học sinh giỏi quốc tế  - Ảnh 1." rel="lightbox" photoid="409175690180063232" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/1/22/233-1642819085626709042065-1642819240856727895016.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Các đại biểu dự Hội nghị tại điểm cầu tỉnh Sơn La. Ảnh: Thư Nguyễn.</p></figcaption></figure><p style="text-align: justify;">Dự Hội nghị tại điểm cầu tỉnh Sơn La có bà Tráng Thị Xuân, Ủy viên Ban Thường vụ Tỉnh ủy, Phó Chủ tịch Thường trực UBND tỉnh Sơn La; lãnh đạo Sở GDĐT và&nbsp;một số sở, ngành liên quan. &nbsp;&nbsp;</p><p style="text-align: justify;">Sau 10 năm thực hiện Đề án “Phát triển hệ thống trường THPT chuyên giai đoạn 2010-2020", hệ thống trường THPT chuyên trên cả nước có sự phát triển mạnh mẽ về quy mô, chất lượng giáo dục và đạt nhiều kết quả nổi bật. Đến nay, cả nước có 77 trường chuyên (71 trường trực thuộc Sở GD&amp;ĐT, 6 trường thuộc cơ sở giáo dục đại học) và 11 khối chuyên.&nbsp;</p><p style="text-align: justify;">Tỷ lệ học sinh chuyên cả nước tăng từ 2% năm học 2010-2011 lên 2,73% năm học 2019-2020. Số lượng trường đạt chuẩn quốc gia từ 21/68 trường năm 2010 tăng&nbsp;lên 60/77 trường năm 2020. Trong giai đoạn từ năm 2010-2020, tỉ lệ học sinh giỏi của&nbsp;trường chuyên trong cả nước từ trên 46% năm học 2010-2011 đã tăng lên hơn 76% năm học 2019-2020. Trong 5 gần đây (2016-2020), đoàn học sinh giỏi Việt Nam đã đoạt 170 huy chương các loại tại kỳ thi Olympic khu vực và quốc tế...</p><p style="text-align: justify;">Tại tỉnh Sơn La, Trường THPT chuyên Sơn La duy trì&nbsp;ổn định&nbsp;27 lớp chuyên và 6 lớp không chuyên vói khoảng 1000-1100&nbsp;học sinh/năm. Chất lượng giáo viên&nbsp;từng bước được nâng cao; cơ sở vật chất được đầu tư khang trang, đồng bộ từ nhà lớp học,&nbsp;nhà tập đa năng, khu thể thao, khu kí túc xá,&nbsp;thư viện…&nbsp;</p><p style="text-align: justify;">Kết quả thi học sinh giỏi quốc gia và quốc tế (từ 2010-2011 đến 2019-2020) có&nbsp;90 giải (1 giải nhất, 10 giải nhì, 30 giải ba và 49 giải khuyến khích). Kết quả thi học sinh giỏi quốc tế đoạt 5 giải (2 huy chương vàng Olympic vật lí quốc tế; 1 huy chương vàng, 1 huy chương bạc Olympic vật lí Châu Á; 1 huy chương bạc vật lí Thế giới).</p><p style="text-align: justify;">Phát biểu tại Hội nghị, ông Nguyễn Kim Sơn, Bộ Trưởng Bộ GDĐT đề nghị các địa phương, hệ thống trường chuyên trong toàn quốc tiếp tục phát huy những thành quả hiện có của hệ thống trường chuyên nhằm phát hiện và phát triển toàn diện những học sinh có tư chất thông minh, đạt kết quả xuất sắc trong học tập để bồi dưỡng thành những người có đạo đức, tri thức, văn hóa, sức khỏe, thẩm mỹ và nghề nghiệp tốt.&nbsp;</p><p style="text-align: justify;">Bộ Trưởng Bộ GDĐT nhấn mạnh: Phát triển các trường THPT chuyên thực sự là hình mẫu của các trường THPT về cơ sở vật chất, đội ngũ nhà giáo và tổ chức các hoạt động giáo dục. Kiên quyết không chạy theo thành tích, phải học thật, thi thật.&nbsp;</p><p style="text-align: justify;">Làm tốt công tác tuyển sinh, tránh ngồi nhầm trường; tăng cường công tác bồi dưỡng nâng cao năng lực chuyên môn, nghiệp vụ cho cán bộ quản lý và giáo viên về quản trị nhà trường, phương pháp giảng dạy và kiểm tra đánh giá đặc thù đối với học sinh năng khiếu, xây dựng kế hoạch giáo dục nhà trường;&nbsp;tăng cường năng lực ngoại ngữ và tin học; tích cực&nbsp;giao lưu giữa các trường chuyên và các trường đại học.</p><!-- bonewsrelation --><div class="VCSortableInPreviewMode alignCenter type-7_preview" type="RelatedNewsBox" data-style="align-right" relatednewsboxtype="type-7"><div class="kbwscwl-relatedbox type-7"><ul class="kbwscwlr-list"><li class="kbwscwlrl" data-date="10/11/2021 13:47" data-id="20211110110809082" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/11/10/img6545-1636516141134452610481-83-0-1333-2000-crop-16365162107861353779271.jpg" data-url="/so-gddt-son-la-danh-gia-noi-bo-he-thong-quan-ly-chat-luong-tich-hop-iso-90012015-iso-210012018-20211110110809082.htm" data-title="Sở GDĐT Sơn La: Đánh giá nội bộ hệ thống quản lý chất lượng tích hợp ISO 9001:2015 &amp; ISO 21001:2018"><a target="_blank" href="/so-gddt-son-la-danh-gia-noi-bo-he-thong-quan-ly-chat-luong-tich-hop-iso-90012015-iso-210012018-20211110110809082.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/11/10/img6545-1636516141134452610481-83-0-1333-2000-crop-16365162107861353779271.jpg" alt="Sở GDĐT Sơn La: Đánh giá nội bộ hệ thống quản lý chất lượng tích hợp ISO 9001:2015 &amp; ISO 21001:2018"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/so-gddt-son-la-danh-gia-noi-bo-he-thong-quan-ly-chat-luong-tich-hop-iso-90012015-iso-210012018-20211110110809082.htm" class="title link-callout">Sở GDĐT Sơn La: Đánh giá nội bộ hệ thống quản lý chất lượng tích hợp ISO 9001:2015 &amp; ISO 21001:2018</a><div class="inforNews"><span class="timeNews"><!-- react-text: 40 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 42 -->&nbsp;<!-- /react-text --><!-- react-text: 43 -->10/11/2021 13:47<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="05/05/2021 11:29" data-id="20210505105538572" data-avatar="https://danviet.mediacdn.vn/2021/5/5/img-7761-162018670200616069096-crop-16201867465171237280356.JPG" data-url="/so-gddt-son-la-cong-bo-van-hanh-he-thong-quan-ly-tich-hop-iso-90012015-va-iso-90012018-20210505105538572.htm" data-title="Sở GDĐT Sơn La: Công bố vận hành hệ thống quản lý tích hợp  ISO 9001:2015 và ISO 21001:2018"><a target="_blank" href="/so-gddt-son-la-cong-bo-van-hanh-he-thong-quan-ly-tich-hop-iso-90012015-va-iso-90012018-20210505105538572.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/2021/5/5/img-7761-162018670200616069096-crop-16201867465171237280356.JPG" alt="Sở GDĐT Sơn La: Công bố vận hành hệ thống quản lý tích hợp  ISO 9001:2015 và ISO 21001:2018"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/so-gddt-son-la-cong-bo-van-hanh-he-thong-quan-ly-tich-hop-iso-90012015-va-iso-90012018-20210505105538572.htm" class="title link-callout">Sở GDĐT Sơn La: Công bố vận hành hệ thống quản lý tích hợp  ISO 9001:2015 và ISO 21001:2018</a><div class="inforNews"><span class="timeNews"><!-- react-text: 52 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 54 -->&nbsp;<!-- /react-text --><!-- react-text: 55 -->05/05/2021 11:29<!-- /react-text --></span></div></h4></li></ul></div></div><!-- eonewsrelation --><!--Sat Jan 22 2022 09:59:17 GMT+0700 (Giờ Đông Dương) --  -- Sat Jan 22 2022 09:59:17 GMT+0700 (Giờ Đông Dương)-->
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">PV Tây Bắc</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/truong-thpt-chuyen-son-la.html" title="trư&#7901;ng thpt chuyên sơn la">Trường thpt chuyên sơn la</a></li><li><a href="/phat-trien-he-thong-truong-thpt-chuyen-giai-doan-2010-2020.html" title="Phát tri&#7875;n h&#7879; th&#7889;ng trư&#7901;ng THPT chuyên giai đo&#7841;n 2010-2020">Phát triển hệ thống trường THPT chuyên giai đoạn 2010-2020</a></li><li><a href="/tinh-son-la.html" title="t&#7881;nh sơn la">Tỉnh sơn la</a></li><li><a href="/nong-thon-tay-bac.html" title="nông thôn tây b&#7855;c">Nông thôn tây bắc</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=202201220940595&objType=1&objZoneId=303&objUrl=/truong-thpt-chuyen-son-la-doat-5-giai-thi-hoc-sinh-gioi-quoc-te-202201220940595.htm&objTitle=VHIlQzYlQjAlRTElQkIlOURuZyUyMFRIUFQlMjBDaHV5JUMzJUFBbiUyMFMlQzYlQTFuJTIwTGElM0ElMjAlQzQlOTBvJUUxJUJBJUExdCUyMDUlMjBnaSVFMSVCQSVBM2klMjB0aGklMjBoJUUxJUJCJThEYyUyMHNpbmglMjBnaSVFMSVCQiU4RmklMjBxdSVFMSVCQiU5MWMlMjB0JUUxJUJBJUJGJTIw" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/296231569849192448/2021/9/12/avatar1631442778675-16314427790081932555799.jpg" alt="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t..."></a></div>
            <div class="post-content">
                <h2><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">Nếu Covid-19 không biến mất...</a></h2>
                <div style="padding-top: 10px; clear: both">Virus SARS-CoV-2 gây bệnh Covid-19 có thể không bao giờ biến mất, con người có thể buộc phải sống chung và thích ứng với chúng.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>12/09/2021 17:34</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                        <p>
                            <a href="https://tinnhiemmang.vn/danh-ba-tin-nhiem/trangtraivietvn-1626259481" title="Chung nhan Tin Nhiem Mang" target="_blank"><img src="https://tinnhiemmang.vn/handle_cert?id=trangtraiviet.vn" width="150px" height="auto" alt="Chung nhan Tin Nhiem Mang"></a>
                        </p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
