










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh</title><meta name="robots" content="index,follow" /><meta name="keywords" content="xã Xuân Thượng đạt chuẩn nông thôn mới,huyện bảo yên,tỉnh Lào Cai,công nhận động Tiên Cảnh là danh thắng cấp tỉnh,du lịch" />
<meta name="news_keywords" content="xã Xuân Thượng đạt chuẩn nông thôn mới,huyện bảo yên,tỉnh Lào Cai,công nhận động Tiên Cảnh là danh thắng cấp tỉnh,du lịch" />
<meta name="description" content="Sáng nay 25/4, huyện Bảo Yên, tỉnh Lào Cai đã tổ chức Lễ công bố xã Xuân Thượng đạt chuẩn nông thôn mới và công nhận động Tiên Cảnh là danh thắng cấp tỉnh." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Fchuyen-dong-tay-bac%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2022-04-25T18:20:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/lao-cai-xuan-thuong-dat-chuan-nong-thon-moi-dong-tien-canh-duoc-cong-nhan-danh-thang-cap-tinh-20220425180900338.htm"
        },
        "headline": "Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh",
        "description": "Sáng nay (25/4), huy&#7879;n B&#7843;o Yên, t&#7881;nh Lào Cai đã t&#7893; ch&#7913;c L&#7877; công b&#7889; xã Xuân Thư&#7907;ng đ&#7841;t chu&#7849;n nông thôn m&#7899;i và công nh&#7853;n đ&#7897;ng Tiên C&#7843;nh là danh th&#7855;ng c&#7845;p t&#7881;nh.",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2022/4/25/3-16508838900022133022328-78-0-703-1000-crop-1650883920574358385331.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2022-04-25T18:21:00+07:00",
        "author": {
            "@type": "Person",
            "name": "PV Tây Bắc"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/chuyen-dong-tay-bac.htm",
                        "name": "Chuyển động Tây Bắc"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>
<script>
    (function () {
        try {
            var img = new Image();
            img.src = 'https://tebrand.asia/foxnews?fxui=&fxdg=&fxrf=' + encodeURIComponent(document.referrer) + '&fxd=' + window.location.hostname + '&fxp=' + encodeURIComponent(window.location.pathname + window.location.search) + '&rd=' + Math.random();
        } catch (e) { }

    })()
</script>
<script type="text/javascript">
        (function (w, c, d) {
            w['admicroAnalyticsObject'] = c;
            w[c] = w[c] || function () {
                (w[d] = w[d] || []).push(arguments);
            };
            w[c].t = 1 * new Date();
            var a = document.createElement("script");
            a.type = "text/javascript"; a.async = !0;
            a.src = "https://static.tebrand.vn/js/tebrand.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b);
        })(window, 'tebrandadd', 'tebrandadd_q');
    tebrandadd({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://videothumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.03042021.min.js"></script>



<style>
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer,
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer {
        padding-top: 56.25% !important;
    }
</style>

<meta property="og:type" content="Article" /><meta property="article:tag" content="xã&#32;Xuân&#32;Thư&#7907;ng&#32;đ&#7841;t&#32;chu&#7849;n&#32;nông&#32;thôn&#32;m&#7899;i,huy&#7879;n&#32;b&#7843;o&#32;yên,t&#7881;nh&#32;Lào&#32;Cai,công&#32;nh&#7853;n&#32;đ&#7897;ng&#32;Tiên&#32;C&#7843;nh&#32;là&#32;danh&#32;th&#7855;ng&#32;c&#7845;p&#32;t&#7881;nh,du&#32;l&#7883;ch" /><meta property="og:title" content="Lào&#32;Cai:&#32;Xuân&#32;Thư&#7907;ng&#32;đ&#7841;t&#32;chu&#7849;n&#32;nông&#32;thôn&#32;m&#7899;i;&#32;đ&#7897;ng&#32;Tiên&#32;C&#7843;nh&#32;đư&#7907;c&#32;công&#32;nh&#7853;n&#32;danh&#32;th&#7855;ng&#32;c&#7845;p&#32;t&#7881;nh" /><meta property="og:description" content="Sáng&#32;nay&#32;25/4,&#32;huy&#7879;n&#32;B&#7843;o&#32;Yên,&#32;t&#7881;nh&#32;Lào&#32;Cai&#32;đã&#32;t&#7893;&#32;ch&#7913;c&#32;L&#7877;&#32;công&#32;b&#7889;&#32;xã&#32;Xuân&#32;Thư&#7907;ng&#32;đ&#7841;t&#32;chu&#7849;n&#32;nông&#32;thôn&#32;m&#7899;i&#32;và&#32;công&#32;nh&#7853;n&#32;đ&#7897;ng&#32;Tiên&#32;C&#7843;nh&#32;là&#32;danh&#32;th&#7855;ng&#32;c&#7845;p&#32;t&#7881;nh." /><meta content="xã&#32;Xuân&#32;Thư&#7907;ng&#32;đ&#7841;t&#32;chu&#7849;n&#32;nông&#32;thôn&#32;m&#7899;i,huy&#7879;n&#32;b&#7843;o&#32;yên,t&#7881;nh&#32;Lào&#32;Cai,công&#32;nh&#7853;n&#32;đ&#7897;ng&#32;Tiên&#32;C&#7843;nh&#32;là&#32;danh&#32;th&#7855;ng&#32;c&#7845;p&#32;t&#7881;nh,du&#32;l&#7883;ch" /><meta property="og:image" content="https://danviet.mediacdn.vn/296231569849192448/2022/4/25/3-16508838900022133022328-178-0-702-1000-crop-1650883940503252318182.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Lào&#32;Cai:&#32;Xuân&#32;Thư&#7907;ng&#32;đ&#7841;t&#32;chu&#7849;n&#32;nông&#32;thôn&#32;m&#7899;i;&#32;đ&#7897;ng&#32;Tiên&#32;C&#7843;nh&#32;đư&#7907;c&#32;công&#32;nh&#7853;n&#32;danh&#32;th&#7855;ng&#32;c&#7845;p&#32;t&#7881;nh" /><meta property="og:url" content="http://trangtraiviet.vn/lao-cai-xuan-thuong-dat-chuan-nong-thon-moi-dong-tien-canh-duoc-cong-nhan-danh-thang-cap-tinh-20220425180900338.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/lao-cai-xuan-thuong-dat-chuan-nong-thon-moi-dong-tien-canh-duoc-cong-nhan-danh-thang-cap-tinh-20220425180900338.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            <ul class="dropdown"><li><a href="/chuyen-dong-tay-bac/dien-bien-hom-nay.htm"title="Điện Biên Hôm Nay">Điện Biên Hôm Nay</a></li><li><a href="/chuyen-dong-tay-bac/lai-chau-ngay-moi.htm"title="Lai Châu Ngày Mới">Lai Châu Ngày Mới</a></li></ul>
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/z2871679663865510ae25b4b421627dddd2760acea22c9-16350023415201153573756-0-0-446-713-crop-1635445746620452568232.jpg" alt="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                        </a>
                        <h2><a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">Thu tiền phụ huynh lớp 1 Tiểu học Lộc Ninh (Quảng Bình) mua tivi, điều hòa: Sai cần nhận, đừng loanh quanh, ngụy biện!</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 01:32</span>

                    </li>
                
                    <li>
                        <a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/img6324-1635505862350182755111-46-0-1296-2000-crop-1635506011302135828789.jpg" alt="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                        </a>
                        <h2><a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">Sơn La: Hiệu quả Chương trình phối hợp “Xây dựng xã hội học tập khu vực biên giới”</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 18:44</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/28/1-16354187206951450952826-0-192-1080-1920-crop-1635418730179573513432.jpg" alt="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">Nông thôn Tây Bắc: Huy Hạ không đốt rơm rạ sau khi thu hoạch lúa </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>28/10/2021 19:35</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/655757-1635511992612826149215-40-0-524-775-crop-16355132409802021501992.jpg" alt="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">Nông thôn Tây Bắc: Giúp hội viên nông dân phát triển kinh tế</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 21:02</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" data-role="cate-name">Chuyển động Tây Bắc</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">25/04/2022 18:20 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Sáng nay (25/4), huyện Bảo Yên, tỉnh Lào Cai đã tổ chức Lễ công bố xã Xuân Thượng đạt chuẩn nông thôn mới và công nhận động Tiên Cảnh là danh thắng cấp tỉnh.</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/4/25/1-16508841321861040109064-1650884600116862961541.jpeg" id="img_443002958131064832" w="1000" h="630" alt="Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh - Ảnh 1." title="Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh - Ảnh 1." rel="lightbox" photoid="443002958131064832" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/4/25/1-16508841321861040109064-1650884600116862961541.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Lễ công bố xã Xuân Thượng, huyện Bảo Yên, tỉnh Lào Cai đạt chuẩn nông thôn mới  và công nhận động Tiên Cảnh là danh thắng cấp tỉnh.</p></figcaption></figure><p style="text-align: justify;">Năm 2011, khi bắt tay vào thực hiện chương trình nông thôn mới, xã Xuân Thượng (huyện Bảo Yên) mới đạt 1/19 tiêu chí. Sau 10 năm nỗ lực với quyết tâm cao của cấp ủy, chính quyền và sự đồng thuận của Nhân dân, đến nay xã đã đạt 19/19 tiêu chí; tổng kinh phí thực hiện trên 52 tỷ đồng, trong đó ngân sách Nhà nước hỗ trợ trên 36,4 tỷ đồng, nhân dân đóng góp bằng tiền mặt, công sức, hiến đất trên 15,6 tỷ đồng.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/4/25/3-16508841323251470731011-1650884600227338124346.jpeg" id="img_443002964781420544" w="1000" h="760" alt="Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh - Ảnh 2." title="Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh - Ảnh 2." rel="lightbox" photoid="443002964781420544" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/4/25/3-16508841323251470731011-1650884600227338124346.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Cán bộ, nhân dân xã Xuân Thượng đón nhận Bằng công nhận đạt chuẩn nông thôn mới. Ảnh: Thúy Phượng.</p></figcaption></figure><p style="text-align: justify;">Đạt chuẩn NTM, diện mạo nông thôn của Xuân Thượng có sự thay đổi rõ rệt, đường làng, ngõ xóm xanh, sạch, đẹp; thu nhập bình quân đạt trên 36&nbsp;triệu đồng/người/năm; tỷ lệ hộ khá, giàu tăng, tỷ lệ hộ nghèo giảm còn 5,82% theo chuẩn nghèo giai đoạn 2016 - 2020, còn 21,13% theo chuẩn nghèo giai đoạn 2021 - 2025.&nbsp;</p><p style="text-align: justify;">Đời sống vật chất, tinh thần của người dân ngày càng nâng cao. Hệ thống cơ sở hạ tầng, các trục đường giao thông được bê tông, cứng hóa; 99% hộ được sử dụng điện lưới quốc gia; 100% số thôn có nhà văn hóa đạt chuẩn; 100% hộ dân được sử dụng nước hợp vệ sinh…</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/4/25/2-16508841323011932228193-1650884600272849509534.jpeg" id="img_443002954199207936" w="1000" h="688" alt="Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh - Ảnh 3." title="Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh - Ảnh 3." rel="lightbox" photoid="443002954199207936" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/4/25/2-16508841323011932228193-1650884600272849509534.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Thừa uỷ quyền, Trưởng Ban Tuyên giáo Tỉnh ủy Lào Cai - ông Dương Đức Huy chuyển trao Cờ thi đua của Chính phủ cho xã Xuân Thượng. Ảnh: Thúy Phượng</p></figcaption></figure><p style="text-align: justify;">Cũng tại buổi lễ, xã Xuân Thượng đã nhận quyết định công nhận động Tiên Cảnh là danh thắng cấp tỉnh. Động Tiên Cảnh thuộc loại hình di tích danh thắng, tại đó lưu giữ nhiều giá trị về đa dạng sinh học, về địa chất, địa mạo, lịch sử, văn hóa, thẩm mỹ…&nbsp;</p><p style="text-align: justify;">Sau khi được xếp hạng, động Tiên Cảnh sẽ là địa điểm nghiên cứu khoa học, khám phá trong lịch trình các tour du lịch khám phá của huyện Bảo Yên.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/4/25/4-1650884132342971691741-165088460032280689025.jpeg" id="img_443002959704240128" w="1000" h="586" alt="Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh - Ảnh 4." title="Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh - Ảnh 4." rel="lightbox" photoid="443002959704240128" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/4/25/4-1650884132342971691741-165088460032280689025.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Xã Xuân Thượng nhận Quyết định và Bằng công nhận động Tiên Cảnh là danh thắng cấp tỉnh. Ảnh: Thúy Phượng.</p></figcaption></figure><p style="text-align: justify;">Phát huy những kết quả đạt được, Đảng bộ, chính quyền, nhân dân xã Xuân Thượng tiếp tục giữ vững, xây dựng hoàn thiện và nâng cao hơn nữa chất lượng xã nông thôn mới; phấn đấu trở thành xã điển hình trong phát triển kinh tế - xã hội, du lịch của huyện Bảo Yên và của tỉnh Lào Cai.</p><figure class="VCSortableInPreviewMode" type="Photo" data-label="6654" data-warning="Ảnh nghi vấn chứa trẻ em." style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/4/25/5-1650884132360155560670-16508846003762038618260.jpeg" id="img_443002962228535296" w="1000" h="667" alt="Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh - Ảnh 5." title="Lào Cai: Xuân Thượng đạt chuẩn nông thôn mới; động Tiên Cảnh được công nhận danh thắng cấp tỉnh - Ảnh 5." rel="lightbox" photoid="443002962228535296" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/4/25/5-1650884132360155560670-16508846003762038618260.jpeg" type="photo" style="max-width:100%;" data-label="6654" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Các tập thể, cá nhân có thành tích xuất sắc trong phong trào xây dựng nông thôn mới xã Xuân Thượng đón nhận bằng khen, giấy khen  của cấp trên. Ảnh: Thúy Phượng</p></figcaption></figure><p style="text-align: justify;">Tại Lễ công bố, Ban tổ chức đã chuyển trao Cờ thi đua của Chính phủ, Bằng khen của UBND tỉnh Lào Cai cho các tập thể, cá nhân có thành tích xuất sắc trong phong trào thi đua "Lào Cai xây dựng nông thôn mới và giảm nghèo bền vững"; trao Giấy khen của UBND huyện Bảo Yên cho các tập thể, cá nhân có thành tích xuất sắc trong phong trào xây dựng nông thôn mới xã Xuân Thượng.</p><p style="text-align: justify;"><br></p><!-- bonewsrelation --><div class="VCSortableInPreviewMode alignCenter type-7_preview" type="RelatedNewsBox" data-style="align-right" relatednewsboxtype="type-7"><div class="kbwscwl-relatedbox type-7"><ul class="kbwscwlr-list"><li class="kbwscwlrl" data-date="25/04/2022 06:26" data-id="20220424165709884" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2022/4/24/tung-chin-5-16507939071381912565959-74-0-1324-2000-crop-1650794129441189789153.jpg" data-url="/lao-cai-tro-lai-voi-co-tro-diem-truong-tung-chin-3-20220424165709884.htm" data-title="Lào Cai: Trở lại với cô trò điểm trường Tùng Chỉn 3"><a target="_blank" href="/lao-cai-tro-lai-voi-co-tro-diem-truong-tung-chin-3-20220424165709884.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2022/4/24/tung-chin-5-16507939071381912565959-74-0-1324-2000-crop-1650794129441189789153.jpg" alt="Lào Cai: Trở lại với cô trò điểm trường Tùng Chỉn 3"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/lao-cai-tro-lai-voi-co-tro-diem-truong-tung-chin-3-20220424165709884.htm" class="title link-callout">Lào Cai: Trở lại với cô trò điểm trường Tùng Chỉn 3</a><div class="inforNews"><span class="timeNews"><!-- react-text: 134 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 136 -->&nbsp;<!-- /react-text --><!-- react-text: 137 -->25/04/2022 06:26<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="25/04/2022 06:07" data-id="20220425002619578" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2022/4/25/1-1650820415417657173952-8-0-1258-2000-crop-1650821010041298906882.jpg" data-url="/loai-vat-gi-duoc-nguoi-la-chi-dua-vao-le-cung-an-quanh-nam-20220425002619578.htm" data-title="Lào Cai: Loài vật gì mang ý nghĩa tâm linh, được người La Chí đưa vào lễ cúng, ăn quanh năm suốt tháng?"><a target="_blank" href="/loai-vat-gi-duoc-nguoi-la-chi-dua-vao-le-cung-an-quanh-nam-20220425002619578.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2022/4/25/1-1650820415417657173952-8-0-1258-2000-crop-1650821010041298906882.jpg" alt="Lào Cai: Loài vật gì mang ý nghĩa tâm linh, được người La Chí đưa vào lễ cúng, ăn quanh năm suốt tháng?"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/loai-vat-gi-duoc-nguoi-la-chi-dua-vao-le-cung-an-quanh-nam-20220425002619578.htm" class="title link-callout">Lào Cai: Loài vật gì mang ý nghĩa tâm linh, được người La Chí đưa vào lễ cúng, ăn quanh năm suốt tháng?</a><div class="inforNews"><span class="timeNews"><!-- react-text: 146 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 148 -->&nbsp;<!-- /react-text --><!-- react-text: 149 -->25/04/2022 06:07<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="22/04/2022 11:07" data-id="20220422104837007" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2022/4/22/02-1650598643480770388610-0-0-1181-1890-crop-16505987329801563586530.jpg" data-url="/thanh-lap-so-du-lich-so-van-hoa-va-the-thao-tinh-lao-cai-20220422104837007.htm" data-title="Thành lập Sở Du lịch, Sở Văn hóa và Thể thao tỉnh Lào Cai"><a target="_blank" href="/thanh-lap-so-du-lich-so-van-hoa-va-the-thao-tinh-lao-cai-20220422104837007.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2022/4/22/02-1650598643480770388610-0-0-1181-1890-crop-16505987329801563586530.jpg" alt="Thành lập Sở Du lịch, Sở Văn hóa và Thể thao tỉnh Lào Cai"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/thanh-lap-so-du-lich-so-van-hoa-va-the-thao-tinh-lao-cai-20220422104837007.htm" class="title link-callout">Thành lập Sở Du lịch, Sở Văn hóa và Thể thao tỉnh Lào Cai</a><div class="inforNews"><span class="timeNews"><!-- react-text: 158 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 160 -->&nbsp;<!-- /react-text --><!-- react-text: 161 -->22/04/2022 11:07<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="21/04/2022 16:57" data-id="20220421161925266" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2022/4/21/img0996-16505324283131351089189-0-65-533-918-crop-1650532618225873119166.jpg" data-url="/khoi-cong-tba-500kv-lao-cai-va-cac-duong-day-dau-noi-20220421161925266.htm" data-title="Khởi công TBA 500kV Lào Cai và các đường dây đấu nối"><a target="_blank" href="/khoi-cong-tba-500kv-lao-cai-va-cac-duong-day-dau-noi-20220421161925266.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2022/4/21/img0996-16505324283131351089189-0-65-533-918-crop-1650532618225873119166.jpg" alt="Khởi công TBA 500kV Lào Cai và các đường dây đấu nối"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/khoi-cong-tba-500kv-lao-cai-va-cac-duong-day-dau-noi-20220421161925266.htm" class="title link-callout">Khởi công TBA 500kV Lào Cai và các đường dây đấu nối</a><div class="inforNews"><span class="timeNews"><!-- react-text: 170 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 172 -->&nbsp;<!-- /react-text --><!-- react-text: 173 -->21/04/2022 16:57<!-- /react-text --></span></div></h4></li></ul></div></div><!-- eonewsrelation --><!--Mon Apr 25 2022 18:20:54 GMT+0700 (GMT+07:00) --  -- Mon Apr 25 2022 18:20:54 GMT+0700 (GMT+07:00)-->
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">PV Tây Bắc</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/xa-xuan-thuong-dat-chuan-nong-thon-moi.html" title="xã Xuân Thư&#7907;ng đ&#7841;t chu&#7849;n nông thôn m&#7899;i">Xã Xuân Thượng đạt chuẩn nông thôn mới</a></li><li><a href="/huyen-bao-yen.html" title="huy&#7879;n b&#7843;o yên">Huyện bảo yên</a></li><li><a href="/tinh-lao-cai.html" title="t&#7881;nh Lào Cai">Tỉnh Lào Cai</a></li><li><a href="/cong-nhan-dong-tien-canh-la-danh-thang-cap-tinh.html" title="công nh&#7853;n đ&#7897;ng Tiên C&#7843;nh là danh th&#7855;ng c&#7845;p t&#7881;nh">Công nhận động Tiên Cảnh là danh thắng cấp tỉnh</a></li><li><a href="/du-lich.html" title="du l&#7883;ch">Du lịch</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20220425180900338&objType=1&objZoneId=340&objUrl=/lao-cai-xuan-thuong-dat-chuan-nong-thon-moi-dong-tien-canh-duoc-cong-nhan-danh-thang-cap-tinh-20220425180900338.htm&objTitle=TCVDMyVBMG8lMjBDYWklM0ElMjBYdSVDMyVBMm4lMjBUaCVDNiVCMCVFMSVCQiVBM25nJTIwJUM0JTkxJUUxJUJBJUExdCUyMGNodSVFMSVCQSVBOW4lMjBuJUMzJUI0bmclMjB0aCVDMyVCNG4lMjBtJUUxJUJCJTlCaSUzQiUyMCVDNCU5MSVFMSVCQiU5OW5nJTIwVGklQzMlQUFuJTIwQyVFMSVCQSVBM25oJTIwJUM0JTkxJUM2JUIwJUUxJUJCJUEzYyUyMGMlQzMlQjRuZyUyMG5oJUUxJUJBJUFEbiUyMGRhbmglMjB0aCVFMSVCQSVBRm5nJTIwYyVFMSVCQSVBNXAlMjB0JUUxJUJCJTg5bmg=" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/296231569849192448/2021/9/12/avatar1631442778675-16314427790081932555799.jpg" alt="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t..."></a></div>
            <div class="post-content">
                <h2><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">Nếu Covid-19 không biến mất...</a></h2>
                <div style="padding-top: 10px; clear: both">Virus SARS-CoV-2 gây bệnh Covid-19 có thể không bao giờ biến mất, con người có thể buộc phải sống chung và thích ứng với chúng.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>12/09/2021 17:34</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                        <p>
                            <a href="https://tinnhiemmang.vn/danh-ba-tin-nhiem/trangtraivietvn-1626259481" title="Chung nhan Tin Nhiem Mang" target="_blank"><img src="https://tinnhiemmang.vn/handle_cert?id=trangtraiviet.vn" width="150px" height="auto" alt="Chung nhan Tin Nhiem Mang"></a>
                        </p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 16/GP-CBC cấp ngày 15/4/2022. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
