










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>UBOFOOD: Ứng dụng nền tảng trí tuệ nhân tạo AI trong sản xuất kinh doanh thực phẩm sạch</title><meta name="robots" content="index,follow" /><meta name="keywords" content="UboFood là gì,Cách cài đặt UboFood,Cách mua sắm online qua Ubofood,Hướng dẫn sử dụng UboFood" />
<meta name="news_keywords" content="UboFood là gì,Cách cài đặt UboFood,Cách mua sắm online qua Ubofood,Hướng dẫn sử dụng UboFood" />
<meta name="description" content="UBOFOOD: Ứng dụng nền tảng trí tuệ nhân tạo AI trong sản xuất kinh doanh thực phẩm sạch" />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Fkinh-te-doi-song%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2021-11-04T06:29:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/ubofood-ung-dung-tri-tue-nhan-tao-ai-trong-san-xuat-kinh-doanh-nong-san-thuc-pham-sach-20211104062930176.htm"
        },
        "headline": "UBOFOOD: Ứng dụng nền tảng trí tuệ nhân tạo AI trong sản xuất kinh doanh thực phẩm sạch",
        "description": "UBOFOOD là m&#7897;t trong nh&#7919;ng mô hình Online to Offline đ&#7847;u tiên, &quot;đón đ&#7847;u&quot; t&#7841;i Vi&#7879;t Nam trong lĩnh v&#7921;c th&#7921;c ph&#7849;m. UBOFOOD kh&#7855;c ph&#7909;c đư&#7907;c nh&#7919;ng h&#7841;n ch&#7871; c&#7911;a mô hình Online thông thư&#7901;ng và phát huy đư&#7907;c nh&#7919;ng ưu th&#7871; c&#7911;a Offline. ",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2021/11/4/3cac-master-chef-che-bien-tai-ubofood-1635976199718730577358-0-0-562-900-crop-16359819041851858066549.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2021-11-04T06:29:31+07:00",
        "author": {
            "@type": "Person",
            "name": "Nguyên An"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/kinh-te-doi-song.htm",
                        "name": "Kinh tế đời sống"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>
<script>
    (function () {
        try {
            var img = new Image();
            img.src = 'https://tebrand.asia/foxnews?fxui=&fxdg=&fxrf=' + encodeURIComponent(document.referrer) + '&fxd=' + window.location.hostname + '&fxp=' + encodeURIComponent(window.location.pathname + window.location.search) + '&rd=' + Math.random();
        } catch (e) { }

    })()
</script>
<script type="text/javascript">
        (function (w, c, d) {
            w['admicroAnalyticsObject'] = c;
            w[c] = w[c] || function () {
                (w[d] = w[d] || []).push(arguments);
            };
            w[c].t = 1 * new Date();
            var a = document.createElement("script");
            a.type = "text/javascript"; a.async = !0;
            a.src = "https://static.tebrand.vn/js/tebrand.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b);
        })(window, 'tebrandadd', 'tebrandadd_q');
    tebrandadd({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://videothumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.03042021.min.js"></script>



<style>
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer,
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer {
        padding-top: 56.25% !important;
    }
</style>

<meta property="og:type" content="Article" /><meta property="article:tag" content="UboFood&#32;là&#32;gì,Cách&#32;cài&#32;đ&#7863;t&#32;UboFood,Cách&#32;mua&#32;s&#7855;m&#32;online&#32;qua&#32;Ubofood,Hư&#7899;ng&#32;d&#7851;n&#32;s&#7917;&#32;d&#7909;ng&#32;UboFood" /><meta property="og:title" content="UBOFOOD:&#32;&#7912;ng&#32;d&#7909;ng&#32;n&#7873;n&#32;t&#7843;ng&#32;trí&#32;tu&#7879;&#32;nhân&#32;t&#7841;o&#32;AI&#32;trong&#32;s&#7843;n&#32;xu&#7845;t&#32;kinh&#32;doanh&#32;th&#7921;c&#32;ph&#7849;m&#32;s&#7841;ch" /><meta property="og:description" content="UBOFOOD:&#32;&#7912;ng&#32;d&#7909;ng&#32;n&#7873;n&#32;t&#7843;ng&#32;trí&#32;tu&#7879;&#32;nhân&#32;t&#7841;o&#32;AI&#32;trong&#32;s&#7843;n&#32;xu&#7845;t&#32;kinh&#32;doanh&#32;th&#7921;c&#32;ph&#7849;m&#32;s&#7841;ch" /><meta content="UboFood&#32;là&#32;gì,Cách&#32;cài&#32;đ&#7863;t&#32;UboFood,Cách&#32;mua&#32;s&#7855;m&#32;online&#32;qua&#32;Ubofood,Hư&#7899;ng&#32;d&#7851;n&#32;s&#7917;&#32;d&#7909;ng&#32;UboFood" /><meta property="og:image" content="https://danviet.mediacdn.vn/296231569849192448/2021/11/4/3cac-master-chef-che-bien-tai-ubofood-1635976199718730577358-89-0-560-900-crop-1635981924425576444116.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="UBOFOOD:&#32;&#7912;ng&#32;d&#7909;ng&#32;n&#7873;n&#32;t&#7843;ng&#32;trí&#32;tu&#7879;&#32;nhân&#32;t&#7841;o&#32;AI&#32;trong&#32;s&#7843;n&#32;xu&#7845;t&#32;kinh&#32;doanh&#32;th&#7921;c&#32;ph&#7849;m&#32;s&#7841;ch" /><meta property="og:url" content="http://trangtraiviet.vn/ubofood-ung-dung-tri-tue-nhan-tao-ai-trong-san-xuat-kinh-doanh-nong-san-thuc-pham-sach-20211104062930176.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/ubofood-ung-dung-tri-tue-nhan-tao-ai-trong-san-xuat-kinh-doanh-nong-san-thuc-pham-sach-20211104062930176.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            <ul class="dropdown"><li><a href="/chuyen-dong-tay-bac/dien-bien-hom-nay.htm"title="Điện Biên Hôm Nay">Điện Biên Hôm Nay</a></li><li><a href="/chuyen-dong-tay-bac/lai-chau-ngay-moi.htm"title="Lai Châu Ngày Mới">Lai Châu Ngày Mới</a></li></ul>
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/z2871679663865510ae25b4b421627dddd2760acea22c9-16350023415201153573756-0-0-446-713-crop-1635445746620452568232.jpg" alt="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                        </a>
                        <h2><a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">Thu tiền phụ huynh lớp 1 Tiểu học Lộc Ninh (Quảng Bình) mua tivi, điều hòa: Sai cần nhận, đừng loanh quanh, ngụy biện!</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 01:32</span>

                    </li>
                
                    <li>
                        <a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/img6324-1635505862350182755111-46-0-1296-2000-crop-1635506011302135828789.jpg" alt="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                        </a>
                        <h2><a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">Sơn La: Hiệu quả Chương trình phối hợp “Xây dựng xã hội học tập khu vực biên giới”</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 18:44</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/28/1-16354187206951450952826-0-192-1080-1920-crop-1635418730179573513432.jpg" alt="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">Nông thôn Tây Bắc: Huy Hạ không đốt rơm rạ sau khi thu hoạch lúa </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>28/10/2021 19:35</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/655757-1635511992612826149215-40-0-524-775-crop-16355132409802021501992.jpg" alt="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">Nông thôn Tây Bắc: Giúp hội viên nông dân phát triển kinh tế</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 21:02</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet/kinh-te-doi-song.htm" data-role="cate-name">Kinh tế đời sống</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Ubofood: Ứng dụng trí tuệ nhân tạo AI trong sản xuất kinh doanh nông sản, thực phẩm sạch</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">04/11/2021 06:29 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">UBOFOOD là một trong những mô hình Online to Offline đầu tiên, "đón đầu" tại Việt Nam trong lĩnh vực thực phẩm. UBOFOOD khắc phục được những hạn chế của mô hình Online thông thường và phát huy được những ưu thế của Offline. </div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/nhom-hoc-sinh-khoi-dong-thanh-cong-du-an-thong-minh-eat-deli-ket-noi-nguoi-dung-tieu-thu-nong-san-20210809003923434.htm" title="Nhóm h&#7885;c sinh kh&#7903;i đ&#7897;ng thành công d&#7921; án thông minh Eat Deli k&#7871;t n&#7889;i ngư&#7901;i dùng, tiêu th&#7909; nông s&#7843;n">Nhóm học sinh khởi động thành công dự án thông minh Eat Deli kết nối người dùng, tiêu thụ nông sản</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p><b>Online To Offline</b></p><p>Từ trước tới nay, các cá nhân, đơn vị hoạt động trong lĩnh vực nông nghiệp, thực phẩm luôn mong mỏi tìm được một mô hình ưu việt, đặc biệt, một nền tảng ứng dụng công nghệ 4.0 để hỗ trợ việc tiêu thụ nông sản sạch, thực phẩm an toàn và cả đặc sản vùng miền thật tiện lợi với người tiêu dùng.</p><p>Với những ấp ủ mong muốn được đưa công nghệ 4.0 vào quá trình sản xuất và cung ứng thực phẩm nhằm kiểm soát tốt chất lượng sản phẩm, cắt giảm các trung gian, tối ưu hóa khâu Logictisc, đồng thời mang đến những tiện ích và trải nghiệm trong việc mua thực phẩm cho người tiêu dùng. UBOFOOD đã ra đời.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2021/11/4/ubofood-2-16359761997292002368359.jpg" id="img_380474549694410752" w="1185" h="640" alt="Ubofood: Ứng dụng trí tuệ nhân tạo AI trong sản xuất kinh doanh nông sản, thực phẩm sạch - Ảnh 1." title="Ubofood: Ứng dụng trí tuệ nhân tạo AI trong sản xuất kinh doanh nông sản, thực phẩm sạch - Ảnh 1." rel="lightbox" photoid="380474549694410752" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/11/4/ubofood-2-16359761997292002368359.jpg" type="photo" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Giao diện và hướng dẫn cài đặt UBOFOOD.</p></figcaption></figure><div class="VCSortableInPreviewMode no-border alignCenter" border-left-color="none" border-right-color="none" border-top-color="none" border-bottom-color="none" type="SimpleQuote" data-style="align-center"><div class="name-n-quote"><p class="quote"><span></span>Ubofood là hệ thống cung cấp thực phẩm Online trên nền tảng công nghệ 4.0 kết nối trực tiếp từ người tiêu dùng đến nhà sản xuất dựa trên tiêu chí: minh bạch thông tin, đảm bảo chất lượng và tăng tính tiện ích cho khách hàng.</p></div><p class=""></div><p>UBOFOOD là mô hình O2O (Online To Offline) - kinh doanh công nghệ hai chiều từ trực tuyến đến thực tế có thể nói là đầu tiên tại Việt Nam trong lĩnh vực nông sản, thực phẩm.</p><p>Với việc tận dụng lợi thế của công nghệ, UBOFOOD hỗ trợ bán - mua từ nơi sản xuất đến người mua hàng một cách nhanh nhất và tiện lợi nhất cũng như tiết kiệm thời gian cho người mua hàng bằng chỉ bằng vài cú nhấp chuột trên điện thoại hay máy tính có kết nối internet.</p><p>Cụ thể, khi người tiêu dùng đặt sản phẩm từ các nhà sản xuất qua hệ thống đa nền tảng web, app UBOFOOD, với công nghệ trí tuệ nhân tạo, hệ thống sẽ gợi ý tới điểm bán hàng gần nhất để kịp thời vận chuyển tới khách hàng một cách nhanh chóng.</p><p><b>Nguyên liệu tinh tế, chọn lựa kỹ lưỡng</b></p><p>Tới thời điểm này, chỉ tính riêng tại Hà Nội đã có trên 15.000 khách hàng thường xuyên của UBOFOOD đăng ký mua sắm các thực phẩm hàng ngày. UBOFOOD đã "phủ sóng" tới tận từng ngõ ngách, tổ dân phố. UBOFOOD kết hợp với nhân lực từ các đoàn thể xã hội tại cơ sở và hơn 60 điểm Pos giúp cho việc vận chuyển cũng như bảo quản được đảm bảo tươi ngon.</p><p>"UBOFOOD ước mong đem tinh hoa trong chế biến ẩm thực tới từng bữa ăn, phục vụ từng người tiêu dùng một cách chu đáo nhất có thể. Chúng tôi cung cấp nguyên liệu tinh tế, chọn lọc kỹ lưỡng cho chế biến. Nguyên liệu của UBOFOOD còn là các đặc sản đặc trưng của từng vùng miền đáp ứng cho những khách hàng có nhu cầu đa dạng hơn" - Vua đầu bếp MasterChef Phạm Tuấn Hải.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2021/11/4/3cac-master-chef-che-bien-tai-ubofood-1635976199718730577358.jpg" id="img_380474549789368320" w="900" h="580" alt="Ubofood: Ứng dụng trí tuệ nhân tạo AI trong sản xuất kinh doanh nông sản, thực phẩm sạch - Ảnh 3." title="Ubofood: Ứng dụng trí tuệ nhân tạo AI trong sản xuất kinh doanh nông sản, thực phẩm sạch - Ảnh 3." rel="lightbox" photoid="380474549789368320" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/11/4/3cac-master-chef-che-bien-tai-ubofood-1635976199718730577358.jpg" type="photo" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Các MasterChef chế biến thực phẩm tại UBOFOOD.</p></figcaption></figure><p>UBOFOOD cung cấp cho khách hàng những sản phẩm, dịch vụ chính yếu như các nhóm sản phẩm: nguyên liệu (nấu ăn) đều được chọn lọc kỹ càng với tiêu chí độc đáo, khác biệt và đặc trưng để khách hàng có trải nghiệm ẩm thực tốt nhất.&nbsp;</p><div class="VCSortableInPreviewMode no-border alignRightOverflow" border-left-color="none" border-right-color="none" border-top-color="none" border-bottom-color="none" type="SimpleQuote" data-style="align-right-overflow"><div class="name-n-quote"><p class="quote"><span></span>UBOFOOD là hệ thống cung cấp thực phẩm Online trên nền tảng công nghệ 4.0 kết nối trực tiếp từ người tiêu dùng đến nhà sản xuất dựa trên tiêu chí: minh bạch thông tin, đảm bảo chất lượng và tăng tính tiện ích cho khách hàng.</p></div><p class=""></div><p>UBOFOOD còn cung cấp sản phẩm sơ chế (Nấu ngay nấu ngon) đây là những sản phẩm đã được sơ chế tẩm ướp tiện lợi đối với mỗi khách hàng khi nhận sản phẩm chỉ việc nấu ngay vì đã được các chuyên gia chế biến sẵn với đầy đủ các nguyên liệu, phụ gia kèm theo.</p><p>UBOFOOD còn cung cấp sản phẩm ăn sẵn (Ăn ngay ăn ngon) đã được các chuyên gia ẩm thực của chọn lựa sơ chế, chế biến mà người tiêu dùng mua về có thể dùng ngay được và rất tiện lợi.</p><p>Sắp tới, dự kiến UBOFOOD sẽ có dịch vụ hỗ trợ các quý khách hàng làm tiệc chuyên nghiệp tại gia đình và ngay tại cơ quan với sự giúp sức của đội ngũ chuyên gia đầu bếp hàng đầu.</p><p><b>Hàng nghìn dòng sản phẩm</b></p><p>Theo thống kê của Digital (số liệu tính tới thời điểm tháng 1/2021), số lượng người dùng Internet ở Việt Nam là trên 68,7 triệu người, tăng 551.000 người (tăng 0,8%) trong giai đoạn 2020-2021, chiếm 70,3% dân số; số lượng người sử dụng mạng xã hội ở Việt Nam là 72 triệu (tăng hơn 7 triệu người trong vòng 1 năm), tương đương 73,7% tổng dân số, tăng 7.000.000 người (tăng 11%) trong giai đoạn 2020-2021… Mạng xã hội đã trở nên phố biến hơn bao giờ hết và không thể phủ nhận được vai trò trong việc đổi mới các phương thức mua bán, quảng bá sản phẩm được thay đổi một cách đáng kể đặc biệt là nông sản, thực phẩm sạch.</p><p>Như vậy, UBOFOOD là một trong những mô hình Online to Offline đầu tiên, "đón đầu" tại Việt Nam trong lĩnh vực thực phẩm. UBOFOOD khắc phục được những hạn chế của mô hình Online thông thường và phát huy được những ưu thế của Offline.&nbsp;</p><div class="VCSortableInPreviewMode no-border alignRightOverflow" border-left-color="none" border-right-color="none" border-top-color="none" border-bottom-color="none" type="SimpleQuote" data-style="align-right-overflow"><div class="name-n-quote"><p class="quote"><span></span>Để mua hàng trên ứng dụng UBOFOOD, khách hàng chỉ cần tải ứng dụng và đặt hàng trên App hoặc Website. Ứng dụng UBOFOOD có ưu điểm: dễ sử dụng, tiện ích, nên khách hàng dễ cài đặt và sử dụng. Khách hàng có thể chủ động đặt hàng mọi lúc, mọi nơi. Giá cả công khai niêm yết trên sàn, thông tin sản phẩm minh bạch, tạo niềm tin cho khách hàng. Chính sách đổi trả rõ ràng, đảm bảo quyền lợi khách hàng. Giao hàng tại nhà hạn chế tụ tập đông khi mua sắm đảm bảo công tác phòng dịch và thực phẩm có xuất xứ rõ ràng, được kiểm soát chặt chẽ, đảm bảo chất lượng.</p></div><p class=""></div><p>Chỉ cần chạm nhẹ trên nền tảng app UBOFOOD hoặc click chuột trên nền tảng web, siêu thị thực phẩm tươi ngon với hơn 1.000 dòng sản phẩm đã được bày sẵn trên kệ hàng online từ đặc sản vùng miền, các set đồ ăn chế biến sẵn tới thực phẩm tươi sống dễ dàng cho khách hàng lựa chọn.</p><p>Đặc biệt, UBOFOOD đã hợp tác với hơn 300 nhà sản xuất quy mô lớn như Tập đoàn Minh Phú, Công ty Ba Huân, Minh Dương…</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2021/11/4/2-khach-hang-cai-dat-ubofood-16359761996481683402988.jpg" id="img_380474549890826240" w="1000" h="821" alt="Ubofood: Ứng dụng trí tuệ nhân tạo AI trong sản xuất kinh doanh nông sản, thực phẩm sạch - Ảnh 6." title="Ubofood: Ứng dụng trí tuệ nhân tạo AI trong sản xuất kinh doanh nông sản, thực phẩm sạch - Ảnh 6." rel="lightbox" photoid="380474549890826240" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/11/4/2-khach-hang-cai-dat-ubofood-16359761996481683402988.jpg" type="photo" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Người tiêu dùng cài đặt UBOFOOD (ảnh trước dịch Covid).</p></figcaption></figure><p>"Đội ngũ chúng tôi đã sử dụng những nền tảng công nghệ tối ưu nhất trong quá trình xây dựng phần mềm UBOFOOD với phương châm tiện ích nhất cho người tiêu dùng" - PGS.TS Nguyễn Xuân Hoài - Viện trưởng Viện Trí tuệ Nhân tạo.</p><p>Nói về định hướng phát triển của UBOFOOD trong thời gian tới, doanh nhân Đào Ngọc Nam, nhà sáng lập UBOFOOD cho hay: "Tới đây, UBOFOOD sẽ tiếp tục đẩy mạnh tại thị trường Hà Nội, Hải Phòng, Quảng Ninh, Đà Nẵng và tiến vào TP.HCM và sau đó là các thành phố khác trên khắp cả nước.</p><p>Chúng tôi đã có kế hoạch gây dựng Vườn UBOFOOD nơi đây hàng tuần, các chuyên gia ẩm thực của UBOFOOD sẽ "lên sóng" hướng dẫn trực tiếp, offline và cả online để giúp những khách hàng kể cả là những người chưa từng biết nội trợ có thể dễ dàng trở thành "Vua bếp gia đình" và đây cũng là cách mà UBOFOOD góp phần vun đắp hạnh phúc của mỗi nhà…</p><div class="VCSortableInPreviewMode" data-back="#FFFBF1" data-border="#FF7D00" data-text-color="#000000" w="100%" id="ObjectBoxContent_1635975584282" type="content" style="background-color: rgb(255, 251, 241); border-color: rgb(255, 125, 0); color: rgb(0, 0, 0); width: 100%;"><div placeholder="[nhập nội dung]"><p>Ngày 4/11, ứng dụng UBOFOOD trên nền tảng trí tuệ nhân tạo AI công nghệ 4.0 ra mắt người dân thành phố Cảng Hải Phòng, hứa hẹn đem lại sự tiện ích, tiết kiệm trong mua sắm online to offline một cách an toàn, nhanh chóng trong bối cảnh dịch Covid-19 còn diễn biến phức tạp.<br></p></div></div><div class="VCSortableInPreviewMode alignCenter type-7_preview" type="RelatedNewsBox" data-style="align-right" relatednewsboxtype="type-7"><div class="kbwscwl-relatedbox type-7"><ul class="kbwscwlr-list"><li class="kbwscwlrl" data-date="28/05/2021 09:55" data-id="5020212859553389" data-avatar="https://static.24h.com.vn/upload/2-2021/images/2021-05-28/1622165964-512-thumbnail-width640height480.jpg" data-url="/mua-sam-online-giai-phap-uu-viet-trong-mua-dich-covid-19-5020212859553389.htm" data-title="Mua sắm online, giải pháp ưu việt trong mùa dịch Covid-19"><a target="_blank" href="https://danviet.vn/mua-sam-online-giai-phap-uu-viet-trong-mua-dich-covid-19-5020212859553389.htm" class="kbwscwlrl-thumb-avata" rel="nofollow"><img src="https://static.24h.com.vn/upload/2-2021/images/2021-05-28/1622165964-512-thumbnail-width640height480.jpg" alt="Mua sắm online, giải pháp ưu việt trong mùa dịch Covid-19" ignore-upload="true"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="https://danviet.vn/mua-sam-online-giai-phap-uu-viet-trong-mua-dich-covid-19-5020212859553389.htm" class="title link-callout" rel="nofollow">Mua sắm online, giải pháp ưu việt trong mùa dịch Covid-19</a><div class="inforNews"><span><i class="fi fi-clock-o" aria-hidden="true"></i>&nbsp;28/05/2021 09:55</span></div></h4></li><li class="kbwscwlrl" data-date="09/08/2021 00:25" data-id="20210809002548484" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/8/9/eat-deli-4-16284416637981903072525-72-0-1287-1942-crop-16284433373901492286667.jpg" data-url="/5-hoc-sinh-va-du-an-thong-minh-eat-deli-tieu-thu-nong-san-nguoi-tieu-dung-ngay-gian-cach-chi-can-vai-click-chuot-20210809002548484.htm" data-title="5 học sinh và dự án thông minh Eat Deli tiêu thụ nông sản, người tiêu dùng ngày giãn cách chỉ cần vài click chuột"><a target="_blank" href="https://danviet.vn/5-hoc-sinh-va-du-an-thong-minh-eat-deli-tieu-thu-nong-san-nguoi-tieu-dung-ngay-gian-cach-chi-can-vai-click-chuot-20210809002548484.htm" class="kbwscwlrl-thumb-avata" rel="nofollow"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/8/9/eat-deli-4-16284416637981903072525-72-0-1287-1942-crop-16284433373901492286667.jpg" alt="5 học sinh và dự án thông minh Eat Deli tiêu thụ nông sản, người tiêu dùng ngày giãn cách chỉ cần vài click chuột"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="https://danviet.vn/5-hoc-sinh-va-du-an-thong-minh-eat-deli-tieu-thu-nong-san-nguoi-tieu-dung-ngay-gian-cach-chi-can-vai-click-chuot-20210809002548484.htm" class="title link-callout" rel="nofollow">5 học sinh và dự án thông minh Eat Deli tiêu thụ nông sản, người tiêu dùng ngày giãn cách chỉ cần vài click chuột</a><div class="inforNews"><span><i class="fi fi-clock-o" aria-hidden="true"></i>&nbsp;09/08/2021 00:25</span></div></h4></li></ul></div></div><!--Thu Nov 04 2021 06:29:10 GMT+0700 (Giờ Đông Dương) --  -- Thu Nov 04 2021 06:29:10 GMT+0700 (Giờ Đông Dương)-->
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Nguyên An</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/ubofood-la-gi.html" title="UboFood là gì">UboFood là gì</a></li><li><a href="/cach-cai-dat-ubofood.html" title="Cách cài đ&#7863;t UboFood">Cách cài đặt UboFood</a></li><li><a href="/cach-mua-sam-online-qua-ubofood.html" title="Cách mua s&#7855;m online qua Ubofood">Cách mua sắm online qua Ubofood</a></li><li><a href="/huong-dan-su-dung-ubofood.html" title="Hư&#7899;ng d&#7851;n s&#7917; d&#7909;ng UboFood">Hướng dẫn sử dụng UboFood</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20211104062930176&objType=1&objZoneId=209&objUrl=/ubofood-ung-dung-tri-tue-nhan-tao-ai-trong-san-xuat-kinh-doanh-nong-san-thuc-pham-sach-20211104062930176.htm&objTitle=VWJvZm9vZCUzQSUyMCVFMSVCQiVBOG5nJTIwZCVFMSVCQiVBNW5nJTIwdHIlQzMlQUQlMjB0dSVFMSVCQiU4NyUyMG5oJUMzJUEybiUyMHQlRTElQkElQTFvJTIwQUklMjB0cm9uZyUyMHMlRTElQkElQTNuJTIweHUlRTElQkElQTV0JTIwa2luaCUyMGRvYW5oJTIwbiVDMyVCNG5nJTIwcyVFMSVCQSVBM24lMkMlMjB0aCVFMSVCQiVCMWMlMjBwaCVFMSVCQSVBOW0lMjBzJUUxJUJBJUExY2g=" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/296231569849192448/2021/9/12/avatar1631442778675-16314427790081932555799.jpg" alt="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t..."></a></div>
            <div class="post-content">
                <h2><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">Nếu Covid-19 không biến mất...</a></h2>
                <div style="padding-top: 10px; clear: both">Virus SARS-CoV-2 gây bệnh Covid-19 có thể không bao giờ biến mất, con người có thể buộc phải sống chung và thích ứng với chúng.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>12/09/2021 17:34</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                        <p>
                            <a href="https://tinnhiemmang.vn/danh-ba-tin-nhiem/trangtraivietvn-1626259481" title="Chung nhan Tin Nhiem Mang" target="_blank"><img src="https://tinnhiemmang.vn/handle_cert?id=trangtraiviet.vn" width="150px" height="auto" alt="Chung nhan Tin Nhiem Mang"></a>
                        </p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
