










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi</title><meta name="robots" content="index,follow" /><meta name="keywords" content="rừng san hô đẹp như tranh vẽ,san hô quảng ngãi,rừng san hô" />
<meta name="news_keywords" content="rừng san hô đẹp như tranh vẽ,san hô quảng ngãi,rừng san hô" />
<meta name="description" content="Khoảng 15 giờ chiều, khi thủy triều rút, những mảng san hô ở Gành Yến, xã Bình Hải Bình Sơn, Quảng Ngãi nổi lên khiến du khách chiêm ngưỡng mãn nhãn." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Ftrang-trai-viet%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.amcdn.vn/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2020-07-20T11:31:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/rung-san-ho-lo-thien-dep-nhu-tranh-ve-o-quang-ngai-2020072011314528.htm"
        },
        "headline": "Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi",
        "description": "Kho&#7843;ng 15 gi&#7901; chi&#7873;u, khi th&#7911;y tri&#7873;u rút, nh&#7919;ng m&#7843;ng san hô &#7903; Gành Y&#7871;n, xã Bình H&#7843;i (Bình Sơn, Qu&#7843;ng Ngãi) n&#7893;i lên khi&#7871;n du khách chiêm ngư&#7905;ng mãn nhãn.",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/2020/7/20/12396-1595218741677-1595218741678407797959-crop-1595219499198637700422.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2020-07-20T11:31:50+07:00",
        "author": {
            "@type": "Person",
            "name": "PV-CTV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/trang-trai-viet.htm",
                        "name": "Trang trại việt"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://video-thumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.10.03.2020.min.js"></script>


<meta property="og:type" content="Article" /><meta property="article:tag" content="r&#7915;ng&#32;san&#32;hô&#32;đ&#7865;p&#32;như&#32;tranh&#32;v&#7869;,san&#32;hô&#32;qu&#7843;ng&#32;ngãi,r&#7915;ng&#32;san&#32;hô" /><meta property="og:title" content="R&#7915;ng&#32;san&#32;hô&#32;l&#7897;&#32;thiên&#32;đ&#7865;p&#32;như&#32;tranh&#32;v&#7869;&#32;&#7903;&#32;Qu&#7843;ng&#32;Ngãi" /><meta property="og:description" content="Kho&#7843;ng&#32;15&#32;gi&#7901;&#32;chi&#7873;u,&#32;khi&#32;th&#7911;y&#32;tri&#7873;u&#32;rút,&#32;nh&#7919;ng&#32;m&#7843;ng&#32;san&#32;hô&#32;&#7903;&#32;Gành&#32;Y&#7871;n,&#32;xã&#32;Bình&#32;H&#7843;i&#32;Bình&#32;Sơn,&#32;Qu&#7843;ng&#32;Ngãi&#32;n&#7893;i&#32;lên&#32;khi&#7871;n&#32;du&#32;khách&#32;chiêm&#32;ngư&#7905;ng&#32;mãn&#32;nhãn." /><meta content="r&#7915;ng&#32;san&#32;hô&#32;đ&#7865;p&#32;như&#32;tranh&#32;v&#7869;,san&#32;hô&#32;qu&#7843;ng&#32;ngãi,r&#7915;ng&#32;san&#32;hô" /><meta property="og:image" content="https://danviet.mediacdn.vn/2020/7/20/12396-1595218741677-1595218741678407797959-crop-1595219499198637700422.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="R&#7915;ng&#32;san&#32;hô&#32;l&#7897;&#32;thiên&#32;đ&#7865;p&#32;như&#32;tranh&#32;v&#7869;&#32;&#7903;&#32;Qu&#7843;ng&#32;Ngãi" /><meta property="og:url" content="http://trangtraiviet.vn/rung-san-ho-lo-thien-dep-nhu-tranh-ve-o-quang-ngai-2020072011314528.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/rung-san-ho-lo-thien-dep-nhu-tranh-ve-o-quang-ngai-2020072011314528.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/video-ca-sieu-khung-dai-ca-met-tung-tang-boi-loi-duoi-muong-cua-mot-cong-trinh-bo-hoang-20200706134641204.htm" title="Video: Cá siêu kh&#7911;ng dài c&#7843; mét &quot;tung tăng&quot; bơi l&#7897;i dư&#7899;i mương c&#7911;a m&#7897;t công trình b&#7887; hoang">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/7/6/ca-khung-47-ngoisaovn-w420-h252-15940179889771358137928-crop-1594017994209834990505.jpg" alt="Video: Cá siêu kh&#7911;ng dài c&#7843; mét &quot;tung tăng&quot; bơi l&#7897;i dư&#7899;i mương c&#7911;a m&#7897;t công trình b&#7887; hoang">
                        </a>
                        <h2><a href="/video-ca-sieu-khung-dai-ca-met-tung-tang-boi-loi-duoi-muong-cua-mot-cong-trinh-bo-hoang-20200706134641204.htm" title="Video: Cá siêu kh&#7911;ng dài c&#7843; mét &quot;tung tăng&quot; bơi l&#7897;i dư&#7899;i mương c&#7911;a m&#7897;t công trình b&#7887; hoang">Video: Cá siêu khủng dài cả mét "tung tăng" bơi lội dưới mương của một công trình bỏ hoang</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>19/07/2020 19:00</span>

                    </li>
                
                    <li>
                        <a href="/vung-dat-ky-la-he-phu-nu-ngoai-90-dan-ong-ngoai-40-lara-di-20200714151615614.htm" title="Vùng đ&#7845;t k&#7923; l&#7841;, h&#7877; ph&#7909; n&#7919; ngoài 90, đàn ông ngoài 40 là...&quot;ra đi&quot;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/7/14/avatar1594714449034-1594714450281909034944.jpg" alt="Vùng đ&#7845;t k&#7923; l&#7841;, h&#7877; ph&#7909; n&#7919; ngoài 90, đàn ông ngoài 40 là...&quot;ra đi&quot;">
                        </a>
                        <h2><a href="/vung-dat-ky-la-he-phu-nu-ngoai-90-dan-ong-ngoai-40-lara-di-20200714151615614.htm" title="Vùng đ&#7845;t k&#7923; l&#7841;, h&#7877; ph&#7909; n&#7919; ngoài 90, đàn ông ngoài 40 là...&quot;ra đi&quot;">Vùng đất kỳ lạ, hễ phụ nữ ngoài 90, đàn ông ngoài 40 là..."ra đi"</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>19/07/2020 13:33</span>

                    </li>
                
                    <li>
                        <a href="/day-la-loai-rau-bo-duong-giau-vitamin-gap-10-lan-cu-khoai-lang-lai-cuc-tot-cho-suc-khoe-20200710151819107.htm" title="Đây là lo&#7841;i rau b&#7893; dư&#7905;ng, giàu vitamin g&#7845;p 10 l&#7847;n c&#7911; khoai lang, l&#7841;i c&#7921;c t&#7889;t cho s&#7913;c kh&#7887;e">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/7/10/rau-lang-1594368933343429560951-crop-15943689744371985117670.png" alt="Đây là lo&#7841;i rau b&#7893; dư&#7905;ng, giàu vitamin g&#7845;p 10 l&#7847;n c&#7911; khoai lang, l&#7841;i c&#7921;c t&#7889;t cho s&#7913;c kh&#7887;e">
                        </a>
                        <h2><a href="/day-la-loai-rau-bo-duong-giau-vitamin-gap-10-lan-cu-khoai-lang-lai-cuc-tot-cho-suc-khoe-20200710151819107.htm" title="Đây là lo&#7841;i rau b&#7893; dư&#7905;ng, giàu vitamin g&#7845;p 10 l&#7847;n c&#7911; khoai lang, l&#7841;i c&#7921;c t&#7889;t cho s&#7913;c kh&#7887;e">Đây là loại rau bổ dưỡng, giàu vitamin gấp 10 lần củ khoai lang, lại cực tốt cho sức khỏe</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>18/07/2020 19:00</span>

                    </li>
                
                    <li>
                        <a href="/mua-xuong-dan-o-day-di-hai-rau-rung-san-sam-phuc-linh-ban-dat-tien-20200718003244979.htm" title="Mưa xu&#7889;ng, dân &#7903; đây đi hái rau r&#7915;ng, săn sâm ph&#7909;c linh bán đ&#7855;t ti&#7873;n">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/7/18/images229305011b-1595006534795-1595006534802430367814-crop-15950069932181316826681.jpg" alt="Mưa xu&#7889;ng, dân &#7903; đây đi hái rau r&#7915;ng, săn sâm ph&#7909;c linh bán đ&#7855;t ti&#7873;n">
                        </a>
                        <h2><a href="/mua-xuong-dan-o-day-di-hai-rau-rung-san-sam-phuc-linh-ban-dat-tien-20200718003244979.htm" title="Mưa xu&#7889;ng, dân &#7903; đây đi hái rau r&#7915;ng, săn sâm ph&#7909;c linh bán đ&#7855;t ti&#7873;n">Mưa xuống, dân ở đây đi hái rau rừng, săn sâm phục linh bán đắt tiền</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>18/07/2020 07:07</span>

                    </li>
                
                    <li>
                        <a href="/da-tot-lai-con-re-nhu-beo-7-loai-than-duoc-nay-bay-ban-day-cho-bo-gap-tram-lan-nhan-sam-20200711173209111.htm" title="Đã t&#7889;t l&#7841;i còn r&#7867; như bèo, 7 lo&#7841;i &quot;th&#7847;n dư&#7907;c&quot; này bày bán đ&#7847;y ch&#7907; b&#7893; g&#7845;p trăm l&#7847;n nhân sâm">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/7/17/ipiccy-collage-15949722000451843092644-crop-1594972210574529850668.jpg" alt="Đã t&#7889;t l&#7841;i còn r&#7867; như bèo, 7 lo&#7841;i &quot;th&#7847;n dư&#7907;c&quot; này bày bán đ&#7847;y ch&#7907; b&#7893; g&#7845;p trăm l&#7847;n nhân sâm">
                        </a>
                        <h2><a href="/da-tot-lai-con-re-nhu-beo-7-loai-than-duoc-nay-bay-ban-day-cho-bo-gap-tram-lan-nhan-sam-20200711173209111.htm" title="Đã t&#7889;t l&#7841;i còn r&#7867; như bèo, 7 lo&#7841;i &quot;th&#7847;n dư&#7907;c&quot; này bày bán đ&#7847;y ch&#7907; b&#7893; g&#7845;p trăm l&#7847;n nhân sâm">Đã tốt lại còn rẻ như bèo, 7 loại "thần dược" này bày bán đầy chợ bổ gấp trăm lần nhân sâm</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>18/07/2020 06:36</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet.htm" data-role="cate-name">Trang trại việt</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">20/07/2020 11:31 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Khoảng 15 giờ chiều, khi thủy triều rút, những mảng san hô ở Gành Yến, xã Bình Hải (Bình Sơn, Quảng Ngãi) nổi lên khiến du khách chiêm ngưỡng mãn nhãn.</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/bi-chi-trich-pha-hoai-ran-san-ho-phu-quoc-quang-vinh-chinh-thuc-co-dong-thai-moi-2020070323280314.htm" title="B&#7883; ch&#7881; trích phá ho&#7841;i r&#7841;n san hô Phú Qu&#7889;c, Quang Vinh chính th&#7913;c có đ&#7897;ng thái m&#7899;i">Bị chỉ trích phá hoại rạn san hô Phú Quốc, Quang Vinh chính thức có động thái mới</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/quang-vinh-ngoi-len-san-ho-o-phu-quoc-khien-dan-mang-day-song-chi-trich-502020371592201.htm" title="Quang Vinh ng&#7891;i lên san hô &#7903; Phú Qu&#7889;c khi&#7871;n dân m&#7841;ng d&#7853;y sóng ch&#7881; trích">Quang Vinh ngồi lên san hô ở Phú Quốc khiến dân mạng dậy sóng chỉ trích</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/quang-ngai-kkhan-cap-bao-ve-ran-san-ho-khong-lo-khi-hang-ngan-nguoi-keo-den-20200622095028367.htm" title="Qu&#7843;ng Ngãi: Kh&#7849;n c&#7845;p b&#7843;o v&#7879; r&#7841;n san hô kh&#7893;ng l&#7891; khi hàng ngàn ngư&#7901;i kéo đ&#7871;n">Quảng Ngãi: Khẩn cấp bảo vệ rạn san hô khổng lồ khi hàng ngàn người kéo đến</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/quang-ngai-ran-san-ho-khong-lo-bat-ngo-hien-ra-dep-ngo-nhu-mo-chu-khong-phai-thuc-20200612145603.htm" title="Qu&#7843;ng Ngãi: R&#7841;n san hô kh&#7893;ng l&#7891; b&#7845;t ng&#7901; hi&#7879;n ra, đ&#7865;p ng&#7905; như mơ ch&#7913; không ph&#7843;i th&#7921;c">Quảng Ngãi: Rạn san hô khổng lồ bất ngờ hiện ra, đẹp ngỡ như mơ chứ không phải thực</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p>Khoảng 15 giờ chiều, khi thủy triều rút, những mảng san hô ở Gành Yến, xã Bình Hải (Bình Sơn, Quảng Ngãi) nổi lên khiến du khách chiêm ngưỡng mãn nhãn.</p><p>Tuy nhiên, theo Viện trưởng Viện Khoa học địa chất và Khoáng sản, PGS-TS Trần Tân Văn, Gành Yến còn nhiều san hô phát triển. Điều đó chứng tỏ môi trường biển ở Gành Yến đang rất tốt. Người dân và khách du lịch nên hạn chế việc đến tham quan Gành Yến nhiều quá ở thời điểm này, không dẫm đạp lên rừng san hô lộ thiên ở Gành Yến.</p><p>Ở Hòn Yến, tỉnh Phú Yên cũng có những rừng san hô như ở Gành Yến. Chính quyền ở đấy đã có biện pháp bảo bảo vệ bằng cách hạn chế người đến tham quan. Để bảo vệ rừng san hô quý này, chính quyền có thể cắt cử người trông coi và chỉ cho du khách ngồi trên thuyền để ngắm, chụp ảnh, không cho đến gần, dẫm đạp lên san hô.</p><p>PGS-TS Trần Tân Văn cho biết thêm: "Gành Yến nằm trong hoạt động của núi lửa cổ cách đây khoảng một triệu năm đến năm triệu năm. Tôi đã đến Gành Yến khảo sát, nhận thấy ở đây đã có hai lần núi lửa phun trào. Lần đầu đợt phun trào tạo nên cột bazan rất to. Đợt thứ hai thì cột bazan bé hơn, đè lên cột bazan thứ nhất, tạo thành điểm du lịch rất đẹp và hiếm có".</p><p>Hãy cùng&nbsp;chiêm ngưỡng vẻ đẹp của&nbsp;rừng san hô lộ thiên ở Gành Yến:</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/7/20/12251-1595218727150-1595218727150164711032.jpg" alt="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 1." title="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 1." type="photo" style="max-width:100%;" class="" w="650" h="434" rel="lightbox" data-original="https://danviet.mediacdn.vn/2020/7/20/12251-1595218727150-1595218727150164711032.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Khi thủy triều xuống, lộ ra rừng san giữa Gành Yến (ảnh: Thanh Trung)</p></figcaption></figure> <figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/7/20/12282-1595218730129-1595218730129195226981.jpg" alt="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 2." title="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 2." type="photo" style="max-width:100%;" class="" w="650" h="363" rel="lightbox" data-original="https://danviet.mediacdn.vn/2020/7/20/12282-1595218730129-1595218730129195226981.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Ảnh: Thanh Trung</p></figcaption></figure> <figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/7/20/12303-1595218732810-15952187328101361009450.jpg" alt="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 3." title="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 3." type="photo" style="max-width:100%;" class="" w="650" h="484" rel="lightbox" data-original="https://danviet.mediacdn.vn/2020/7/20/12303-1595218732810-15952187328101361009450.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Ảnh: Lê Tân</p></figcaption></figure> <figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/7/20/12334-1595218735725-1595218735726243183509.jpg" alt="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 4." title="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 4." type="photo" style="max-width:100%;" class="" w="650" h="488" rel="lightbox" data-original="https://danviet.mediacdn.vn/2020/7/20/12334-1595218735725-1595218735726243183509.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Ảnh: Lê Tân</p></figcaption></figure> <figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/7/20/12365-1595218738471-15952187384711199968556.jpg" alt="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 5." title="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 5." type="photo" style="max-width:100%;" class="" w="650" h="433" rel="lightbox" data-original="https://danviet.mediacdn.vn/2020/7/20/12365-1595218738471-15952187384711199968556.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Ảnh: Ngọc Viên</p></figcaption></figure> <figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/7/20/12396-1595218741677-1595218741678407797959.jpg" alt="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 6." title="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 6." type="photo" style="max-width:100%;" class="" w="650" h="434" rel="lightbox" data-original="https://danviet.mediacdn.vn/2020/7/20/12396-1595218741677-1595218741678407797959.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Ảnh: Thanh Trung</p></figcaption></figure> <figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/7/20/12437-1595218744397-15952187443981278522636.jpg" alt="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 7." title="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 7." type="photo" style="max-width:100%;" class="" w="650" h="488" rel="lightbox" data-original="https://danviet.mediacdn.vn/2020/7/20/12437-1595218744397-15952187443981278522636.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Ảnh: Lê Tân</p></figcaption></figure> <figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/7/20/12468-1595218747369-15952187473701535238634.jpg" alt="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 8." title="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 8." type="photo" style="max-width:100%;" class="" w="650" h="433" rel="lightbox" data-original="https://danviet.mediacdn.vn/2020/7/20/12468-1595218747369-15952187473701535238634.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Ảnh: Ngọc Viên</p></figcaption></figure> <figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/7/20/12489-1595218750085-15952187500861704080933.jpg" alt="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 9." title="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 9." type="photo" style="max-width:100%;" class="" w="650" h="433" rel="lightbox" data-original="https://danviet.mediacdn.vn/2020/7/20/12489-1595218750085-15952187500861704080933.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Các nhiếp ảnh gia ghi lại những cảnh đẹp ở rừng san hô. ảnh: Ngọc Viên</p></figcaption></figure> <figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/7/20/125110-1595218752901-1595218752902820379334.jpg" alt="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 10." title="Rừng san hô lộ thiên đẹp như tranh vẽ ở Quảng Ngãi - Ảnh 10." type="photo" style="max-width:100%;" class="" w="650" h="433" rel="lightbox" data-original="https://danviet.mediacdn.vn/2020/7/20/125110-1595218752901-1595218752902820379334.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Rừng san hô lộ thiên, nhiều người dân địa phương cũng đến khai thác rong biển quanh các triền san hô. ảnh: Ngọc Viên</p></figcaption></figure><p> </p> 
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">PV-CTV <span style="color: gray" data-role="source">(Báo Quảng Ngãi)</span></div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/rung-san-ho-dep-nhu-tranh-ve.html" title="r&#7915;ng san hô đ&#7865;p như tranh v&#7869;">Rừng san hô đẹp như tranh vẽ</a></li><li><a href="/san-ho-quang-ngai.html" title="san hô qu&#7843;ng ngãi">San hô quảng ngãi</a></li><li><a href="/rung-san-ho.html" title="r&#7915;ng san hô">Rừng san hô</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=2020072011314528&objType=1&objZoneId=888&objUrl=/rung-san-ho-lo-thien-dep-nhu-tranh-ve-o-quang-ngai-2020072011314528.htm&objTitle=UiVFMSVCQiVBQm5nJTIwc2FuJTIwaCVDMyVCNCUyMGwlRTElQkIlOTklMjB0aGklQzMlQUFuJTIwJUM0JTkxJUUxJUJBJUI5cCUyMG5oJUM2JUIwJTIwdHJhbmglMjB2JUUxJUJBJUJEJTIwJUUxJUJCJTlGJTIwUXUlRTElQkElQTNuZyUyME5nJUMzJUEzaQ==" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/phuong-an-toi-uu-hoi-sinh-song-to-lich-20191216094624857.htm" title="Phương án t&#7889;i ưu h&#7891;i sinh sông Tô L&#7883;ch">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/2019/12/16/avatar1576464177762-157646417896049538351.jpg" alt="Phương án t&#7889;i ưu h&#7891;i sinh sông Tô L&#7883;ch"></a></div>
            <div class="post-content">
                <h2><a href="/phuong-an-toi-uu-hoi-sinh-song-to-lich-20191216094624857.htm" title="Phương án t&#7889;i ưu h&#7891;i sinh sông Tô L&#7883;ch">Phương án tối ưu hồi sinh sông Tô Lịch</a></h2>
                <div style="padding-top: 10px; clear: both">Thời gian vừa qua, TP Hà Nội đã triển khai thí điểm hàng loạt biện pháp nhằm cải thiện môi trường hệ thống sông, hồ trên địa bàn nói chung và sông Tô Lịch nói riêng. Theo nhiều chuyên gia, xét một cách tổng thể, những biện pháp đã thực hiện chưa đủ sức “hồi sinh” dòng sông này.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>16/12/2019 09:48</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/phuong-an-toi-uu-hoi-sinh-song-to-lich-20191216094624857.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
