










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Nông thôn Tây Bắc: F0 tăng nhanh, TP. Sơn La ngừng 1 số hoạt động</title><meta name="robots" content="index,follow" /><meta name="keywords" content="không tổ chức hoạt động tập trung đông người,ngừng hoạt động vũ trường karaoke,thành phố Sơn La,nông thôn tây bắc" />
<meta name="news_keywords" content="không tổ chức hoạt động tập trung đông người,ngừng hoạt động vũ trường karaoke,thành phố Sơn La,nông thôn tây bắc" />
<meta name="description" content="Trước tình hình dịch Covid-19 trên TP.Sơn La diễn biến phức tạp, số lượng ca F0 ngày càng tăng cao, đã có ca tử vong vì Covid-19, UBND TP.Sơn La Sơn La đã có văn bản yêu cầu tạm dừng 1 số hoạt động..." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Fnong-dan-son-la-thi-dua-yeu-nuoc%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2022-02-24T10:51:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/nong-thon-tay-bac-f0-tang-nhanh-tp-son-la-ngung-1-so-hoat-dong-20220224100042145.htm"
        },
        "headline": "Nông thôn Tây Bắc: F0 tăng nhanh, TP. Sơn La ngừng 1 số hoạt động",
        "description": "Trư&#7899;c tình hình d&#7883;ch Covid-19 trên TP.Sơn La di&#7877;n bi&#7871;n ph&#7913;c t&#7841;p, s&#7889; lư&#7907;ng ca F0 ngày càng tăng cao, đã có ca t&#7917; vong vì Covid-19, UBND TP.Sơn La (Sơn La) đã có văn b&#7843;n yêu c&#7847;u t&#7841;m d&#7915;ng 1 s&#7889; ho&#7841;t đ&#7897;ng...",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2022/2/24/234-16456714079441977026296-114-0-914-1280-crop-1645671422509256793405.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2022-02-24T10:52:13+07:00",
        "author": {
            "@type": "Person",
            "name": "Tuệ Linh"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/nong-dan-son-la-thi-dua-yeu-nuoc.htm",
                        "name": "Nông dân Sơn La thi đua yêu nước"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>
<script>
    (function () {
        try {
            var img = new Image();
            img.src = 'https://tebrand.asia/foxnews?fxui=&fxdg=&fxrf=' + encodeURIComponent(document.referrer) + '&fxd=' + window.location.hostname + '&fxp=' + encodeURIComponent(window.location.pathname + window.location.search) + '&rd=' + Math.random();
        } catch (e) { }

    })()
</script>
<script type="text/javascript">
        (function (w, c, d) {
            w['admicroAnalyticsObject'] = c;
            w[c] = w[c] || function () {
                (w[d] = w[d] || []).push(arguments);
            };
            w[c].t = 1 * new Date();
            var a = document.createElement("script");
            a.type = "text/javascript"; a.async = !0;
            a.src = "https://static.tebrand.vn/js/tebrand.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b);
        })(window, 'tebrandadd', 'tebrandadd_q');
    tebrandadd({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://videothumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.03042021.min.js"></script>



<style>
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer,
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer {
        padding-top: 56.25% !important;
    }
</style>

<meta property="og:type" content="Article" /><meta property="article:tag" content="không&#32;t&#7893;&#32;ch&#7913;c&#32;ho&#7841;t&#32;đ&#7897;ng&#32;t&#7853;p&#32;trung&#32;đông&#32;ngư&#7901;i,ng&#7915;ng&#32;ho&#7841;t&#32;đ&#7897;ng&#32;vũ&#32;trư&#7901;ng&#32;karaoke,thành&#32;ph&#7889;&#32;Sơn&#32;La,nông&#32;thôn&#32;tây&#32;b&#7855;c" /><meta property="og:title" content="Nông&#32;thôn&#32;Tây&#32;B&#7855;c:&#32;F0&#32;tăng&#32;nhanh,&#32;TP.&#32;Sơn&#32;La&#32;ng&#7915;ng&#32;1&#32;s&#7889;&#32;ho&#7841;t&#32;đ&#7897;ng" /><meta property="og:description" content="Trư&#7899;c&#32;tình&#32;hình&#32;d&#7883;ch&#32;Covid-19&#32;trên&#32;TP.Sơn&#32;La&#32;di&#7877;n&#32;bi&#7871;n&#32;ph&#7913;c&#32;t&#7841;p,&#32;s&#7889;&#32;lư&#7907;ng&#32;ca&#32;F0&#32;ngày&#32;càng&#32;tăng&#32;cao,&#32;đã&#32;có&#32;ca&#32;t&#7917;&#32;vong&#32;vì&#32;Covid-19,&#32;UBND&#32;TP.Sơn&#32;La&#32;Sơn&#32;La&#32;đã&#32;có&#32;văn&#32;b&#7843;n&#32;yêu&#32;c&#7847;u&#32;t&#7841;m&#32;d&#7915;ng&#32;1&#32;s&#7889;&#32;ho&#7841;t&#32;đ&#7897;ng..." /><meta content="không&#32;t&#7893;&#32;ch&#7913;c&#32;ho&#7841;t&#32;đ&#7897;ng&#32;t&#7853;p&#32;trung&#32;đông&#32;ngư&#7901;i,ng&#7915;ng&#32;ho&#7841;t&#32;đ&#7897;ng&#32;vũ&#32;trư&#7901;ng&#32;karaoke,thành&#32;ph&#7889;&#32;Sơn&#32;La,nông&#32;thôn&#32;tây&#32;b&#7855;c" /><meta property="og:image" content="https://danviet.mediacdn.vn/296231569849192448/2022/2/24/234-16456714079441977026296-53-0-723-1280-crop-16456714464791181602416.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Nông&#32;thôn&#32;Tây&#32;B&#7855;c:&#32;F0&#32;tăng&#32;nhanh,&#32;TP.&#32;Sơn&#32;La&#32;ng&#7915;ng&#32;1&#32;s&#7889;&#32;ho&#7841;t&#32;đ&#7897;ng" /><meta property="og:url" content="http://trangtraiviet.vn/nong-thon-tay-bac-f0-tang-nhanh-tp-son-la-ngung-1-so-hoat-dong-20220224100042145.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/nong-thon-tay-bac-f0-tang-nhanh-tp-son-la-ngung-1-so-hoat-dong-20220224100042145.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            <ul class="dropdown"><li><a href="/chuyen-dong-tay-bac/dien-bien-hom-nay.htm"title="Điện Biên Hôm Nay">Điện Biên Hôm Nay</a></li><li><a href="/chuyen-dong-tay-bac/lai-chau-ngay-moi.htm"title="Lai Châu Ngày Mới">Lai Châu Ngày Mới</a></li></ul>
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/z2871679663865510ae25b4b421627dddd2760acea22c9-16350023415201153573756-0-0-446-713-crop-1635445746620452568232.jpg" alt="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                        </a>
                        <h2><a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">Thu tiền phụ huynh lớp 1 Tiểu học Lộc Ninh (Quảng Bình) mua tivi, điều hòa: Sai cần nhận, đừng loanh quanh, ngụy biện!</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 01:32</span>

                    </li>
                
                    <li>
                        <a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/img6324-1635505862350182755111-46-0-1296-2000-crop-1635506011302135828789.jpg" alt="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                        </a>
                        <h2><a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">Sơn La: Hiệu quả Chương trình phối hợp “Xây dựng xã hội học tập khu vực biên giới”</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 18:44</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/28/1-16354187206951450952826-0-192-1080-1920-crop-1635418730179573513432.jpg" alt="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">Nông thôn Tây Bắc: Huy Hạ không đốt rơm rạ sau khi thu hoạch lúa </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>28/10/2021 19:35</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/655757-1635511992612826149215-40-0-524-775-crop-16355132409802021501992.jpg" alt="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">Nông thôn Tây Bắc: Giúp hội viên nông dân phát triển kinh tế</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 21:02</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet/nong-dan-son-la-thi-dua-yeu-nuoc.htm" data-role="cate-name">Nông dân Sơn La thi đua yêu nước</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Nông thôn Tây Bắc: F0 tăng nhanh, TP. Sơn La ngừng 1 số hoạt động</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">24/02/2022 10:51 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Trước tình hình dịch Covid-19 trên TP.Sơn La diễn biến phức tạp, số lượng ca F0 ngày càng tăng cao, đã có ca tử vong vì Covid-19, UBND TP.Sơn La (Sơn La) đã có văn bản yêu cầu tạm dừng 1 số hoạt động...</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/son-la-dung-mot-so-hoat-dong-tai-xa-na-bo-de-chong-dich-covid-19-20211228184518321.htm" title="Sơn La: D&#7915;ng m&#7897;t s&#7889; ho&#7841;t đ&#7897;ng t&#7841;i xã Nà Bó đ&#7875; ch&#7889;ng d&#7883;ch Covid-19">Sơn La: Dừng một số hoạt động tại xã Nà Bó để chống dịch Covid-19</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/son-la-dung-hoat-dong-to-cong-tac-lien-nganh-tai-cac-tram-kiem-soat-phong-chong-dich-covid-19-20211020172847959.htm" title="Sơn La: D&#7915;ng ho&#7841;t đ&#7897;ng t&#7893; công tác liên ngành t&#7841;i các tr&#7841;m ki&#7875;m soát phòng ch&#7889;ng d&#7883;ch Covid-19 &#13;&#10;">Sơn La: Dừng hoạt động tổ công tác liên ngành tại các trạm kiểm soát phòng chống dịch Covid-19 
</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/thanh-pho-son-la-dung-tat-ca-cac-phuong-tien-o-to-xe-may-vao-dia-ban-de-kiem-tra-20210825072638842.htm" title="Thành ph&#7889; Sơn La: D&#7915;ng t&#7845;t c&#7843; các phương ti&#7879;n ô tô, xe máy vào đ&#7883;a bàn đ&#7875; ki&#7875;m tra">Thành phố Sơn La: Dừng tất cả các phương tiện ô tô, xe máy vào địa bàn để kiểm tra</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/son-la-dung-to-chuc-ngay-hoi-van-hoa-cac-dan-toc-moc-chau-20210815202522691.htm" title="Sơn La d&#7915;ng t&#7893; ch&#7913;c Ngày h&#7897;i văn hóa các dân t&#7897;c M&#7897;c Châu">Sơn La dừng tổ chức Ngày hội văn hóa các dân tộc Mộc Châu</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p style="text-align: justify;">Sáng nay (24/2), trao đổi nhanh với PV Dân Việt, ông Đỗ Văn Trụ, Chủ tịch UBND thành phố Sơn La xác nhận vừa ký văn bản số 458/UBND-VP về việc thực hiện các biện pháp thích ứng an toàn theo cấp độ dịch Covid-19 trên địa bàn thành phố.&nbsp;</p><p style="text-align: justify;">Theo đó, Chủ tịch UBND thành phố Sơn La đề nghị các cơ quan, đơn vị, tổ chức và nhân dân chấp hành các biện pháp đáp ứng cấp độ dịch trên địa bàn thành phố. Cụ thể: Không tổ chức hoạt động tập trung ngoài trời. Đối với tổ chức hoạt động tập trung trong nhà phải đảm bảo khoảng cách người với người tối thiểu 2 mét; thực hiện nghiêm 5K; số lượng dưới 20 người và dưới 30% công suất.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/2/24/234-16456714079441977026296-16456718351881350236587.jpeg" id="img_421139196322938880" w="1280" h="960" alt="TP. Sơn La: Không tổ chức các hoạt động tập trung ngoài trời, ngừng vũ trường, karaoke, quán bar... - Ảnh 1." title="TP. Sơn La: Không tổ chức các hoạt động tập trung ngoài trời, ngừng vũ trường, karaoke, quán bar... - Ảnh 1." rel="lightbox" photoid="421139196322938880" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/2/24/234-16456714079441977026296-16456718351881350236587.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Để phòng, chống dịch Covid-19, UBND thành phố Sơn La yêu cầu ngừng các hoạt động vũ trường, karaoke... Ảnh: Tuệ Linh.</p></figcaption></figure><p style="text-align: justify;">Ngừng các hoạt động: Vũ trường, karaoke, mát xa, quán bar, internet, trò chơi điện tử. Nhà hàng, quán ăn thực hiện theo hình thức đặt hàng và vận chuyển đến nhà; trường hợp có hoạt động không quá 70% công suất đối với nhà hàng/quán ăn uống có phòng riêng đảm bảo số lượng dưới 10 người/phòng, đảm bảo về khoảng cách và chịu trách nhiệm triển khai các biện pháp đảm bảo phòng, chống dịch theo quy định.&nbsp;</p><p style="text-align: justify;">Cơ quan, công sở tăng cường làm việc trực tuyến. Thủ trưởng, người đứng đầu cơ quan, đơn vị, tổ chức thường xuyên quán triệt, triển khai, yêu cầu cán bộ, công chức, viên chức, người lao động chấp hành nghiêm túc, hiệu quả các biện pháp phòng, chống dịch Covid-19, thực hiện 5K. Chịu trách nhiệm nếu để dịch bệnh lây lan trong cơ quan, đơn vị. Tăng cường tổ chức hội nghị, hội thảo, cuộc họp trực tuyến. Không tổ chức liên hoan, ăn uống, tập trung đông người...</p><p style="text-align: justify;">Hoạt động giáo dục đào tạo thực hiện các biện pháp đảm bảo an toàn, kiểm soát hiệu quả công tác phòng, chống dịch tại trường học theo quy định của Bộ Y tế, Bộ GDĐT. Các cơ sở tôn giáo, tín ngưỡng, thờ tự hoạt động nhưng không tập trung quá 20 người và không quá 50% công suất của cơ sở.&nbsp;</p><p style="text-align: justify;">Địa điểm nghỉ dưỡng, khách sạn, nhà nghỉ, điểm tham quan du lịch hoạt động nhưng không tập trung quá 25 người/đoàn và không quá 50% công suất của cơ sở.&nbsp;</p><p>Bảo tàng, triển lãm, thư viện, rạp chiếu phim; cơ sở, địa điểm biểu diễn văn  hóa, nghệ thuật, thể dục, thể thao...: Không hoạt động ngoài trời (trừ đi bộ và phải thực  hiện nghiêm biện pháp 5K). Đối với hoạt động trong nhà được tổ chức nhưng không  tập trung quá 10 người tại một thời điểm; không quá 30% công suất của cơ sở.</p><p style="text-align: justify;">Việc cưới, hỏi, tiệp mừng, liên hoan: Khuyến cáo nhân dân thực hiện nếp sống mới theo hình thức báo hỷ, gửi thiệp, điện, hoa chúc mừng hạnh phúc. Việc hiếu, tang: Thực hiện các thủ tục, nghi thức nhanh gọn, lược giảm, giảm bớt tối đa các nghi lễ; tuân thủ 5K; khuyến cáo nhân dân sử dụng hình thức chia buồn bằng điện hoa, điện chia buồn...</p><p style="text-align: justify;">Theo tìm hiểu, động thái trên của UBND thành phố Sơn La được đưa ra là do dịch Covid-19 trên địa bàn đãn diễn biến hết sức phức tạp, số lượng ca F0 ngày càng tăng cao, đã có ca tử vong vì Covid-19. Hiện, thành phố Sơn La có 10/12 xã, phường dịch đang ở cấp độ 3 (vùng cam).</p><p style="text-align: justify;">Dự báo trong thời gian tới, số ca F0 sẽ vẫn tiếp tục gia tăng, nguy cơ dịch bùng phát trên diện rộng là rất cao và đang gây tình trạng quá tải cho các lượng tuyến đầu chống địch.</p><!-- bonewsrelation --><div class="VCSortableInPreviewMode alignCenter type-7_preview" type="RelatedNewsBox" data-style="align-right" relatednewsboxtype="type-7"><div class="kbwscwl-relatedbox type-7"><ul class="kbwscwlr-list"><li class="kbwscwlrl" data-date="15/08/2021 15:30" data-id="20210815150823244" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/8/15/img8262-16290144290901501638456-0-0-1250-2000-crop-16290144594541136439900.jpg" data-url="/tp-son-la-thuc-hien-nghiem-cong-tac-kiem-tra-kiem-soat-cac-phuong-tien-van-tai-hang-hoa-20210815150823244.htm" data-title="TP Sơn La: Thực hiện nghiêm công tác kiểm tra, kiểm soát các phương tiện vận tải hàng hoá"><a target="_blank" href="/tp-son-la-thuc-hien-nghiem-cong-tac-kiem-tra-kiem-soat-cac-phuong-tien-van-tai-hang-hoa-20210815150823244.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/8/15/img8262-16290144290901501638456-0-0-1250-2000-crop-16290144594541136439900.jpg" alt="TP Sơn La: Thực hiện nghiêm công tác kiểm tra, kiểm soát các phương tiện vận tải hàng hoá"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/tp-son-la-thuc-hien-nghiem-cong-tac-kiem-tra-kiem-soat-cac-phuong-tien-van-tai-hang-hoa-20210815150823244.htm" class="title link-callout">TP Sơn La: Thực hiện nghiêm công tác kiểm tra, kiểm soát các phương tiện vận tải hàng hoá</a><div class="inforNews"><span class="timeNews"><!-- react-text: 40 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 42 -->&nbsp;<!-- /react-text --><!-- react-text: 43 -->15/08/2021 15:30<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="05/02/2021 20:20" data-id="20210205195203198" data-avatar="https://danviet.mediacdn.vn/2021/2/5/img8151-1612529199485757265021-crop-16125292053461523271056.jpg" data-url="/tp-son-la-khan-cap-tam-dung-dich-vu-nha-hang-an-uong-quan-ca-phe-de-phong-dich-covid-19-20210205195203198.htm" data-title="TP Sơn La: Khẩn cấp tạm dừng dịch vụ nhà hàng ăn uống, quán cà phê để phòng dịch Covid-19"><a target="_blank" href="/tp-son-la-khan-cap-tam-dung-dich-vu-nha-hang-an-uong-quan-ca-phe-de-phong-dich-covid-19-20210205195203198.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/2021/2/5/img8151-1612529199485757265021-crop-16125292053461523271056.jpg" alt="TP Sơn La: Khẩn cấp tạm dừng dịch vụ nhà hàng ăn uống, quán cà phê để phòng dịch Covid-19"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/tp-son-la-khan-cap-tam-dung-dich-vu-nha-hang-an-uong-quan-ca-phe-de-phong-dich-covid-19-20210205195203198.htm" class="title link-callout">TP Sơn La: Khẩn cấp tạm dừng dịch vụ nhà hàng ăn uống, quán cà phê để phòng dịch Covid-19</a><div class="inforNews"><span class="timeNews"><!-- react-text: 52 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 54 -->&nbsp;<!-- /react-text --><!-- react-text: 55 -->05/02/2021 20:20<!-- /react-text --></span></div></h4></li></ul></div></div><!-- eonewsrelation --><!--Thu Feb 24 2022 10:51:04 GMT+0700 (Giờ Đông Dương) --  -- Thu Feb 24 2022 10:51:04 GMT+0700 (Giờ Đông Dương)-->
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Tuệ Linh</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/khong-to-chuc-hoat-dong-tap-trung-dong-nguoi.html" title="không t&#7893; ch&#7913;c ho&#7841;t đ&#7897;ng t&#7853;p trung đông ngư&#7901;i">Không tổ chức hoạt động tập trung đông người</a></li><li><a href="/ngung-hoat-dong-vu-truong-karaoke.html" title="ng&#7915;ng ho&#7841;t đ&#7897;ng vũ trư&#7901;ng karaoke">Ngừng hoạt động vũ trường karaoke</a></li><li><a href="/thanh-pho-son-la.html" title="thành ph&#7889; Sơn La">Thành phố Sơn La</a></li><li><a href="/nong-thon-tay-bac.html" title="nông thôn tây b&#7855;c">Nông thôn tây bắc</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20220224100042145&objType=1&objZoneId=303&objUrl=/nong-thon-tay-bac-f0-tang-nhanh-tp-son-la-ngung-1-so-hoat-dong-20220224100042145.htm&objTitle=TiVDMyVCNG5nJTIwdGglQzMlQjRuJTIwVCVDMyVBMnklMjBCJUUxJUJBJUFGYyUzQSUyMEYwJTIwdCVDNCU4M25nJTIwbmhhbmglMkMlMjBUUC4lMjBTJUM2JUExbiUyMExhJTIwbmclRTElQkIlQUJuZyUyMDElMjBzJUUxJUJCJTkxJTIwaG8lRTElQkElQTF0JTIwJUM0JTkxJUUxJUJCJTk5bmc=" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/296231569849192448/2021/9/12/avatar1631442778675-16314427790081932555799.jpg" alt="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t..."></a></div>
            <div class="post-content">
                <h2><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">Nếu Covid-19 không biến mất...</a></h2>
                <div style="padding-top: 10px; clear: both">Virus SARS-CoV-2 gây bệnh Covid-19 có thể không bao giờ biến mất, con người có thể buộc phải sống chung và thích ứng với chúng.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>12/09/2021 17:34</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                        <p>
                            <a href="https://tinnhiemmang.vn/danh-ba-tin-nhiem/trangtraivietvn-1626259481" title="Chung nhan Tin Nhiem Mang" target="_blank"><img src="https://tinnhiemmang.vn/handle_cert?id=trangtraiviet.vn" width="150px" height="auto" alt="Chung nhan Tin Nhiem Mang"></a>
                        </p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
<!--u: 2/24/2022 12:14:15 PM-->