










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Gia Lai: Bác sĩ nông học "bắt bệnh" cho cây trồng,</title><meta name="robots" content="index,follow" /><meta name="keywords" content="Trung tâm nghiên cứu,bắt bệnh cho cây trồng,tái cơ cấu nông nghiệp,khám bệnh cho cây trồng" />
<meta name="news_keywords" content="Trung tâm nghiên cứu,bắt bệnh cho cây trồng,tái cơ cấu nông nghiệp,khám bệnh cho cây trồng" />
<meta name="description" content="Được gặp "Bác sĩ nông học", nhiều nông dân Gia Lai cảm thấy nhẹ nhõm hẳn vì được tư vấn cách chữa các bệnh "nan y" của cây trồng, vật nuôi." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Ftrang-trai-viet%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2020-12-03T10:48:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/gia-lai-bac-si-nong-hoc-bat-benh-cho-cay-trong-nha-nong-voi-noi-lo-20201202170852833.htm"
        },
        "headline": "Gia Lai: Bác sĩ nông học 'bắt bệnh' cho cây trồng,",
        "description": "Đư&#7907;c g&#7863;p &quot;Bác sĩ nông h&#7885;c&quot;, nhi&#7873;u nông dân Gia Lai c&#7843;m th&#7845;y nh&#7865; nhõm h&#7859;n vì đư&#7907;c tư v&#7845;n cách ch&#7919;a các b&#7879;nh &quot;nan y&quot; c&#7911;a cây tr&#7891;ng, v&#7853;t nuôi. M&#7909;c tiêu xa hơn c&#7911;a chương trình là giúp các đ&#7883;a phương tái cơ c&#7845;u n&#7873;n nông nghi&#7879;p, phát tri&#7875;n b&#7873;n v&#7919;ng...",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/2020/12/2/1-bac-si-16069036293141364225412.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2020-12-03T10:48:29+07:00",
        "author": {
            "@type": "Person",
            "name": "Lê Kiến"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/trang-trai-viet.htm",
                        "name": "Trang trại việt"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://video-thumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.10.03.2020.min.js"></script>


<meta property="og:type" content="Article" /><meta property="article:tag" content="Trung&#32;tâm&#32;nghiên&#32;c&#7913;u,b&#7855;t&#32;b&#7879;nh&#32;cho&#32;cây&#32;tr&#7891;ng,tái&#32;cơ&#32;c&#7845;u&#32;nông&#32;nghi&#7879;p,khám&#32;b&#7879;nh&#32;cho&#32;cây&#32;tr&#7891;ng" /><meta property="og:title" content="Gia&#32;Lai:&#32;Bác&#32;sĩ&#32;nông&#32;h&#7885;c&#32;&quot;b&#7855;t&#32;b&#7879;nh&quot;&#32;cho&#32;cây&#32;tr&#7891;ng," /><meta property="og:description" content="Đư&#7907;c&#32;g&#7863;p&#32;&quot;Bác&#32;sĩ&#32;nông&#32;h&#7885;c&quot;,&#32;nhi&#7873;u&#32;nông&#32;dân&#32;Gia&#32;Lai&#32;c&#7843;m&#32;th&#7845;y&#32;nh&#7865;&#32;nhõm&#32;h&#7859;n&#32;vì&#32;đư&#7907;c&#32;tư&#32;v&#7845;n&#32;cách&#32;ch&#7919;a&#32;các&#32;b&#7879;nh&#32;&quot;nan&#32;y&quot;&#32;c&#7911;a&#32;cây&#32;tr&#7891;ng,&#32;v&#7853;t&#32;nuôi." /><meta content="Trung&#32;tâm&#32;nghiên&#32;c&#7913;u,b&#7855;t&#32;b&#7879;nh&#32;cho&#32;cây&#32;tr&#7891;ng,tái&#32;cơ&#32;c&#7845;u&#32;nông&#32;nghi&#7879;p,khám&#32;b&#7879;nh&#32;cho&#32;cây&#32;tr&#7891;ng" /><meta property="og:image" content="https://danviet.mediacdn.vn/2020/12/2/1-bac-si-16069036293141364225412.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Gia&#32;Lai:&#32;Bác&#32;sĩ&#32;nông&#32;h&#7885;c&#32;&quot;b&#7855;t&#32;b&#7879;nh&quot;&#32;cho&#32;cây&#32;tr&#7891;ng," /><meta property="og:url" content="http://trangtraiviet.vn/gia-lai-bac-si-nong-hoc-bat-benh-cho-cay-trong-nha-nong-voi-noi-lo-20201202170852833.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/gia-lai-bac-si-nong-hoc-bat-benh-cho-cay-trong-nha-nong-voi-noi-lo-20201202170852833.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/vu-bac-si-bi-truy-to-toi-hiep-dam-toa-tra-ho-so-vi-thieu-chung-cu-buoc-toi-20201130204828072.htm" title="V&#7909; bác sĩ b&#7883; truy t&#7889; t&#7897;i hi&#7871;p dâm: Tòa tr&#7843; h&#7891; sơ vì thi&#7871;u ch&#7913;ng c&#7913; bu&#7897;c t&#7897;i ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/12/1/tra-ho-so-1606790656754131186805-crop-16067906625221843982844.jpg" alt="V&#7909; bác sĩ b&#7883; truy t&#7889; t&#7897;i hi&#7871;p dâm: Tòa tr&#7843; h&#7891; sơ vì thi&#7871;u ch&#7913;ng c&#7913; bu&#7897;c t&#7897;i ">
                        </a>
                        <h2><a href="/vu-bac-si-bi-truy-to-toi-hiep-dam-toa-tra-ho-so-vi-thieu-chung-cu-buoc-toi-20201130204828072.htm" title="V&#7909; bác sĩ b&#7883; truy t&#7889; t&#7897;i hi&#7871;p dâm: Tòa tr&#7843; h&#7891; sơ vì thi&#7871;u ch&#7913;ng c&#7913; bu&#7897;c t&#7897;i ">Vụ bác sĩ bị truy tố tội hiếp dâm: Tòa trả hồ sơ vì thiếu chứng cứ buộc tội </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>01/12/2020 10:00</span>

                    </li>
                
                    <li>
                        <a href="/mua-lon-lien-tuc-thuy-dien-xa-lu-khien-hon-350ha-hoa-mau-chim-trong-nuoc-20201130210700261.htm" title="Mưa l&#7899;n liên t&#7909;c, th&#7911;y đi&#7879;n x&#7843; lũ khi&#7871;n hơn 350ha hoa màu chìm trong nư&#7899;c">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/11/30/z2203933008927-8022b96ce39ac79ea3ecbae5ea297807-16067443178671827869725-crop-16067445400022060331700.jpg" alt="Mưa l&#7899;n liên t&#7909;c, th&#7911;y đi&#7879;n x&#7843; lũ khi&#7871;n hơn 350ha hoa màu chìm trong nư&#7899;c">
                        </a>
                        <h2><a href="/mua-lon-lien-tuc-thuy-dien-xa-lu-khien-hon-350ha-hoa-mau-chim-trong-nuoc-20201130210700261.htm" title="Mưa l&#7899;n liên t&#7909;c, th&#7911;y đi&#7879;n x&#7843; lũ khi&#7871;n hơn 350ha hoa màu chìm trong nư&#7899;c">Mưa lớn liên tục, thủy điện xả lũ khiến hơn 350ha hoa màu chìm trong nước</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>01/12/2020 10:17</span>

                    </li>
                
                    <li>
                        <a href="/dien-mao-moi-o-phong-quang-20201127153309111.htm" title="Di&#7879;n m&#7841;o m&#7899;i &#7903; Phong Quang ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/11/27/anh-2-phong-quang-16064659109611543535552-crop-16064659190311594691982.jpg" alt="Di&#7879;n m&#7841;o m&#7899;i &#7903; Phong Quang ">
                        </a>
                        <h2><a href="/dien-mao-moi-o-phong-quang-20201127153309111.htm" title="Di&#7879;n m&#7841;o m&#7899;i &#7903; Phong Quang ">Diện mạo mới ở Phong Quang </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>01/12/2020 08:29</span>

                    </li>
                
                    <li>
                        <a href="/son-la-tap-huan-san-xuat-rau-an-toan-va-quy-trinh-tuoi-nuoc-tiet-kiem-2020120211351254.htm" title="Sơn La: T&#7853;p hu&#7845;n s&#7843;n xu&#7845;t rau an toàn và quy trình tư&#7899;i nư&#7899;c ti&#7871;t ki&#7879;m">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/12/2/img6711-1606882688945924993233-crop-1606882732002682226139.jpg" alt="Sơn La: T&#7853;p hu&#7845;n s&#7843;n xu&#7845;t rau an toàn và quy trình tư&#7899;i nư&#7899;c ti&#7871;t ki&#7879;m">
                        </a>
                        <h2><a href="/son-la-tap-huan-san-xuat-rau-an-toan-va-quy-trinh-tuoi-nuoc-tiet-kiem-2020120211351254.htm" title="Sơn La: T&#7853;p hu&#7845;n s&#7843;n xu&#7845;t rau an toàn và quy trình tư&#7899;i nư&#7899;c ti&#7871;t ki&#7879;m">Sơn La: Tập huấn sản xuất rau an toàn và quy trình tưới nước tiết kiệm</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>02/12/2020 15:39</span>

                    </li>
                
                    <li>
                        <a href="/thai-nguyen-tai-xe-khong-bang-lai-tong-2-cha-con-tu-vong-da-ra-trinh-dien-20201130162856485.htm" title="Thái Nguyên: Tài x&#7871; không b&#7857;ng lái tông 2 cha con t&#7917; vong đã ra trình di&#7879;n">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/11/30/tn1-16067284480461225101759-crop-16067284903321823706339.png" alt="Thái Nguyên: Tài x&#7871; không b&#7857;ng lái tông 2 cha con t&#7917; vong đã ra trình di&#7879;n">
                        </a>
                        <h2><a href="/thai-nguyen-tai-xe-khong-bang-lai-tong-2-cha-con-tu-vong-da-ra-trinh-dien-20201130162856485.htm" title="Thái Nguyên: Tài x&#7871; không b&#7857;ng lái tông 2 cha con t&#7917; vong đã ra trình di&#7879;n">Thái Nguyên: Tài xế không bằng lái tông 2 cha con tử vong đã ra trình diện</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>30/11/2020 16:39</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet.htm" data-role="cate-name">Trang trại việt</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Gia Lai: Bác sĩ nông học "bắt bệnh" cho cây trồng, nhà nông vơi nỗi lo</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">03/12/2020 10:48 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Được gặp "Bác sĩ nông học", nhiều nông dân Gia Lai cảm thấy nhẹ nhõm hẳn vì được tư vấn cách chữa các bệnh "nan y" của cây trồng, vật nuôi. Mục tiêu xa hơn của chương trình là giúp các địa phương tái cơ cấu nền nông nghiệp, phát triển bền vững...</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/bac-si-nong-hoc-len-tay-nguyen-bat-benh-ke-don-nong-dan-tho-phao-20201129194325888.htm" title="Bác sĩ nông h&#7885;c lên Tây Nguyên &quot;b&#7855;t b&#7879;nh, kê đơn&quot;, nông dân th&#7903; phào">Bác sĩ nông học lên Tây Nguyên "bắt bệnh, kê đơn", nông dân thở phào</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/gap-bac-si-nong-hoc-nha-nong-het-lo-7777718489.htm" title="G&#7863;p bác sĩ nông h&#7885;c, nhà nông h&#7871;t lo">Gặp bác sĩ nông học, nhà nông hết lo</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p><b>Nông dân nêu triệu chứng...</b></p><p>Ngay từ sáng sớm 29/11, khoảng 300 nông dân đã  về trung tâm huyện Chư Păh để gặp bác sĩ nhờ "khám bệnh". Chương trình do Trung tâm Xúc tiến thương mại (Bộ NNPTNT) phối hợp Hội Nông dân tỉnh Gia Lai tổ chức. Ngay từ đầu chương trình, rất nhiều nông dân tranh nhau hỏi khiến các "bác sĩ" cũng bất ngờ vì bà con gặp khá nhiều "bệnh nan y" trên cây trồng.</p><p>Nông dân Nguyễn Thành Trung (thôn 2, xã Nghĩa Hòa, huyện Chư Păh), nhà có 1ha cà phê, băn khoăn: "Cà phê nhà tôi hay rụng trái non, có khi chết cành nhưng tôi không rõ lý do vì sao như vậy?".&nbsp;</p><p>Ông Lương Đức Trí - Trung tâm Nghiên cứu đất, phân bón và môi trường Tây Nguyên giải đáp: "Trường hợp này rất dễ chữa nhầm bệnh, vì vậy bà con nông dân cần xác định màu sắc của trái cà phê bị rụng, khi đó mới biết là bệnh gì. Bệnh này thường do 3 nguyên nhân...".</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/2020/12/2/3-bac-si-16069036293641375012363.jpg" id="img_2325bd70-3486-11eb-b1a1-bfc3bfe74e80" w="800" h="535" alt="Bác sĩ nông học bắt bệnh, nhà nông vơi nỗi lo - Ảnh 1." title="Bác sĩ nông học bắt bệnh, nhà nông vơi nỗi lo - Ảnh 1." rel="lightbox" photoid="2325bd70-3486-11eb-b1a1-bfc3bfe74e80" data-original="https://danviet.mediacdn.vn/2020/12/2/3-bac-si-16069036293641375012363.jpg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Nông dân nêu câu hỏi để được bác sĩ chẩn bệnh và tư vấn sản xuất nông nghiệp. Ảnh: L.K</p></figcaption></figure><div class="VCSortableInPreviewMode alignRight" data-back="#FFFBF1" data-border="#FF7D00" data-text-color="#000000" w="50%" style="background-color: rgb(255, 251, 241); border-color: rgb(255, 125, 0); width: 50%; display: block; color: rgb(0, 0, 0);" id="ObjectBoxContent_1606903600714" type="content" data-style="align-right"><div placeholder="[nhập nội dung]"><p>Bà con nông dân có thắc mắc, xin gửi câu hỏi về Trung tâm Xúc tiến thương mại nông nghiệp - số 26 Phạm Văn Đồng, phường Mai Dịch, quận Cầu Giấy, Hà Nội. Hoặc điện thoại 0437555458, webside: http://www.agritrade.com.vn.  <br></p></div></div><p>Theo ông Trí, nếu cà phê rụng trái có màu xanh thì bà con nông dân yên tâm vì đây là dấu hiệu được mùa, quả nhiều cạnh tranh nhau nên loại bỏ những quả nhỏ, yếu. Còn nếu quả rụng có màu đen, không có nhân là do bón phân chưa đúng thời vụ.&nbsp;</p><p>Trường hợp thứ 3, quả rụng có màu da cam hoặc nám đen là do cây cà phê nhiễm sâu bệnh, rầy, rệp và nấm hồng bám, chích hút khiến rụng quả. Phân biệt rõ 3 nguyên nhân này, bà con có thể tự tin trị được bệnh.</p><p>Nếu cà phê khô cành, khả năng do bà con nông dân mua thuốc diệt kiến cỏ xuất xứ Trung Quốc khiến cành cà phê bị khô, chết. Nguyên nhân khác là do nấm ở rễ cây. Riêng bệnh rệp sáp đến nay vẫn chưa có thuốc đặc trị, cách chữa tốt nhất là phòng, phát hiện sớm để phun thuốc hoặc xịt nước áp lực cao làm vỡ bọc sáp.</p><p>Nông dân Phạm Xuân Thiện (thị trấn Phú Hòa, huyện Chư Păh) hỏi: "Cà phê hay bị kiến đen bám, phải phòng trừ như thế nào?". Nông dân Trần Văn Dũng (thị trần Phú Hòa) cũng thắc mắc: "Cây hồ tiêu nhà tôi rất đẹp nhưng vì sao lại bị rụng trái?".&nbsp;</p><p>Nghe triệu chứng bệnh, TS Trương Hồng - nghiên cứu viên cao cấp, nguyên quyền Viện trưởng Viện Khoa học kỹ thuật nông lâm nghiệp Tây Nguyên đáp: "Hồ tiêu đẹp mà rụng trái thì vấn đề nằm ở chỗ dinh dưỡng, cần bổ sung đầy đủ. Còn với hiện trạng kiến đen trên cây cà phê, nếu không đến mức gây hại thì bà con nên chung sống với nó để giữ cân bằng sinh học, tiêu diệt các loài có hại. Còn về cách diệt, dùng thuốc Regent trộn với mỡ heo đặt cạnh tổ kiến là được".</p><p>Đối với vấn đề cà phê tái canh xuất hiện vàng lá, TS Trương Hồng lưu ý: "Cà phê bị bệnh này là do tuyến trùng tích lũy trong đất. Do đó, khi tái canh phải tuân thủ quy trình của Bộ NNPTNT. Lưu ý với bà con: Nếu vùng tái canh trước đây không có bệnh, thì có thể tái canh sau 4-5 tháng phơi đất, khử trùng. Nếu vùng đất có bệnh thì phải luân canh, trồng các cây họ đậu cho đất nghỉ".</p><p><b>Mục tiêu sản xuất bền vững, an toàn</b></p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/2020/12/2/1-bac-si-16069036293141364225412.jpg" id="img_23000d00-3486-11eb-826b-49df9748f670" w="1064" h="665" alt="Bác sĩ nông học bắt bệnh, nhà nông vơi nỗi lo - Ảnh 3." title="Bác sĩ nông học bắt bệnh, nhà nông vơi nỗi lo - Ảnh 3." rel="lightbox" photoid="23000d00-3486-11eb-826b-49df9748f670" data-original="https://danviet.mediacdn.vn/2020/12/2/1-bac-si-16069036293141364225412.jpg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Các chuyên gia, nhà khoa học của chương trình Bác sĩ nông học giải đáp tại chương trình. Ảnh: L.K</p></figcaption></figure><div class="VCSortableInPreviewMode alignRight" data-back="#FFFBF1" data-border="#FF7D00" data-text-color="#000000" w="50%" style="background-color: rgb(255, 251, 241); border-color: rgb(255, 125, 0); width: 50%; display: block; color: rgb(0, 0, 0);" id="ObjectBoxContent_1606903672329" type="content" data-style="align-right"><div placeholder="[nhập nội dung]"><p>Theo ông Hoàng Văn Dự, chương trình nhằm thăm khám, đưa ra các giải pháp hữu hiệu trong quá trình canh tác để phòng trừ dịch hại, đối phó với hạn hán và các hệ lụy do biến đổi khí hậu gây nên. Đồng thời góp phần nâng cao nhận thức, thay đổi tập quán canh tác, sản xuất của bà con nông dân để phát triển nông nghiệp hiện đại, hiệu quả và bền vững…</p></div></div><p>Tham dự chương trình Bác sĩ nông học, ông Nguyễn Minh Trưởng - Chủ tịch Hội Nông dân Gia Lai cho biết, hàng năm Hội Nông dân các cấp trong tỉnh đã trực tiếp và phối hợp tổ chức trên 350 lớp tập huấn, hội thảo về các nội dung chuyển giao khoa học kỹ thuật, phòng bệnh, cải tạo vườn… trong trồng trọt và chăn nuôi.</p><p>"Hiện nay tình hình thời tiết thay đổi bất thường, xuất hiện nhiều loại dịch, bệnh, thiên tai khiến sản xuất nông nghiệp bị ảnh hưởng nghiêm trọng. Đến với chương trình Bác sĩ nông học, rất mong bà con, hội viên nông dân mạnh dạn nêu lên những khó khăn, vướng mắc trong quá trình sản xuất để các chuyên gia tư vấn, tháo gỡ kịp thời. Sau tư vấn, bà con có thể chia sẻ những giải pháp, cách xử lý những vướng mắc lâu nay cho nhiều người cùng biết để sản xuất có hiệu quả" - ông Trưởng nói.</p><p>Chia sẻ về chương trình, ông Hoàng Văn Dự - Phó Giám đốc Trung tâm Xúc tiến thương mại nông nghiệp cho biết, một trong những mục tiêu mà chương trình hướng đến là giúp các địa phương tái cơ cấu ngành nông nghiệp theo hướng nâng cao giá trị và phát triển bền vững, an toàn.</p><p>"Đây là chương trình tư vấn, khuyến nông nhằm kết nối bà con nông dân với các nhà khoa học, doanh nghiệp. Bà con nông dân sẽ có dịp được tiếp cận trực tiếp với các nhà quản lý, các chuyên gia hàng đầu trong các lĩnh vực nông hóa thổ nhưỡng, trồng trọt, bảo vệ thực vật, dinh dưỡng… để được tư vấn, giải đáp những vướng mắc gặp phải" - ông Dự cho biết.&nbsp;</p><p>&nbsp;</p><div class="VCSortableInPreviewMode link-content-footer" type="link"><a type="link_a" href="https://trangtraiviet.vn/hoa-du-du-duc-tung-la-thu-vut-di-nay-thanh-hang-hiem-ban-tien-trieu-20201130152233751.htm" target="_blank" title="Hoa đu đủ đực: Từng là thứ vứt đi, nay thành hàng hiếm, bán tiền triệu" data-rel="follow" rel="dofollow">Hoa đu đủ đực: Từng là thứ vứt đi, nay thành hàng hiếm, bán tiền triệu</a></div>&nbsp;<p>
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Lê Kiến</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/trung-tam-nghien-cuu.html" title="Trung tâm nghiên c&#7913;u">Trung tâm nghiên cứu</a></li><li><a href="/bat-benh-cho-cay-trong.html" title="b&#7855;t b&#7879;nh cho cây tr&#7891;ng">Bắt bệnh cho cây trồng</a></li><li><a href="/tai-co-cau-nong-nghiep.html" title="tái cơ c&#7845;u nông nghi&#7879;p">Tái cơ cấu nông nghiệp</a></li><li><a href="/kham-benh-cho-cay-trong.html" title="khám b&#7879;nh cho cây tr&#7891;ng">Khám bệnh cho cây trồng</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20201202170852833&objType=1&objZoneId=888&objUrl=/gia-lai-bac-si-nong-hoc-bat-benh-cho-cay-trong-nha-nong-voi-noi-lo-20201202170852833.htm&objTitle=R2lhJTIwTGFpJTNBJTIwQiVDMyVBMWMlMjBzJUM0JUE5JTIwbiVDMyVCNG5nJTIwaCVFMSVCQiU4RGMlMjAlMjJiJUUxJUJBJUFGdCUyMGIlRTElQkIlODduaCUyMiUyMGNobyUyMGMlQzMlQTJ5JTIwdHIlRTElQkIlOTNuZyUyQyUyMG5oJUMzJUEwJTIwbiVDMyVCNG5nJTIwdiVDNiVBMWklMjBuJUUxJUJCJTk3aSUyMGxv" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/dan-dong-thuan-van-dong-gi-cung-de-20200911145634312.htm" title="Dân đ&#7891;ng thu&#7853;n, v&#7853;n đ&#7897;ng gì cũng d&#7877;">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/2020/9/11/avatar1599810878409-15998108784111351041716.jpg" alt="Dân đ&#7891;ng thu&#7853;n, v&#7853;n đ&#7897;ng gì cũng d&#7877;"></a></div>
            <div class="post-content">
                <h2><a href="/dan-dong-thuan-van-dong-gi-cung-de-20200911145634312.htm" title="Dân đ&#7891;ng thu&#7853;n, v&#7853;n đ&#7897;ng gì cũng d&#7877;">Dân đồng thuận, vận động gì cũng dễ</a></h2>
                <div style="padding-top: 10px; clear: both">Thường xuyên bám sát cơ sở, nắm bắt tâm tư của dân, qua đó vận động dân góp công, góp sức xây dựng khu phố thân thiện, an toàn là việc làm thường xuyên của ông Nguyễn Mạnh Kiều.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>11/09/2020 14:56</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/dan-dong-thuan-van-dong-gi-cung-de-20200911145634312.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
