










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Điện Biên: Du khách Sài Gòn thích thú với đường bay thẳng, tham dự lễ hội Hoa ban</title><meta name="robots" content="index,follow" /><meta name="keywords" content="lễ hội hoa ban,Điện Biên,đường bay thẳng,chiến dịch Điện Biên Phủ,Điện Biên Phủ" />
<meta name="news_keywords" content="lễ hội hoa ban,Điện Biên,đường bay thẳng,chiến dịch Điện Biên Phủ,Điện Biên Phủ" />
<meta name="description" content="Lễ hội Hoa ban đã trở thành thương hiệu văn hóa, du lịch đặc trưng của Điện Biên. Lễ hội được tổ chức đúng vào ngày 13/3, thời khắc Quân đội nhân dân Việt Nam đã nổ phát súng đầu tiên, mở màn chiến dịch Điện Biên Phủ, làm nên chiến thắng lừng lẫy năm châu, chấn động địa cầu." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Fchuyen-dong-tay-bac%2Fdien-bien-hom-nay%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2022-03-14T12:52:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/dien-bien-du-khach-sai-gon-thich-thu-voi-duong-bay-thang-tham-du-le-hoi-hoa-ban-20220314123850226.htm"
        },
        "headline": "Điện Biên: Du khách Sài Gòn thích thú với đường bay thẳng, tham dự lễ hội Hoa ban",
        "description": "L&#7877; h&#7897;i Hoa ban đã tr&#7903; thành thương hi&#7879;u văn hóa, du l&#7883;ch đ&#7863;c trưng c&#7911;a Đi&#7879;n Biên. L&#7877; h&#7897;i đư&#7907;c t&#7893; ch&#7913;c đúng vào ngày 13/3, th&#7901;i kh&#7855;c Quân đ&#7897;i nhân dân Vi&#7879;t Nam đã n&#7893; phát súng đ&#7847;u tiên, m&#7903; màn chi&#7871;n d&#7883;ch Đi&#7879;n Biên Ph&#7911;, làm nên chi&#7871;n th&#7855;ng &quot;l&#7915;ng l&#7851;y năm châu, ch&#7845;n đ&#7897;ng đ&#7883;a c&#7847;u&quot;.",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2022/3/14/img-6480-1647219306131800589228-50-0-800-1200-crop-16472357461142019811668.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2022-03-14T12:52:31+07:00",
        "author": {
            "@type": "Person",
            "name": "Vinh Duy"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/dien-bien-hom-nay.htm",
                        "name": "Điện Biên Hôm Nay"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>
<script>
    (function () {
        try {
            var img = new Image();
            img.src = 'https://tebrand.asia/foxnews?fxui=&fxdg=&fxrf=' + encodeURIComponent(document.referrer) + '&fxd=' + window.location.hostname + '&fxp=' + encodeURIComponent(window.location.pathname + window.location.search) + '&rd=' + Math.random();
        } catch (e) { }

    })()
</script>
<script type="text/javascript">
        (function (w, c, d) {
            w['admicroAnalyticsObject'] = c;
            w[c] = w[c] || function () {
                (w[d] = w[d] || []).push(arguments);
            };
            w[c].t = 1 * new Date();
            var a = document.createElement("script");
            a.type = "text/javascript"; a.async = !0;
            a.src = "https://static.tebrand.vn/js/tebrand.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b);
        })(window, 'tebrandadd', 'tebrandadd_q');
    tebrandadd({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://videothumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.03042021.min.js"></script>



<style>
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer,
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer {
        padding-top: 56.25% !important;
    }
</style>

<meta property="og:type" content="Article" /><meta property="article:tag" content="l&#7877;&#32;h&#7897;i&#32;hoa&#32;ban,Đi&#7879;n&#32;Biên,đư&#7901;ng&#32;bay&#32;th&#7859;ng,chi&#7871;n&#32;d&#7883;ch&#32;Đi&#7879;n&#32;Biên&#32;Ph&#7911;,Đi&#7879;n&#32;Biên&#32;Ph&#7911;" /><meta property="og:title" content="Đi&#7879;n&#32;Biên:&#32;Du&#32;khách&#32;Sài&#32;Gòn&#32;thích&#32;thú&#32;v&#7899;i&#32;đư&#7901;ng&#32;bay&#32;th&#7859;ng,&#32;tham&#32;d&#7921;&#32;l&#7877;&#32;h&#7897;i&#32;Hoa&#32;ban" /><meta property="og:description" content="L&#7877;&#32;h&#7897;i&#32;Hoa&#32;ban&#32;đã&#32;tr&#7903;&#32;thành&#32;thương&#32;hi&#7879;u&#32;văn&#32;hóa,&#32;du&#32;l&#7883;ch&#32;đ&#7863;c&#32;trưng&#32;c&#7911;a&#32;Đi&#7879;n&#32;Biên.&#32;L&#7877;&#32;h&#7897;i&#32;đư&#7907;c&#32;t&#7893;&#32;ch&#7913;c&#32;đúng&#32;vào&#32;ngày&#32;13/3,&#32;th&#7901;i&#32;kh&#7855;c&#32;Quân&#32;đ&#7897;i&#32;nhân&#32;dân&#32;Vi&#7879;t&#32;Nam&#32;đã&#32;n&#7893;&#32;phát&#32;súng&#32;đ&#7847;u&#32;tiên,&#32;m&#7903;&#32;màn&#32;chi&#7871;n&#32;d&#7883;ch&#32;Đi&#7879;n&#32;Biên&#32;Ph&#7911;,&#32;làm&#32;nên&#32;chi&#7871;n&#32;th&#7855;ng&#32;l&#7915;ng&#32;l&#7851;y&#32;năm&#32;châu,&#32;ch&#7845;n&#32;đ&#7897;ng&#32;đ&#7883;a&#32;c&#7847;u." /><meta content="l&#7877;&#32;h&#7897;i&#32;hoa&#32;ban,Đi&#7879;n&#32;Biên,đư&#7901;ng&#32;bay&#32;th&#7859;ng,chi&#7871;n&#32;d&#7883;ch&#32;Đi&#7879;n&#32;Biên&#32;Ph&#7911;,Đi&#7879;n&#32;Biên&#32;Ph&#7911;" /><meta property="og:image" content="https://danviet.mediacdn.vn/296231569849192448/2022/3/14/img-6480-1647219306131800589228-139-0-767-1200-crop-16472358230041711599158.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Đi&#7879;n&#32;Biên:&#32;Du&#32;khách&#32;Sài&#32;Gòn&#32;thích&#32;thú&#32;v&#7899;i&#32;đư&#7901;ng&#32;bay&#32;th&#7859;ng,&#32;tham&#32;d&#7921;&#32;l&#7877;&#32;h&#7897;i&#32;Hoa&#32;ban" /><meta property="og:url" content="http://trangtraiviet.vn/dien-bien-du-khach-sai-gon-thich-thu-voi-duong-bay-thang-tham-du-le-hoi-hoa-ban-20220314123850226.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/dien-bien-du-khach-sai-gon-thich-thu-voi-duong-bay-thang-tham-du-le-hoi-hoa-ban-20220314123850226.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            <ul class="dropdown"><li><a href="/chuyen-dong-tay-bac/dien-bien-hom-nay.htm"title="Điện Biên Hôm Nay">Điện Biên Hôm Nay</a></li><li><a href="/chuyen-dong-tay-bac/lai-chau-ngay-moi.htm"title="Lai Châu Ngày Mới">Lai Châu Ngày Mới</a></li></ul>
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/z2871679663865510ae25b4b421627dddd2760acea22c9-16350023415201153573756-0-0-446-713-crop-1635445746620452568232.jpg" alt="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">
                        </a>
                        <h2><a href="/thu-tien-phu-huynh-lop-1-tieu-hoc-loc-ninh-quang-binh-mua-tivi-dieu-hoa-sai-can-nhan-dung-loanh-quanh-nguy-bien-20211029013204206.htm" title="Thu ti&#7873;n ph&#7909; huynh l&#7899;p 1 Ti&#7875;u h&#7885;c L&#7897;c Ninh (Qu&#7843;ng Bình) mua tivi, đi&#7873;u hòa: Sai c&#7847;n nh&#7853;n, đ&#7915;ng loanh quanh, ng&#7909;y bi&#7879;n!">Thu tiền phụ huynh lớp 1 Tiểu học Lộc Ninh (Quảng Bình) mua tivi, điều hòa: Sai cần nhận, đừng loanh quanh, ngụy biện!</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 01:32</span>

                    </li>
                
                    <li>
                        <a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/img6324-1635505862350182755111-46-0-1296-2000-crop-1635506011302135828789.jpg" alt="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">
                        </a>
                        <h2><a href="/son-la-hieu-qua-chuong-trinh-phoi-hop-xay-dung-xa-hoi-hoc-tap-khu-vuc-bien-gioi-20211029183401721.htm" title="Sơn La: Hi&#7879;u qu&#7843; Chương trình ph&#7889;i h&#7907;p &#8220;Xây d&#7921;ng xã h&#7897;i h&#7885;c t&#7853;p khu v&#7921;c biên gi&#7899;i&#8221;">Sơn La: Hiệu quả Chương trình phối hợp “Xây dựng xã hội học tập khu vực biên giới”</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 18:44</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/28/1-16354187206951450952826-0-192-1080-1920-crop-1635418730179573513432.jpg" alt="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-huy-ha-khong-dot-rom-ra-sau-khi-thu-hoach-lua-20211028180322432.htm" title="Nông thôn Tây B&#7855;c: Huy H&#7841; không đ&#7889;t rơm r&#7841; sau khi thu ho&#7841;ch lúa ">Nông thôn Tây Bắc: Huy Hạ không đốt rơm rạ sau khi thu hoạch lúa </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>28/10/2021 19:35</span>

                    </li>
                
                    <li>
                        <a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/29/655757-1635511992612826149215-40-0-524-775-crop-16355132409802021501992.jpg" alt="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">
                        </a>
                        <h2><a href="/nong-thon-tay-bac-giup-hoi-vien-nong-dan-phat-trien-kinh-te-20211029201621994.htm" title="Nông thôn Tây B&#7855;c: Giúp h&#7897;i viên nông dân phát tri&#7875;n kinh t&#7871;">Nông thôn Tây Bắc: Giúp hội viên nông dân phát triển kinh tế</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2021 21:02</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/chuyen-dong-tay-bac/dien-bien-hom-nay.htm" data-role="cate-name">Điện Biên Hôm Nay</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Điện Biên: Du khách Sài Gòn thích thú với đường bay thẳng, tham dự lễ hội Hoa ban</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">14/03/2022 12:52 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Lễ hội Hoa ban đã trở thành thương hiệu văn hóa, du lịch đặc trưng của Điện Biên. Lễ hội được tổ chức đúng vào ngày 13/3, thời khắc Quân đội nhân dân Việt Nam đã nổ phát súng đầu tiên, mở màn chiến dịch Điện Biên Phủ, làm nên chiến thắng "lừng lẫy năm châu, chấn động địa cầu".</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <h2> Lễ hội hoa ban - sản phẩm đặc trưng của du lịch của Điện Biên </h2><p>Lễ hội hoa ban Điện Biên được tổ chức lần đầu vào năm 2014. Qua 8 mùa ban nở và 6 lần tổ chức. Đến nay, Lễ hội hoa ban đã trở thành 1 sản phẩm đặc trưng của&nbsp;du lịch của Điện Biên. Lễ hội trở thành niềm tự hào của mỗi người dân nơi đây khi giới thiệu về mảnh đất nơi mình&nbsp;sinh sống.&nbsp;</p><p>Nhắc đến Điện Biên, trước đây mọi người biết đến một vùng đất lịch sử, còn nhiều khó khăn. Tiềm năng du lịch chưa tương xứng với vùng đất lịch sử. Năm 2014, lần đầu tổ chức Lễ hội Hoa ban, Điện Biên giới thiệu với bạn bè trong và ngoài nước biết đến du lịch của Điện Biên nhiều hơn.&nbsp;</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/3/14/img-6480-1647219306131800589228.jpg" id="img_427631548542214144" w="1200" h="800" alt="Điện Biên: Du khách Sài Gòn thích thú với đường bay thẳng, tham dự lễ hội Hoa ban - Ảnh 1." title="Điện Biên: Du khách Sài Gòn thích thú với đường bay thẳng, tham dự lễ hội Hoa ban - Ảnh 1." rel="lightbox" photoid="427631548542214144" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/3/14/img-6480-1647219306131800589228.jpg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Lễ hội Hoa ban năm 2022, được tổ chức hoành tráng. ình tượng hoa ban là vẻ đẹp của mảnh đất, con người Điện Biên, con người Tây Bắc đã và đang được giới thiệu đến đông đảo bạn bè trong nước và quốc tế.</p></figcaption></figure><p>Lễ hội Hoa ban không chỉ là một sản phẩm du lịch đặc sắc&nbsp;của Điện Biên, của vùng rừng núi Tây Bắc góp phần tôn vinh, bảo tồn, phát huy giá trị các loại hình văn hóa dân tộc. Hình tượng hoa ban là vẻ đẹp của mảnh đất, con người Điện Biên, con người Tây Bắc đã và đang được giới thiệu đến đông đảo bạn bè trong nước và quốc tế.</p><p>Tây Bắc nói chung, Điện Biên nói riêng là xứ sở&nbsp;của hoa ban. Không chỉ chứa đựng vẻ đẹp tinh khôi, cây ban còn mang trong mình sức sống mãnh liệt, dù trên đất khô cằn hay bám vào vách đá cheo leo đều nở hoa kết trái.&nbsp;</p><p>Hoa ban đã đi vào đời sống văn hóa tinh thần của nhiều dân tộc hội tụ trên mảnh đất Điện Biên, trong đó tiêu biểu là dân tộc Thái.&nbsp;</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/3/14/z3257840384467-90d076d22d9fb5fb138f4934507c37ce-164723138565931021207.jpg" id="img_427682214982635520" w="1280" h="854" alt="Điện Biên: Du khách Sài Gòn thích thú với đường bay thẳng, tham dự lễ hội Hoa ban - Ảnh 2." title="Điện Biên: Du khách Sài Gòn thích thú với đường bay thẳng, tham dự lễ hội Hoa ban - Ảnh 2." rel="lightbox" photoid="427682214982635520" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/3/14/z3257840384467-90d076d22d9fb5fb138f4934507c37ce-164723138565931021207.jpg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Du khách rất thích đến Điện Biên, chụp ảnh, tham quan, du lịch vào mùa lễ hội Hoa ban.</p></figcaption></figure><p>Hình ảnh hoa ban, thông qua kho tàng văn học dân gian và những làn điệu dân ca, dân vũ đã đi sâu vào tiềm thức, đời sống tinh thần đồng bào dân tộc nơi đây, tạo nên mối liên kết, giao hòa vô hình giữa hoa ban và tâm hồn, cốt cách cư dân bản địa.&nbsp;</p><p>Cảnh quan hùng vĩ cùng với nhiều di tích lịch sử, văn hóa và trên hết là con người Tây Bắc hòa quyện cùng sắc đẹp hoa Ban tinh khôi và điệu Xòe mê mải đã làm Tây Bắc, làm Điện Biên trở thành một khu du lịch tiềm năng, một điểm đến lôi cuốn của nhiều người.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/3/14/079fdf8176b8b9e6e0a9-1647231912026266551051.jpg" id="img_427684420140470272" w="1280" h="960" alt="Điện Biên: Du khách Sài Gòn thích thú với đường bay thẳng, tham dự lễ hội Hoa ban - Ảnh 3." title="Điện Biên: Du khách Sài Gòn thích thú với đường bay thẳng, tham dự lễ hội Hoa ban - Ảnh 3." rel="lightbox" photoid="427684420140470272" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/3/14/079fdf8176b8b9e6e0a9-1647231912026266551051.jpg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Mùa ban nở năm 2022, thực sự có ý nghĩa với Điện Biên. Trong khi cả tỉnh vẫn gồng mình phòng chống đại dịch Covid – 19, nhưng vẫn mở cửa đón du khách thập phương về dự lễ hội hoa ban.</p></figcaption></figure><p>Chia sẻ với Dân Việt, ông Vừ A Bằng, Phó Chủ tịch UBND tỉnh Điện Biên cho biết: "Để du lịch Điện Biên phát triển, Tỉnh ủy đã có nghị quyết chuyên đề về phát triển du lịch Điện Biên đến năm 2025, định hướng đến năm 2030.&nbsp;</p><p>Trong đó, Nghị quyết xác định mục tiêu tổng quát tạo đột phá, phát triển toàn diện cả về phạm vi, quy mô, tính chất để phát triển du lịch trở thành ngành kinh tế mũi nhọn, tạo động lực cho tăng trưởng và chuyển dịch cơ cấu kinh tế.&nbsp;</p><p>Xây dựng Điện Biên trở thành điểm đến du lịch hấp dẫn của vùng Trung du miền núi phía Bắc vào năm 2025, trên cơ sở khai thác hiệu quả tiềm năng, lợi thế gắn với bảo tồn, giữ gìn bản sắc văn hóa các dân tộc, di tích lịch sử, bảo vệ và cải thiện môi trường sinh thái, nâng cao đời sống vật chất và tinh thần cho nhân dân, giữ vững an&nbsp;ninh chính trị, trật tự an toàn xã hội và chủ quyền biên giới quốc gia".</p><h3>Lễ hội Hoa ban: Du khách Sài Gòn thích thú với đường bay thẳng từ Sài Gòn đến Điện Biên</h3><p>Mùa ban nở năm 2022, thực sự có ý nghĩa với Điện Biên. Trong khi cả tỉnh vẫn gồng mình phòng chống đại dịch Covid – 19, nhưng vẫn mở cửa đón du khách thập phương về dự lễ hội hoa ban. Càng ý nghĩa hơn khi hãng hàng không Bambo Aiways mở đường bay thẳng từ Thành phố Hồ Chí Minh đến Điện Biên. Du khách trong Nam đã được trải nghiệm du lịch trên mảnh đất Điện Biên khi chỉ mất 2h30 phút bay từ Tân Sơn Nhất đến Điện Biên.</p><p>"Ước nguyện một lần được đến Điện Biên của tôi đã thành hiện thực. Trước đây vì thời gian không cho phép, dù có bay ra Hà Nội, nhưng nghĩ chặng đường 500km từ Hà Hội lên Điện Biên rất khó khăn. Năm 2021, dù đã đặt vé may bay từ trước, nhưng khi máy bay lên đến Điện Biên, thời tiết không tốt, lại phải quay về Hà Nội.&nbsp;</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/3/14/z3257196590062a16df1804b49437ad0c00865106890c4-1647219622572886653407.jpg" id="img_427632872975204352" w="1080" h="720" alt="Điện Biên: Du khách Sài Gòn thích thú với đường bay thẳng, tham dự lễ hội Hoa ban - Ảnh 4." title="Điện Biên: Du khách Sài Gòn thích thú với đường bay thẳng, tham dự lễ hội Hoa ban - Ảnh 4." rel="lightbox" photoid="427632872975204352" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/3/14/z3257196590062a16df1804b49437ad0c00865106890c4-1647219622572886653407.jpg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Lễ hội Hoa ban năm 2022, Điện Biên đón nhiều du khách. Khi có đường bay thẳng từ Thành phố Hồ Chí Minh đến Điện Biên, du khách trong Nam đã được trải nghiệm du lịch trên mảnh đất Điện Biên khi chỉ mất 2h30 phút bay từ Tân Sơn Nhất đến Điện Biên.</p></figcaption></figure><p>Năm nay thì khác, chỉ mất hơn 2h bay, tôi đã có mặt tại Điện Biên. Được trải nghiệm và lần đầu nhìn thấy hoa Ban, thưởng thức những món ẩm thực đặc trưng của đồng bào Tây Bắc" - anh Phạm Văn Vần, du khách tới từ Thành phố Hồ Chí Minh chia sẻ.</p><p>Chia sẻ với Dân Việt ông Lê Thành Đô, Chủ tịch UBND tỉnh Điện Biên khẳng định: "Với nguồn tài nguyên thiên nhiên và văn hóa phong phú, đa dạng, tiềm năng du lịch Điện Biên rất lớn. Điện Biên sẽ thu hút đầu tư để du lịch trở thành ngành kinh tế mũi nhọn của các tỉnh góp phần giảm nghèo, nâng cao đời sống vật chất, tinh thần cho đồng bào.&nbsp;</p><p>Bên cạnh những chương trình, dự án đầu tư phát triển nâng cấp hạ tầng giao thông đường không, đường bộ, Điện Biên sẽ tập trung xúc tiến, thu hút đầu tư một số điểm du lịch có quy mô, tầm cỡ quốc gia, tạo ra những sản phẩm du lịch đa dạng, mang đậm bản sắc văn hóa vùng Tây Bắc, có sức thu hút mạnh.&nbsp;</p><p>Đặc biệt, phát triển mạnh du lịch cộng đồng gắn với bảo tồn, phát huy di sản văn hóa đặc sắc, giữ gìn cảnh quan, bảo vệ môi trường, đồng thời thúc đẩy kết nối hình thành các tuyến du lịch gắn với các địa danh du lịch".</p><div class="VCSortableInPreviewMode link-content-footer" type="link"><a type="link_a" href="https://trangtraiviet.vn/vingroup-khoi-cong-du-an-nha-o-va-trung-tam-thuong-mai-tpdien-bien-phu-20220313145633433.htm" title="Vingroup khởi công dự án nhà ở và trung tâm thương mại TP.Điện Biên Phủ" data-rel="follow" rel="dofollow" target="_blank">Vingroup khởi công dự án nhà ở và trung tâm thương mại TP.Điện Biên Phủ</a></div><div class="VCSortableInPreviewMode link-content-footer" type="link"><a type="link_a" href="https://trangtraiviet.vn/dien-bien-trien-lam-theo-dau-chan-dai-tuong-20220313143956661.htm" title="Điện Biên: Triển lãm “Theo dấu chân Đại tướng”" data-rel="follow" rel="dofollow" target="_blank">Điện Biên: Triển lãm “Theo dấu chân Đại tướng”</a></div><!--Mon Mar 14 2022 12:52:14 GMT+0700 (Giờ Đông Dương) --  -- Mon Mar 14 2022 12:52:14 GMT+0700 (Giờ Đông Dương)-->
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Vinh Duy</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/le-hoi-hoa-ban.html" title="l&#7877; h&#7897;i hoa ban">Lễ hội hoa ban</a></li><li><a href="/dien-bien.html" title="Đi&#7879;n Biên">Điện Biên</a></li><li><a href="/duong-bay-thang.html" title="đư&#7901;ng bay th&#7859;ng">Đường bay thẳng</a></li><li><a href="/chien-dich-dien-bien-phu.html" title="chi&#7871;n d&#7883;ch Đi&#7879;n Biên Ph&#7911;">Chiến dịch Điện Biên Phủ</a></li><li><a href="/dien-bien-phu.html" title="Đi&#7879;n Biên Ph&#7911;">Điện Biên Phủ</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20220314123850226&objType=1&objZoneId=1262&objUrl=/dien-bien-du-khach-sai-gon-thich-thu-voi-duong-bay-thang-tham-du-le-hoi-hoa-ban-20220314123850226.htm&objTitle=JUM0JTkwaSVFMSVCQiU4N24lMjBCaSVDMyVBQW4lM0ElMjBEdSUyMGtoJUMzJUExY2glMjBTJUMzJUEwaSUyMEclQzMlQjJuJTIwdGglQzMlQURjaCUyMHRoJUMzJUJBJTIwdiVFMSVCQiU5QmklMjAlQzQlOTElQzYlQjAlRTElQkIlOURuZyUyMGJheSUyMHRoJUUxJUJBJUIzbmclMkMlMjB0aGFtJTIwZCVFMSVCQiVCMSUyMGwlRTElQkIlODUlMjBoJUUxJUJCJTk5aSUyMEhvYSUyMGJhbg==" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/296231569849192448/2021/9/12/avatar1631442778675-16314427790081932555799.jpg" alt="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t..."></a></div>
            <div class="post-content">
                <h2><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">Nếu Covid-19 không biến mất...</a></h2>
                <div style="padding-top: 10px; clear: both">Virus SARS-CoV-2 gây bệnh Covid-19 có thể không bao giờ biến mất, con người có thể buộc phải sống chung và thích ứng với chúng.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>12/09/2021 17:34</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                        <p>
                            <a href="https://tinnhiemmang.vn/danh-ba-tin-nhiem/trangtraivietvn-1626259481" title="Chung nhan Tin Nhiem Mang" target="_blank"><img src="https://tinnhiemmang.vn/handle_cert?id=trangtraiviet.vn" width="150px" height="auto" alt="Chung nhan Tin Nhiem Mang"></a>
                        </p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
