










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>"Ma dược" trong mộ cổ Nữ Hoàng Đỏ khiến người Maya biến mất?</title><meta name="robots" content="index,follow" /><meta name="keywords" content="người Maya,Lời tiên tri về ngày tận thế của người Maya,ma dược,nữ hoàng đỏ,ngô nữ hoàng đỏ" />
<meta name="news_keywords" content="người Maya,Lời tiên tri về ngày tận thế của người Maya,ma dược,nữ hoàng đỏ,ngô nữ hoàng đỏ" />
<meta name="description" content="Các nhà khoa học Mỹ đã phát hiện ra một vấn đề kinh hoàng ở di tích thành phố Tikal của người Maya, liên quan đến thứ tạo nên sắc đỏ đáng sợ trong mộ cổ một vị nữ hoàng." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Ftrang-trai-viet%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.amcdn.vn/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "http://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2020-06-29T13:18:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/ma-duoc-trong-mo-co-nu-hoang-do-khien-nguoi-maya-bien-mat-20200629131821533.htm"
        },
        "headline": "'Ma dược' trong mộ cổ Nữ Hoàng Đỏ khiến người Maya biến mất?",
        "description": "Các nhà khoa h&#7885;c M&#7929; đã phát hi&#7879;n ra m&#7897;t v&#7845;n đ&#7873; kinh hoàng &#7903; di tích thành ph&#7889; Tikal c&#7911;a ngư&#7901;i Maya, liên quan đ&#7871;n th&#7913; t&#7841;o nên s&#7855;c đ&#7887; đáng s&#7907; trong m&#7897; c&#7893; m&#7897;t v&#7883; n&#7919; hoàng.",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/2020/6/29/skeleton3-1593395522437594003612-1593411382012-15934113820121700503091-crop-15934114275311273786787.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2020-06-29T13:18:27+07:00",
        "author": {
            "@type": "Person",
            "name": "Anh Thư (Theo Acient-Origins)"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/trang-trai-viet.htm",
                        "name": "Trang trại việt"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://video-thumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="http://static.mediacdn.vn/danviet/web_css/ttv.detail.10.03.2020.min.css" />
<script async src="http://static.mediacdn.vn/danviet/web_js/ttv.detail.10.03.2020.min.js"></script>


<meta property="og:type" content="Article" /><meta property="article:tag" content="ngư&#7901;i&#32;Maya,L&#7901;i&#32;tiên&#32;tri&#32;v&#7873;&#32;ngày&#32;t&#7853;n&#32;th&#7871;&#32;c&#7911;a&#32;ngư&#7901;i&#32;Maya,ma&#32;dư&#7907;c,n&#7919;&#32;hoàng&#32;đ&#7887;,ngô&#32;n&#7919;&#32;hoàng&#32;đ&#7887;" /><meta property="og:title" content="&quot;Ma&#32;dư&#7907;c&quot;&#32;trong&#32;m&#7897;&#32;c&#7893;&#32;N&#7919;&#32;Hoàng&#32;Đ&#7887;&#32;khi&#7871;n&#32;ngư&#7901;i&#32;Maya&#32;bi&#7871;n&#32;m&#7845;t?" /><meta property="og:description" content="Các&#32;nhà&#32;khoa&#32;h&#7885;c&#32;M&#7929;&#32;đã&#32;phát&#32;hi&#7879;n&#32;ra&#32;m&#7897;t&#32;v&#7845;n&#32;đ&#7873;&#32;kinh&#32;hoàng&#32;&#7903;&#32;di&#32;tích&#32;thành&#32;ph&#7889;&#32;Tikal&#32;c&#7911;a&#32;ngư&#7901;i&#32;Maya,&#32;liên&#32;quan&#32;đ&#7871;n&#32;th&#7913;&#32;t&#7841;o&#32;nên&#32;s&#7855;c&#32;đ&#7887;&#32;đáng&#32;s&#7907;&#32;trong&#32;m&#7897;&#32;c&#7893;&#32;m&#7897;t&#32;v&#7883;&#32;n&#7919;&#32;hoàng." /><meta content="ngư&#7901;i&#32;Maya,L&#7901;i&#32;tiên&#32;tri&#32;v&#7873;&#32;ngày&#32;t&#7853;n&#32;th&#7871;&#32;c&#7911;a&#32;ngư&#7901;i&#32;Maya,ma&#32;dư&#7907;c,n&#7919;&#32;hoàng&#32;đ&#7887;,ngô&#32;n&#7919;&#32;hoàng&#32;đ&#7887;" /><meta property="og:image" content="https://danviet.mediacdn.vn/2020/6/29/skeleton3-1593395522437594003612-1593411382012-15934113820121700503091-crop-15934114275311273786787.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="&quot;Ma&#32;dư&#7907;c&quot;&#32;trong&#32;m&#7897;&#32;c&#7893;&#32;N&#7919;&#32;Hoàng&#32;Đ&#7887;&#32;khi&#7871;n&#32;ngư&#7901;i&#32;Maya&#32;bi&#7871;n&#32;m&#7845;t?" /><meta property="og:url" content="http://trangtraiviet.vn/ma-duoc-trong-mo-co-nu-hoang-do-khien-nguoi-maya-bien-mat-20200629131821533.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/ma-duoc-trong-mo-co-nu-hoang-do-khien-nguoi-maya-bien-mat-20200629131821533.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/gia-lai-dac-san-bo-mot-nang-cham-muoi-kien-vang-tren-vung-chao-lua-an-quen-sau-a-nha-20200626123638929.htm" title="Gia Lai: Đ&#7863;c s&#7843;n bò m&#7897;t n&#7855;ng ch&#7845;m mu&#7889;i ki&#7871;n vàng trên vùng &#8220;ch&#7843;o l&#7917;a&#8221;, ăn quên s&#7847;u à nha!">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/6/26/img1782-1593148463447733876544-crop-1593148501237320589097.jpg" alt="Gia Lai: Đ&#7863;c s&#7843;n bò m&#7897;t n&#7855;ng ch&#7845;m mu&#7889;i ki&#7871;n vàng trên vùng &#8220;ch&#7843;o l&#7917;a&#8221;, ăn quên s&#7847;u à nha!">
                        </a>
                        <h2><a href="/gia-lai-dac-san-bo-mot-nang-cham-muoi-kien-vang-tren-vung-chao-lua-an-quen-sau-a-nha-20200626123638929.htm" title="Gia Lai: Đ&#7863;c s&#7843;n bò m&#7897;t n&#7855;ng ch&#7845;m mu&#7889;i ki&#7871;n vàng trên vùng &#8220;ch&#7843;o l&#7917;a&#8221;, ăn quên s&#7847;u à nha!">Gia Lai: Đặc sản bò một nắng chấm muối kiến vàng trên vùng “chảo lửa”, ăn quên sầu à nha!</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>27/06/2020 07:00</span>

                    </li>
                
                    <li>
                        <a href="/quang-tri-vung-dat-nuoi-ga-dac-san-ga-leo-cay-chan-nho-mo-dai-ai-an-mot-lan-nho-mai-20200628004032177.htm" title="Qu&#7843;ng Tr&#7883;: Vùng đ&#7845;t nuôi gà Cùa đ&#7863;c s&#7843;n-gà leo cây, chân nh&#7887;, m&#7887; dài, ăn 1 l&#7841;i mu&#7889;n ăn 2">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/6/28/loai-ga-co-so-thich-la-o-quang-tri-ga-cua-ngay-an-moi-toi-ngu-cay-qt-g-cu-2141149947-1568361760-width498height665-15932794280471312162588-crop-15932794512211817924899.jpg" alt="Qu&#7843;ng Tr&#7883;: Vùng đ&#7845;t nuôi gà Cùa đ&#7863;c s&#7843;n-gà leo cây, chân nh&#7887;, m&#7887; dài, ăn 1 l&#7841;i mu&#7889;n ăn 2">
                        </a>
                        <h2><a href="/quang-tri-vung-dat-nuoi-ga-dac-san-ga-leo-cay-chan-nho-mo-dai-ai-an-mot-lan-nho-mai-20200628004032177.htm" title="Qu&#7843;ng Tr&#7883;: Vùng đ&#7845;t nuôi gà Cùa đ&#7863;c s&#7843;n-gà leo cây, chân nh&#7887;, m&#7887; dài, ăn 1 l&#7841;i mu&#7889;n ăn 2">Quảng Trị: Vùng đất nuôi gà Cùa đặc sản-gà leo cây, chân nhỏ, mỏ dài, ăn 1 lại muốn ăn 2</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>28/06/2020 07:00</span>

                    </li>
                
                    <li>
                        <a href="/quang-binh-nhung-doi-hoa-sim-tim-cua-nong-dan-khien-dan-phuot-phat-sot-20200626235324162.htm" title="Qu&#7843;ng Bình: Nh&#7919;ng đ&#7891;i hoa sim tím c&#7911;a nông dân khi&#7871;n &quot;dân phư&#7907;t&quot; phát s&#7889;t">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/6/26/avatar1593189532231-15931895335051873553373.jpg" alt="Qu&#7843;ng Bình: Nh&#7919;ng đ&#7891;i hoa sim tím c&#7911;a nông dân khi&#7871;n &quot;dân phư&#7907;t&quot; phát s&#7889;t">
                        </a>
                        <h2><a href="/quang-binh-nhung-doi-hoa-sim-tim-cua-nong-dan-khien-dan-phuot-phat-sot-20200626235324162.htm" title="Qu&#7843;ng Bình: Nh&#7919;ng đ&#7891;i hoa sim tím c&#7911;a nông dân khi&#7871;n &quot;dân phư&#7907;t&quot; phát s&#7889;t">Quảng Bình: Những đồi hoa sim tím của nông dân khiến "dân phượt" phát sốt</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>27/06/2020 06:46</span>

                    </li>
                
                    <li>
                        <a href="/lang-son-dot-nhap-vuon-lan-rung-10000-gio-co-nhieu-gio-lan-rung-quy-hiem-20200626211834972.htm" title="L&#7841;ng Sơn: &quot;Đ&#7897;t nh&#7853;p&quot; vư&#7901;n lan r&#7915;ng 10.000 giò, có nhi&#7873;u giò lan r&#7915;ng quý hi&#7871;m">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/6/26/2-3-1593180104815-1593180106140192330989-crop-1593180668280208358153.jpg" alt="L&#7841;ng Sơn: &quot;Đ&#7897;t nh&#7853;p&quot; vư&#7901;n lan r&#7915;ng 10.000 giò, có nhi&#7873;u giò lan r&#7915;ng quý hi&#7871;m">
                        </a>
                        <h2><a href="/lang-son-dot-nhap-vuon-lan-rung-10000-gio-co-nhieu-gio-lan-rung-quy-hiem-20200626211834972.htm" title="L&#7841;ng Sơn: &quot;Đ&#7897;t nh&#7853;p&quot; vư&#7901;n lan r&#7915;ng 10.000 giò, có nhi&#7873;u giò lan r&#7915;ng quý hi&#7871;m">Lạng Sơn: "Đột nhập" vườn lan rừng 10.000 giò, có nhiều giò lan rừng quý hiếm</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>26/06/2020 21:21</span>

                    </li>
                
                    <li>
                        <a href="/su-that-thong-tin-phat-hien-2-cong-thanh-doc-dao-o-co-do-hue-20200629113809173.htm" title="S&#7921; th&#7853;t thông tin &quot;phát hi&#7879;n&quot; 2 c&#7893;ng thành đ&#7897;c đáo &#7903; c&#7889; đô Hu&#7871; &#9; ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/6/29/ct1-15934039932851506881377-crop-15934040027731705144018.jpg" alt="S&#7921; th&#7853;t thông tin &quot;phát hi&#7879;n&quot; 2 c&#7893;ng thành đ&#7897;c đáo &#7903; c&#7889; đô Hu&#7871; &#9; ">
                        </a>
                        <h2><a href="/su-that-thong-tin-phat-hien-2-cong-thanh-doc-dao-o-co-do-hue-20200629113809173.htm" title="S&#7921; th&#7853;t thông tin &quot;phát hi&#7879;n&quot; 2 c&#7893;ng thành đ&#7897;c đáo &#7903; c&#7889; đô Hu&#7871; &#9; ">Sự thật thông tin "phát hiện" 2 cổng thành độc đáo ở cố đô Huế 	 </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/06/2020 11:44</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet.htm" data-role="cate-name">Trang trại việt</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">"Ma dược" trong mộ cổ Nữ Hoàng Đỏ khiến người Maya biến mất?</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">29/06/2020 13:18 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Các nhà khoa học Mỹ đã phát hiện ra một vấn đề kinh hoàng ở di tích thành phố Tikal của người Maya, liên quan đến thứ tạo nên sắc đỏ đáng sợ trong mộ cổ một vị nữ hoàng.</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/tiet-lo-cach-hanh-quyet-ke-thu-dang-so-cua-nguoi-maya-1081298.htm" title="Ti&#7871;t l&#7897; cách hành quy&#7871;t k&#7867; thù đáng s&#7907; c&#7911;a ngư&#7901;i Maya">Tiết lộ cách hành quyết kẻ thù đáng sợ của người Maya</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/pok-a-tok-tro-choi-bong-da-hien-te-khung-khiep-cua-nguoi-maya-1080886.htm" title="Pok-a-tok: Trò chơi bóng đá hi&#7871;n t&#7871; kh&#7911;ng khi&#7871;p c&#7911;a ngư&#7901;i Maya">Pok-a-tok: Trò chơi bóng đá hiến tế khủng khiếp của người Maya</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/cuon-sach-linh-thieng-cua-nguoi-maya-co-gi-bi-an-1054921.htm" title="Cu&#7889;n sách linh thiêng c&#7911;a ngư&#7901;i Maya có gì bí &#7849;n?">Cuốn sách linh thiêng của người Maya có gì bí ẩn?</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

                                                         <p>Nhóm nghiên cứu từ Đại học Cincinnati (Ohio, Mỹ) đã khảo sát 2 hồ chứa nước trung tâm ở Tikal, thành phố cổ Maya có từ thế kỷ thứ 3 trước Công Nguyên, nay thuộc phía Bắc Guatemala. Họ đã có phát hiện chấn động: cả 2 hồ chứa này đều bị nhiễm độc rất nặng.<br></p><p>Phân tích địa hóa học cho thấy cả 2 chiếc hồ này, vốn là nguồn nước uống chính của người dân Tikal, đều bị nhiễm độc thủy ngân rất nặng. Thủy ngân ngấm vào nền hồ, lắng đọng trong trầm tích suốt nhiều năm.  </p><div class="VCSortableInPreviewMode active" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/6/29/tikal-1593395522442510783572-1593411377913-15934113779141711133405.jpg" id="img_2182d530-b9ab-11ea-8f35-ef4b7313c477" w="1200" h="601" alt="Ma dược trong mộ cổ Nữ Hoàng Đỏ khiến người Maya biến mất? - Ảnh 1." title="Ma dược trong mộ cổ Nữ Hoàng Đỏ khiến người Maya biến mất? - Ảnh 1." rel="lightbox" photoid="2182d530-b9ab-11ea-8f35-ef4b7313c477" type="photo" style="max-width:100%;" data-original="https://danviet.mediacdn.vn/2020/6/29/tikal-1593395522442510783572-1593411377913-15934113779141711133405.jpg" width="" height="" class=""></div><div class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]" class="">Thành phố Tikal - ảnh:  Simon Dannhauer</p></div></div><p>Điều này có thể là một phần nguyên nhân sự biến mất bí ẩn của người Maya, những con người được lịch sử khảo cổ cho thấy rất thông minh, thiện chiến và có trình độ khoa học kỹ thuật vượt trội so với phần lớn nhân loại trong cùng thời kỳ. Uống thứ nước nhiễm thủy nhân, họ sẽ dần dần bị nhiễm độc, bệnh tật và chết yểu, sinh ra những đứa trẻ quái thai…  </p><p>Lý do các nhà nghiên cứu cho rằng nó có thể gây tàn lụi đế chế, là vì nguồn gốc của thủy ngân là một thứ vốn phổ biến trong toàn đế chế Maya chứ không riêng thành phố này: một thứ gọi là "cinnabar".  </p><p>Cinnabar từng khiến giới khảo cổ kinh hoàng nhiều năm về trước, khi khai quật mộ cổ Nữ Hoàng Đỏ nổi tiếng. Toàn thân bà và không gian xung quanh nhuộm một màu đỏ thắm bởi cinnabar. Các nghiên cứu cho thấy đây mà một loại phẩm màu đặc biệt do người Maya chế tạo, rất quý giá và được dùng trong nhiều lễ nghi, trang trí các vật phẩm quý.<br></p><div class="VCSortableInPreviewMode active" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/6/29/skeleton3-1593395522437594003612-1593411382012-15934113820121700503091.jpg" id="img_21409c10-b9ab-11ea-886c-077ba93c1e9b" w="458" h="630" alt="Ma dược trong mộ cổ Nữ Hoàng Đỏ khiến người Maya biến mất? - Ảnh 2." title="Ma dược trong mộ cổ Nữ Hoàng Đỏ khiến người Maya biến mất? - Ảnh 2." rel="lightbox" photoid="21409c10-b9ab-11ea-886c-077ba93c1e9b" type="photo" style="max-width:100%;" data-original="https://danviet.mediacdn.vn/2020/6/29/skeleton3-1593395522437594003612-1593411382012-15934113820121700503091.jpg" width="" height="" class=""></div><div class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]" class="">Nữ Hoàng Đỏ Maya được tìm thấy vời một màu đỏ bao trùm ngôi mộ cổ và toàn bộ hài cốt - ảnh:  ontheroadin.com</p></div></div><p>Thứ mà người Maya tưởng đẹp đẽ và dùng để bày tỏ lòng thành kính này hóa ra là một "ma dược" khiến họ dẫn bệnh tật và suy vong. Vì nó chứa đầy thủy ngân. Các lễ nghi diễn ra gần hồ nước có thể đã khiến cinnabar rơi xuống hồ vô kể, biến nước uống thành độc được.  </p><p>Ngoài ra, các tác giả còn tìm thấy DNA cổ của một loài tảo độc, gây nên hiện tượng "tảo nở hoa" đẹp và chết chóc mà con người hiện đại của chúng ta cũng phải khiếp hãi. Tảo nở hoa cũng gây ô nhiễm nặng nguồn nước, gây bệnh kể cả khi nước được đun sôi để nguội.  </p><p>Một số hồ nước xung quanh thành phố không bị ô nhiễm, nhưng theo các nhà khoa học, hiện tượng hạn hán kéo dài trong thời kỳ cuối của đế chế Maya, vốn đã được phát hiện trong nhiều nghiên cứu trước đây, đã khiến người dân không có nhiều chọn lựa trong nguồn nước. Hạn hán, nước nhiễm độc, và có thể nhiều vấn đề bí ẩn khác chưa được giải mã, đã khiến những người Maya huyền thoại như "bốc hơi" khỏi địa cầu, để lại những thành trì vĩ đại.  </p>                                             <!-- Bắt đầu Dable / Để được giải đáp, hãy truy cập http://dable.io -->                                                                                          <!-- Kết thúc / Để được giải đáp, hãy truy cập http://dable.io -->                                         
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Anh Thư (Theo Acient-Origins) <span style="color: gray" data-role="source">(NLĐ)</span></div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/nguoi-maya.html" title="ngư&#7901;i Maya">Người Maya</a></li><li><a href="/loi-tien-tri-ve-ngay-tan-the-cua-nguoi-maya.html" title="L&#7901;i tiên tri v&#7873; ngày t&#7853;n th&#7871; c&#7911;a ngư&#7901;i Maya">Lời tiên tri về ngày tận thế của người Maya</a></li><li><a href="/ma-duoc.html" title="ma dư&#7907;c">Ma dược</a></li><li><a href="/nu-hoang-do.html" title="n&#7919; hoàng đ&#7887;">Nữ hoàng đỏ</a></li><li><a href="/ngo-nu-hoang-do.html" title="ngô n&#7919; hoàng đ&#7887;">Ngô nữ hoàng đỏ</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        <script type="text/javascript">
            $("#share").jsSocials({
                shares: ["facebook", "googleplus"]
            });
        </script>
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20200629131821533&objType=1&objZoneId=888&objUrl=/ma-duoc-trong-mo-co-nu-hoang-do-khien-nguoi-maya-bien-mat-20200629131821533.htm&objTitle=JTIyTWElMjBkJUM2JUIwJUUxJUJCJUEzYyUyMiUyMHRyb25nJTIwbSVFMSVCQiU5OSUyMGMlRTElQkIlOTUlMjBOJUUxJUJCJUFGJTIwSG8lQzMlQTBuZyUyMCVDNCU5MCVFMSVCQiU4RiUyMGtoaSVFMSVCQSVCRm4lMjBuZyVDNiVCMCVFMSVCQiU5RGklMjBNYXlhJTIwYmklRTElQkElQkZuJTIwbSVFMSVCQSVBNXQlM0Y=" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/phuong-an-toi-uu-hoi-sinh-song-to-lich-20191216094624857.htm" title="Phương án t&#7889;i ưu h&#7891;i sinh sông Tô L&#7883;ch">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/2019/12/16/avatar1576464177762-157646417896049538351.jpg" alt="Phương án t&#7889;i ưu h&#7891;i sinh sông Tô L&#7883;ch"></a></div>
            <div class="post-content">
                <h2><a href="/phuong-an-toi-uu-hoi-sinh-song-to-lich-20191216094624857.htm" title="Phương án t&#7889;i ưu h&#7891;i sinh sông Tô L&#7883;ch">Phương án tối ưu hồi sinh sông Tô Lịch</a></h2>
                <div style="padding-top: 10px; clear: both">Thời gian vừa qua, TP Hà Nội đã triển khai thí điểm hàng loạt biện pháp nhằm cải thiện môi trường hệ thống sông, hồ trên địa bàn nói chung và sông Tô Lịch nói riêng. Theo nhiều chuyên gia, xét một cách tổng thể, những biện pháp đã thực hiện chưa đủ sức “hồi sinh” dòng sông này.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>16/12/2019 09:48</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/phuong-an-toi-uu-hoi-sinh-song-to-lich-20191216094624857.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
