










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Thực đơn 4 món chuẩn cơm nhà, đi xa chỉ nhớ về những món này</title><meta name="robots" content="index,follow" /><meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="description" content="Các món của thực đơn này đều rất quen thuộc, không kén người ăn, thích hợp cho gia đình 3-4 người." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Fthuc-pham-sach%2Fam-thuc%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2021-04-28T09:56:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/thuc-don-4-mon-chuan-com-nha-di-xa-chi-nho-ve-nhung-mon-nay-50202128410137791.htm"
        },
        "headline": "Thực đơn 4 món chuẩn cơm nhà, đi xa chỉ nhớ về những món này",
        "description": "Các món c&#7911;a th&#7921;c đơn này đ&#7873;u r&#7845;t quen thu&#7897;c, không kén ngư&#7901;i ăn, thích h&#7907;p cho gia đình 3-4 ngư&#7901;i.",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.24h.com.vn/upload/2-2021/images/2021-04-27/1619507330-272-thumbnail-width640height480.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2021-04-28T10:04:01+07:00",
        "author": {
            "@type": "Person",
            "name": "Phan Hằng (Theo Sohu)"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/am-thuc.htm",
                        "name": "Ẩm thực"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://video-thumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.10.03.2020.min.js"></script>


<meta property="og:type" content="Article" /><meta property="article:tag" /><meta property="og:title" content="Th&#7921;c&#32;đơn&#32;4&#32;món&#32;chu&#7849;n&#32;cơm&#32;nhà,&#32;đi&#32;xa&#32;ch&#7881;&#32;nh&#7899;&#32;v&#7873;&#32;nh&#7919;ng&#32;món&#32;này" /><meta property="og:description" content="Các&#32;món&#32;c&#7911;a&#32;th&#7921;c&#32;đơn&#32;này&#32;đ&#7873;u&#32;r&#7845;t&#32;quen&#32;thu&#7897;c,&#32;không&#32;kén&#32;ngư&#7901;i&#32;ăn,&#32;thích&#32;h&#7907;p&#32;cho&#32;gia&#32;đình&#32;3-4&#32;ngư&#7901;i." /><meta /><meta property="og:image" content="https://static.24h.com.vn/upload/2-2021/images/2021-04-27/1619507330-272-thumbnail-width640height480.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Th&#7921;c&#32;đơn&#32;4&#32;món&#32;chu&#7849;n&#32;cơm&#32;nhà,&#32;đi&#32;xa&#32;ch&#7881;&#32;nh&#7899;&#32;v&#7873;&#32;nh&#7919;ng&#32;món&#32;này" /><meta property="og:url" content="http://trangtraiviet.vn/thuc-don-4-mon-chuan-com-nha-di-xa-chi-nho-ve-nhung-mon-nay-50202128410137791.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/thuc-don-4-mon-chuan-com-nha-di-xa-chi-nho-ve-nhung-mon-nay-50202128410137791.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/chu-tich-tt-hue-yeu-cau-khan-cap-phong-chong-dich-covid-19-xu-ly-nghiem-nguoi-khong-deo-khau-trang-20210426200249898.htm" title="Ch&#7911; t&#7883;ch TT-Hu&#7871; yêu c&#7847;u kh&#7849;n c&#7845;p phòng ch&#7889;ng d&#7883;ch Covid-19, x&#7917; lý nghiêm ngư&#7901;i không đeo kh&#7849;u trang">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2021/4/26/khau-trang-16194418207261043506748-crop-16194418266261542380967.jpg" alt="Ch&#7911; t&#7883;ch TT-Hu&#7871; yêu c&#7847;u kh&#7849;n c&#7845;p phòng ch&#7889;ng d&#7883;ch Covid-19, x&#7917; lý nghiêm ngư&#7901;i không đeo kh&#7849;u trang">
                        </a>
                        <h2><a href="/chu-tich-tt-hue-yeu-cau-khan-cap-phong-chong-dich-covid-19-xu-ly-nghiem-nguoi-khong-deo-khau-trang-20210426200249898.htm" title="Ch&#7911; t&#7883;ch TT-Hu&#7871; yêu c&#7847;u kh&#7849;n c&#7845;p phòng ch&#7889;ng d&#7883;ch Covid-19, x&#7917; lý nghiêm ngư&#7901;i không đeo kh&#7849;u trang">Chủ tịch TT-Huế yêu cầu khẩn cấp phòng chống dịch Covid-19, xử lý nghiêm người không đeo khẩu trang</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>26/04/2021 20:23</span>

                    </li>
                
                    <li>
                        <a href="/nhung-mui-tiem-dau-tien-trong-64000-lieu-vaccine-covid-19-dot-1-tai-ninh-binh-20210427150940027.htm" title="Nh&#7919;ng mũi tiêm đ&#7847;u tiên trong 6.400 li&#7873;u vaccine Covid-19 đ&#7907;t 1 t&#7841;i Ninh Bình">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2021/4/27/1-16195101430562138278153-crop-16195106835611671113421.jpg" alt="Nh&#7919;ng mũi tiêm đ&#7847;u tiên trong 6.400 li&#7873;u vaccine Covid-19 đ&#7907;t 1 t&#7841;i Ninh Bình">
                        </a>
                        <h2><a href="/nhung-mui-tiem-dau-tien-trong-64000-lieu-vaccine-covid-19-dot-1-tai-ninh-binh-20210427150940027.htm" title="Nh&#7919;ng mũi tiêm đ&#7847;u tiên trong 6.400 li&#7873;u vaccine Covid-19 đ&#7907;t 1 t&#7841;i Ninh Bình">Những mũi tiêm đầu tiên trong 6.400 liều vaccine Covid-19 đợt 1 tại Ninh Bình</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>27/04/2021 20:41</span>

                    </li>
                
                    <li>
                        <a href="/long-an-trong-loai-cay-cho-ra-thu-hat-den-si-nang-suat-cao-gia-on-nong-dan-phan-khoi-20210427160453525.htm" title="Long An: Tr&#7891;ng lo&#7841;i cây cho ra th&#7913; h&#7841;t đen sì, năng su&#7845;t cao, giá &#7893;n, nông dân ph&#7845;n kh&#7903;i">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2021/4/27/avatar1619514071526-16195140715291889292483.jpg" alt="Long An: Tr&#7891;ng lo&#7841;i cây cho ra th&#7913; h&#7841;t đen sì, năng su&#7845;t cao, giá &#7893;n, nông dân ph&#7845;n kh&#7903;i">
                        </a>
                        <h2><a href="/long-an-trong-loai-cay-cho-ra-thu-hat-den-si-nang-suat-cao-gia-on-nong-dan-phan-khoi-20210427160453525.htm" title="Long An: Tr&#7891;ng lo&#7841;i cây cho ra th&#7913; h&#7841;t đen sì, năng su&#7845;t cao, giá &#7893;n, nông dân ph&#7845;n kh&#7903;i">Long An: Trồng loại cây cho ra thứ hạt đen sì, năng suất cao, giá ổn, nông dân phấn khởi</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>27/04/2021 16:04</span>

                    </li>
                
                    <li>
                        <a href="/ra-mat-ung-dung-plutos-agent-giup-cac-dai-ly-ve-may-bay-va-du-lich-co-the-tang-hon-20-thu-nhap-thang-20210427185617837.htm" title="Ra m&#7855;t &#7913;ng d&#7909;ng Plutos Agent giúp các đ&#7841;i lý vé máy bay và du l&#7883;ch có th&#7875; tăng hơn 20% thu nh&#7853;p/tháng">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2021/4/27/tm-1619528361422682328262-crop-1619528374881510098812.jpg" alt="Ra m&#7855;t &#7913;ng d&#7909;ng Plutos Agent giúp các đ&#7841;i lý vé máy bay và du l&#7883;ch có th&#7875; tăng hơn 20% thu nh&#7853;p/tháng">
                        </a>
                        <h2><a href="/ra-mat-ung-dung-plutos-agent-giup-cac-dai-ly-ve-may-bay-va-du-lich-co-the-tang-hon-20-thu-nhap-thang-20210427185617837.htm" title="Ra m&#7855;t &#7913;ng d&#7909;ng Plutos Agent giúp các đ&#7841;i lý vé máy bay và du l&#7883;ch có th&#7875; tăng hơn 20% thu nh&#7853;p/tháng">Ra mắt ứng dụng Plutos Agent giúp các đại lý vé máy bay và du lịch có thể tăng hơn 20% thu nhập/tháng</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>28/04/2021 06:35</span>

                    </li>
                
                    <li>
                        <a href="/can-trong-truoc-song-than-covid-19-20210427145316542.htm" title="C&#7849;n tr&#7885;ng trư&#7899;c &quot;sóng th&#7847;n COVID-19&quot;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2021/4/27/avatar1619509837220-16195098372211577861028.jpg" alt="C&#7849;n tr&#7885;ng trư&#7899;c &quot;sóng th&#7847;n COVID-19&quot;">
                        </a>
                        <h2><a href="/can-trong-truoc-song-than-covid-19-20210427145316542.htm" title="C&#7849;n tr&#7885;ng trư&#7899;c &quot;sóng th&#7847;n COVID-19&quot;">Cẩn trọng trước "sóng thần COVID-19"</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>27/04/2021 14:52</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/thuc-pham-sach/am-thuc.htm" data-role="cate-name">Ẩm thực</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Thực đơn 4 món chuẩn cơm nhà, đi xa chỉ nhớ về những món này</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">28/04/2021 09:56 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Các món của thực đơn này đều rất quen thuộc, không kén người ăn, thích hợp cho gia đình 3-4 người.</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p><strong>Tôm kho</strong></p>
<p align="center"><img src="https://cdn.24h.com.vn/upload/2-2021/images/2021-04-27/Thuc-don-4-mon-chuan-com-nha-di-xa-chi-nho-ve-nhung-mon-nay-1-1619507271-313-width800height533.jpg" width="660"></p>
<p>Tôm rửa sạch, cắt bỏ râu, ướp với một chút gừng và rượu nấu ăn. Phi thơm hành tỏi, cho tôm vào xào, khi thấy tôm chuyển sang màu đỏ, hơi nhăn lại thì thêm nước mắm, nước hàng, đường, đảo đều, đợi nước gia vị sánh lại thì tắt bếp.</p>
<p><strong>Cá hấp</strong></p>
<p align="center"><img src="https://cdn.24h.com.vn/upload/2-2021/images/2021-04-27/Thuc-don-4-mon-chuan-com-nha-di-xa-chi-nho-ve-nhung-mon-nay-2-1619507283-16-width800height533.jpg" width="660"></p>
<p>Cá để nguyên con, làm sạch nội tạng, xếp gừng lên đĩa, nhét hành lá và gừng vào bụng cá, cho vào nồi hấp 8 phút. Tiếp theo, pha một bát nước gia vị gồm nước mắm, ớt, tỏi, hành lá băm nhuyễn, rưới lên thân cá, hấp thêm 1 phút nữa là xong.</p>
<p><strong>Cải xào nấm hương</strong></p>
<p align="center"><img src="https://cdn.24h.com.vn/upload/2-2021/images/2021-04-27/Thuc-don-4-mon-chuan-com-nha-di-xa-chi-nho-ve-nhung-mon-nay-3-1619507296-438-width800height533.jpg" width="660"></p>
<p>Cải chip rửa sạch để ráo, nấm hương cắt nhỏ. Phi thơm hành tỏi, cho nấm hương vào xào trước, thêm cải chip, gia vị, nêm nếm lại vừa miệng, xào một lúc là được.</p>
<p><strong>Canh cải chả cá</strong></p>
<p align="center"><img src="https://cdn.24h.com.vn/upload/2-2021/images/2021-04-27/Thuc-don-4-mon-chuan-com-nha-di-xa-chi-nho-ve-nhung-mon-nay-4-1619507308-211-width800height533.jpg" width="660"></p>
<p>Phi thơm hành tỏi, cho chả cá vào xào sơ, đổ lượng nước vừa phải, đun sôi, cho cải chip vào, nêm nếm lại gia vị, dọn ra mâm.</p>


        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Phan Hằng (Theo Sohu)</div>

    </div>
    

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=50202128410137791&objType=1&objZoneId=23&objUrl=/thuc-don-4-mon-chuan-com-nha-di-xa-chi-nho-ve-nhung-mon-nay-50202128410137791.htm&objTitle=VGglRTElQkIlQjFjJTIwJUM0JTkxJUM2JUExbiUyMDQlMjBtJUMzJUIzbiUyMGNodSVFMSVCQSVBOW4lMjBjJUM2JUExbSUyMG5oJUMzJUEwJTJDJTIwJUM0JTkxaSUyMHhhJTIwY2glRTElQkIlODklMjBuaCVFMSVCQiU5QiUyMHYlRTElQkIlODElMjBuaCVFMSVCQiVBRm5nJTIwbSVDMyVCM24lMjBuJUMzJUEweQ==" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/can-trong-truoc-song-than-covid-19-20210427145316542.htm" title="C&#7849;n tr&#7885;ng trư&#7899;c &quot;sóng th&#7847;n COVID-19&quot;">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/2021/4/27/avatar1619509837220-16195098372211577861028.jpg" alt="C&#7849;n tr&#7885;ng trư&#7899;c &quot;sóng th&#7847;n COVID-19&quot;"></a></div>
            <div class="post-content">
                <h2><a href="/can-trong-truoc-song-than-covid-19-20210427145316542.htm" title="C&#7849;n tr&#7885;ng trư&#7899;c &quot;sóng th&#7847;n COVID-19&quot;">Cẩn trọng trước "sóng thần COVID-19"</a></h2>
                <div style="padding-top: 10px; clear: both">Việt Nam vừa bước qua 1 tháng không có ca lây nhiễm nào trong cộng đồng, đó là một tín hiệu vô cùng tích cực. Nhưng cùng với đó, sự lơ là, chủ quan trong phòng dịch cũng đang xuất hiện nhiều hơn…</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>27/04/2021 14:52</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/can-trong-truoc-song-than-covid-19-20210427145316542.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
