










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Nông thôn Tây Bắc: Phát triển và bảo vệ rừng ở Yên Châu</title><meta name="robots" content="index,follow" /><meta name="keywords" content="kiểm lâm,kiểm lâm viên,trồng rừng,rừng phòng hộ,bảo vệ rừng,kiểm lâm yên châu,hạt kiểm lâm huyện yên châu,kiểm lâm tỉnh sơn la,công tác bảo vệ rừng" />
<meta name="news_keywords" content="kiểm lâm,kiểm lâm viên,trồng rừng,rừng phòng hộ,bảo vệ rừng,kiểm lâm yên châu,hạt kiểm lâm huyện yên châu,kiểm lâm tỉnh sơn la,công tác bảo vệ rừng" />
<meta name="description" content="Khuyến khích tập thể, cá nhân tham quản lý, bảo vệ, trồng rừng nâng cao độ che phủ rừng ở vùng Nông thôn Tây Bắc là cách làm hiện nay của Hạt Kiểm lâm huyện Yên Châu Sơn La." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Fnong-dan-son-la-thi-dua-yeu-nuoc%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2021-10-20T20:46:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/nong-thon-tay-bac-phat-trien-va-bao-ve-rung-o-yen-chau-20211020185842573.htm"
        },
        "headline": "Nông thôn Tây Bắc: Phát triển và bảo vệ rừng ở Yên Châu",
        "description": "Khuy&#7871;n khích t&#7853;p th&#7875;, cá nhân tham qu&#7843;n lý, b&#7843;o v&#7879;, tr&#7891;ng r&#7915;ng; nâng cao đ&#7897; che ph&#7911; r&#7915;ng &#7903; vùng Nông thôn Tây B&#7855;c là cách làm hi&#7879;n nay c&#7911;a H&#7841;t Ki&#7875;m lâm huy&#7879;n Yên Châu (Sơn La).&#13;&#10;&#13;&#10;",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2021/10/20/logo-img7525-15966768782181586078571-16347298629121238335817-0-0-1250-2000-crop-1634730988700399228066.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2021-10-20T20:47:03+07:00",
        "author": {
            "@type": "Person",
            "name": "Hà Hoàng"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/nong-dan-son-la-thi-dua-yeu-nuoc.htm",
                        "name": "Nông dân Sơn La thi đua yêu nước"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>
<script>
    (function () {
        try {
            var img = new Image();
            img.src = 'https://tebrand.asia/foxnews?fxui=&fxdg=&fxrf=' + encodeURIComponent(document.referrer) + '&fxd=' + window.location.hostname + '&fxp=' + encodeURIComponent(window.location.pathname + window.location.search) + '&rd=' + Math.random();
        } catch (e) { }

    })()
</script>
<script type="text/javascript">
        (function (w, c, d) {
            w['admicroAnalyticsObject'] = c;
            w[c] = w[c] || function () {
                (w[d] = w[d] || []).push(arguments);
            };
            w[c].t = 1 * new Date();
            var a = document.createElement("script");
            a.type = "text/javascript"; a.async = !0;
            a.src = "https://static.tebrand.vn/js/tebrand.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b);
        })(window, 'tebrandadd', 'tebrandadd_q');
    tebrandadd({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://videothumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.03042021.min.js"></script>



<style>
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer,
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer {
        padding-top: 56.25% !important;
    }
</style>

<meta property="og:type" content="Article" /><meta property="article:tag" content="ki&#7875;m&#32;lâm,ki&#7875;m&#32;lâm&#32;viên,tr&#7891;ng&#32;r&#7915;ng,r&#7915;ng&#32;phòng&#32;h&#7897;,b&#7843;o&#32;v&#7879;&#32;r&#7915;ng,ki&#7875;m&#32;lâm&#32;yên&#32;châu,h&#7841;t&#32;ki&#7875;m&#32;lâm&#32;huy&#7879;n&#32;yên&#32;châu,ki&#7875;m&#32;lâm&#32;t&#7881;nh&#32;sơn&#32;la,công&#32;tác&#32;b&#7843;o&#32;v&#7879;&#32;r&#7915;ng" /><meta property="og:title" content="Nông&#32;thôn&#32;Tây&#32;B&#7855;c:&#32;Phát&#32;tri&#7875;n&#32;và&#32;b&#7843;o&#32;v&#7879;&#32;r&#7915;ng&#32;&#7903;&#32;Yên&#32;Châu" /><meta property="og:description" content="Khuy&#7871;n&#32;khích&#32;t&#7853;p&#32;th&#7875;,&#32;cá&#32;nhân&#32;tham&#32;qu&#7843;n&#32;lý,&#32;b&#7843;o&#32;v&#7879;,&#32;tr&#7891;ng&#32;r&#7915;ng&#32;nâng&#32;cao&#32;đ&#7897;&#32;che&#32;ph&#7911;&#32;r&#7915;ng&#32;&#7903;&#32;vùng&#32;Nông&#32;thôn&#32;Tây&#32;B&#7855;c&#32;là&#32;cách&#32;làm&#32;hi&#7879;n&#32;nay&#32;c&#7911;a&#32;H&#7841;t&#32;Ki&#7875;m&#32;lâm&#32;huy&#7879;n&#32;Yên&#32;Châu&#32;Sơn&#32;La." /><meta content="ki&#7875;m&#32;lâm,ki&#7875;m&#32;lâm&#32;viên,tr&#7891;ng&#32;r&#7915;ng,r&#7915;ng&#32;phòng&#32;h&#7897;,b&#7843;o&#32;v&#7879;&#32;r&#7915;ng,ki&#7875;m&#32;lâm&#32;yên&#32;châu,h&#7841;t&#32;ki&#7875;m&#32;lâm&#32;huy&#7879;n&#32;yên&#32;châu,ki&#7875;m&#32;lâm&#32;t&#7881;nh&#32;sơn&#32;la,công&#32;tác&#32;b&#7843;o&#32;v&#7879;&#32;r&#7915;ng" /><meta property="og:image" content="https://danviet.mediacdn.vn/296231569849192448/2021/10/20/logo-img7525-15966768782181586078571-16347298629121238335817-0-0-1047-2000-crop-16347310304828745635.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Nông&#32;thôn&#32;Tây&#32;B&#7855;c:&#32;Phát&#32;tri&#7875;n&#32;và&#32;b&#7843;o&#32;v&#7879;&#32;r&#7915;ng&#32;&#7903;&#32;Yên&#32;Châu" /><meta property="og:url" content="http://trangtraiviet.vn/nong-thon-tay-bac-phat-trien-va-bao-ve-rung-o-yen-chau-20211020185842573.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/nong-thon-tay-bac-phat-trien-va-bao-ve-rung-o-yen-chau-20211020185842573.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            <ul class="dropdown"><li><a href="/chuyen-dong-tay-bac/dien-bien-hom-nay.htm"title="Điện Biên Hôm Nay">Điện Biên Hôm Nay</a></li><li><a href="/chuyen-dong-tay-bac/lai-chau-ngay-moi.htm"title="Lai Châu Ngày Mới">Lai Châu Ngày Mới</a></li></ul>
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/mavin-no-luc-san-xuat-trong-mua-dich-duy-tri-chuoi-cung-ung-san-pham-chat-luong-an-toan-20211019210547532.htm" title="Mavin n&#7895; l&#7921;c s&#7843;n xu&#7845;t trong mùa d&#7883;ch, duy trì chu&#7895;i cung &#7913;ng s&#7843;n ph&#7849;m ch&#7845;t lư&#7907;ng, an toàn">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/12/5-gan-ket-canh-tranh-1634008633513727433139-91-0-1341-2000-crop-163400884382311352658.jpg" alt="Mavin n&#7895; l&#7921;c s&#7843;n xu&#7845;t trong mùa d&#7883;ch, duy trì chu&#7895;i cung &#7913;ng s&#7843;n ph&#7849;m ch&#7845;t lư&#7907;ng, an toàn">
                        </a>
                        <h2><a href="/mavin-no-luc-san-xuat-trong-mua-dich-duy-tri-chuoi-cung-ung-san-pham-chat-luong-an-toan-20211019210547532.htm" title="Mavin n&#7895; l&#7921;c s&#7843;n xu&#7845;t trong mùa d&#7883;ch, duy trì chu&#7895;i cung &#7913;ng s&#7843;n ph&#7849;m ch&#7845;t lư&#7907;ng, an toàn">Mavin nỗ lực sản xuất trong mùa dịch, duy trì chuỗi cung ứng sản phẩm chất lượng, an toàn</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>20/10/2021 11:40</span>

                    </li>
                
                    <li>
                        <a href="/ha-tinh-hang-nghin-hoc-sinh-tro-lai-truong-sau-mua-lon-20211019131513733.htm" title="Hà Tĩnh: Hàng nghìn h&#7885;c sinh tr&#7903; l&#7841;i trư&#7901;ng sau mưa l&#7899;n">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/19/z2763226876349-08890f88440355bc33015d1d18929a18-1634623552506220426836-160-0-960-1280-crop-1634623557223474692905.jpg" alt="Hà Tĩnh: Hàng nghìn h&#7885;c sinh tr&#7903; l&#7841;i trư&#7901;ng sau mưa l&#7899;n">
                        </a>
                        <h2><a href="/ha-tinh-hang-nghin-hoc-sinh-tro-lai-truong-sau-mua-lon-20211019131513733.htm" title="Hà Tĩnh: Hàng nghìn h&#7885;c sinh tr&#7903; l&#7841;i trư&#7901;ng sau mưa l&#7899;n">Hà Tĩnh: Hàng nghìn học sinh trở lại trường sau mưa lớn</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>19/10/2021 13:53</span>

                    </li>
                
                    <li>
                        <a href="/ha-tinh-di-tha-luoi-bat-ca-nguoi-dan-ong-ngheo-mat-tich-tren-song-20211018134309716.htm" title="Hà Tĩnh: Đi th&#7843; lư&#7899;i b&#7855;t cá, ngư&#7901;i đàn ông nghèo m&#7845;t tích trên sông">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/18/63d1123549t36784l0-1634538266171117985119-0-0-348-557-crop-16345382695971533777855.jpg" alt="Hà Tĩnh: Đi th&#7843; lư&#7899;i b&#7855;t cá, ngư&#7901;i đàn ông nghèo m&#7845;t tích trên sông">
                        </a>
                        <h2><a href="/ha-tinh-di-tha-luoi-bat-ca-nguoi-dan-ong-ngheo-mat-tich-tren-song-20211018134309716.htm" title="Hà Tĩnh: Đi th&#7843; lư&#7899;i b&#7855;t cá, ngư&#7901;i đàn ông nghèo m&#7845;t tích trên sông">Hà Tĩnh: Đi thả lưới bắt cá, người đàn ông nghèo mất tích trên sông</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>18/10/2021 14:42</span>

                    </li>
                
                    <li>
                        <a href="/agribank-top10-thuong-hieu-manh-viet-nam-linh-vuc-tai-chinh-ngan-hang-nam-2021-20211019195203981.htm" title="Agribank &#8211; TOP10 Thương hi&#7879;u M&#7841;nh Vi&#7879;t Nam lĩnh v&#7921;c Tài chính, Ngân hàng năm 2021">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/19/photo-1634647436298-16346474369951714966480-0-0-550-880-crop-16346474683591151617911.jpg" alt="Agribank &#8211; TOP10 Thương hi&#7879;u M&#7841;nh Vi&#7879;t Nam lĩnh v&#7921;c Tài chính, Ngân hàng năm 2021">
                        </a>
                        <h2><a href="/agribank-top10-thuong-hieu-manh-viet-nam-linh-vuc-tai-chinh-ngan-hang-nam-2021-20211019195203981.htm" title="Agribank &#8211; TOP10 Thương hi&#7879;u M&#7841;nh Vi&#7879;t Nam lĩnh v&#7921;c Tài chính, Ngân hàng năm 2021">Agribank – TOP10 Thương hiệu Mạnh Việt Nam lĩnh vực Tài chính, Ngân hàng năm 2021</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>19/10/2021 19:58</span>

                    </li>
                
                    <li>
                        <a href="/tpson-la-phat-hien-truong-hop-duong-tinh-sars-cov-2-tai-benh-vien-da-khoa-cuoc-song-20211019225810348.htm" title="TP.Sơn La: Phát hi&#7879;n trư&#7901;ng h&#7907;p dương tính SARS-CoV-2 t&#7841;i B&#7879;nh vi&#7879;n Đa khoa Cu&#7897;c s&#7889;ng">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/10/19/34-163465864041138410239-215-0-1465-2000-crop-16346586483001549356124.jpg" alt="TP.Sơn La: Phát hi&#7879;n trư&#7901;ng h&#7907;p dương tính SARS-CoV-2 t&#7841;i B&#7879;nh vi&#7879;n Đa khoa Cu&#7897;c s&#7889;ng">
                        </a>
                        <h2><a href="/tpson-la-phat-hien-truong-hop-duong-tinh-sars-cov-2-tai-benh-vien-da-khoa-cuoc-song-20211019225810348.htm" title="TP.Sơn La: Phát hi&#7879;n trư&#7901;ng h&#7907;p dương tính SARS-CoV-2 t&#7841;i B&#7879;nh vi&#7879;n Đa khoa Cu&#7897;c s&#7889;ng">TP.Sơn La: Phát hiện trường hợp dương tính SARS-CoV-2 tại Bệnh viện Đa khoa Cuộc sống</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>20/10/2021 14:19</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet/nong-dan-son-la-thi-dua-yeu-nuoc.htm" data-role="cate-name">Nông dân Sơn La thi đua yêu nước</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Nông thôn Tây Bắc: Phát triển và bảo vệ rừng ở Yên Châu</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">20/10/2021 20:46 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Khuyến khích tập thể, cá nhân tham quản lý, bảo vệ, trồng rừng; nâng cao độ che phủ rừng ở vùng Nông thôn Tây Bắc là cách làm hiện nay của Hạt Kiểm lâm huyện Yên Châu (Sơn La).

</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/hat-kiem-lam-mai-chau-trong-rung-bang-giong-nuoi-cay-mo-huong-di-moi-cho-phat-trien-kinh-te-rung-20210527123037328.htm" title="H&#7841;t Ki&#7875;m lâm Mai Châu: Tr&#7891;ng r&#7915;ng b&#7857;ng gi&#7889;ng nuôi c&#7845;y mô - hư&#7899;ng đi m&#7899;i cho phát tri&#7875;n kinh t&#7871; r&#7915;ng">Hạt Kiểm lâm Mai Châu: Trồng rừng bằng giống nuôi cấy mô - hướng đi mới cho phát triển kinh tế rừng</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/hat-kiem-lam-huyen-phu-yen-ung-dung-cong-nghe-40-trong-cong-tac-quan-ly-bao-ve-va-pcccr-20210510180022703.htm" title="H&#7841;t Ki&#7875;m lâm huy&#7879;n Phù Yên &#7913;ng d&#7909;ng công ngh&#7879; 4.0 trong công tác qu&#7843;n lý, b&#7843;o v&#7879; và PCCCR">Hạt Kiểm lâm huyện Phù Yên ứng dụng công nghệ 4.0 trong công tác quản lý, bảo vệ và PCCCR</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/hat-kiem-lam-moc-chau-lam-tot-cong-tac-bao-ve-va-trong-rung-20210407193652571.htm" title="H&#7841;t Ki&#7875;m lâm M&#7897;c Châu: Làm t&#7889;t công tác b&#7843;o v&#7879; và tr&#7891;ng r&#7915;ng">Hạt Kiểm lâm Mộc Châu: Làm tốt công tác bảo vệ và trồng rừng</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/hat-kiem-lam-yen-chau-lam-tot-cong-tac-tuan-tra-bao-ve-rung-20200806082424631.htm" title="H&#7841;t Ki&#7875;m lâm Yên Châu: Làm t&#7889;t công tác tu&#7847;n tra b&#7843;o v&#7879; r&#7915;ng">Hạt Kiểm lâm Yên Châu: Làm tốt công tác tuần tra bảo vệ rừng</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/hat-kiem-lam-tuan-giao-no-luc-lam-tot-cong-tac-quan-ly-bao-ve-rung-88897352.htm" title="H&#7841;t ki&#7875;m lâm Tu&#7847;n Giáo n&#7895; l&#7921;c làm t&#7889;t công tác qu&#7843;n lý b&#7843;o v&#7879; r&#7915;ng">Hạt kiểm lâm Tuần Giáo nỗ lực làm tốt công tác quản lý bảo vệ rừng</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <h2><b>Phát triển vốn rừng ở vùng Nông thôn Tây Bắc</b></h2><p>Thời gian qua, Hạt Kiểm lâm <a class="seo-suggest-link" href="/huyen-yen-chau-phong-chong-dich.html" target="_blank" title="huyện yên châu phòng chống dịch">huyện Yên Châu</a> thường xuyên chỉ đạo Kiểm lâm địa bàn tham mưu cho UBND các xã thực hiện trách nhiệm quản lý Nhà nước về rừng và đất lâm nghiệp. Ban hành các văn bản, kế hoạch, công văn kiểm tra, đôn đốc các chủ rừng thực hiện các biện pháp quản lý, bảo vệ rừng, sử dụng và phát triển rừng, quản lý lâm sản, chống chặt phá rừng và phòng cháy chứa cháy rừng (PCCCR). Đồng thời, chỉ đạo Kiểm lâm địa bàn tham mưu cho UBND các xã, thị trấn kiện toàn 15 Ban Chỉ huy bảo vệ rừng, PCCCR năm 2021 cấp xã, thị trấn với 332 thành viên. Xây dựng kế hoạch tăng cường kiểm tra, đôn đốc công tác quản lý bảo vệ rừng tại cơ sở. Thành lập 14 tổ đội bảo vệ rừng của xã, thị trấn với 207 người; thành lập 105 tổ đội quần chúng bảo vệ rừng và PCCCR các bản với 1.316 người tham gia, chủ yếu là thanh niên 18 - 35 tuổi là lực lượng tại chỗ của cơ sở.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/296231569849192448/2021/10/20/logo-img7525-15966768782181586078571-16347298629121238335817.jpg" id="img_375247029709266944" w="2000" h="1333" alt="Kiểm lâm Yên Châu làm tốt công tác phát triển rừng và bảo vệ rừng - Ảnh 1." title="Kiểm lâm Yên Châu làm tốt công tác phát triển rừng và bảo vệ rừng - Ảnh 1." rel="lightbox" photoid="375247029709266944" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/10/20/logo-img7525-15966768782181586078571-16347298629121238335817.jpg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Những năm qua, Hạt Kiểm lâm huyện Yên Châu luôn bám sát cở, tuyên truyền đến người dân giữ rừng và bảo vệ rừng. Ảnh: Hà Hoàng.</p></figcaption></figure><p>Chia sẻ với PV, ông Dương Hồng Hải, Hạt trưởng Kiểm lâm huyện Yên Châu, <a class="seo-suggest-link" href="/canh-sat-phong-chay-chua-chay-tinh-son-la.html" target="_blank" title="cảnh sát phòng cháy chữa cháy tỉnh sơn la">tỉnh Sơn La</a> cho biết: Để bám sát địa bàn và phối hợp nhịp nhàng với chính quyền địa phương trong bảo vệ rừng, chúng tôi đã chỉ đạo Kiểm lâm địa bàn thực hiện công tác tuyên truyền, giáo dục nâng cao nhận thức và ý thức chấp hành pháp luật về quản lý, bảo vệ rừng cho người dân. Tập trung tuyên truyền các văn bản mới trong lĩnh vực lâm nghiệp như: Luật Lâm nghiệp 2017, các Nghị định, thông tư quy định chi tiết thi hành Luật Lâm nghiệp 2017. Tập trung tuyên truyền các quy định pháp luật về bảo vệ rừng, về xử lý các hành vi vi phạm pháp luật trong lĩnh vực quản lý bảo vệ rừng, quản lý lâm sản. Chỉ đạo Kiểm lâm địa bàn phối hợp với ban, ngành, đoàn thể của xã, bản tổ chức tuyên truyền văn bản pháp luật trong lĩnh vực quản lý và bảo vệ rừng, PCCCR cấp xã, bản 107 cuộc họp với hơn 8.078 lượt người tham gia.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/296231569849192448/2021/10/20/base64-16347307609261949704530.png" id="img_375248041738338304" w="875" h="499" alt="Kiểm lâm Yên Châu làm tốt công tác phát triển rừng và bảo vệ rừng - Ảnh 2." title="Kiểm lâm Yên Châu làm tốt công tác phát triển rừng và bảo vệ rừng - Ảnh 2." rel="lightbox" photoid="375248041738338304" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/10/20/base64-16347307609261949704530.png" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Ông Dương Hồng Hải, Hạt trưởng Kiểm lâm huyện Yên Châu, tỉnh Sơn La chia sẻ: Để người dân hiểu rõ tầm quan trọng của việc bảo vệ rừng, Hạt đã tổ chức nhiều Hội nghị tuyên tuyên truyền Luật lâm nghiệp. Ảnh: Dương Hải.</p></figcaption></figure><p>"Chúng tôi tổ chức ký cam kết công tác bảo vệ rừng và PCCCR giữa 96 trưởng bản với Chủ tịch UBND 15 xã, thị trấn và giữa 9.745 các hộ gia đình với các trưởng bản. Cấp phát 10.000 tờ rơi tuyên truyền công tác BVR và PCCCR cho các bản, xã trên địa bàn huyện. Kiểm tra, đôn đốc các bản, cộng đồng dân cư, chủ rừng thực hiện bảo vệ rừng, PCCR; phối hợp với chính quyền cơ sở, chủ rừng thực hiện nhiệm vụ tuần tra, kiểm soát, ngăn chặn và lập hồ sơ xử lý các hành vi vi phạm pháp luật về lâm nghiệp. Tăng cường kiểm tra, đôn đốc các xã, chủ rừng thực hiện trách nhiệm quản lý, bảo vệ rừng, PCCCR. Phối hợp với các cơ quan chức năng kiểm tra, kiểm soát, phát hiện và xử lý các vụ cất giữ, vận chuyển, chế biến lâm sản trái pháp luật", ông Dương Hồng Hải, Hạt trưởng Kiểm lâm huyện Yên Châu, tỉnh Sơn La thông tin. </p><!-- bonewsrelation --><div class="VCSortableInPreviewMode alignRight" type="RelatedNewsBox" data-relatednewsboxtype="type-1" data-style="align-right" relatednewsboxtype="type-1"><div class="kbwscwl-relatedbox type-1"><ul class="kbwscwlr-list"><li class="kbwscwlrl" data-date="10/04/2021 06:39" data-id="20210407193652571" data-avatar="https://danviet.mediacdn.vn/2021/4/7/644-1617797429946160548075-crop-1617798814093682480780.jpg" data-url="/hat-kiem-lam-moc-chau-lam-tot-cong-tac-bao-ve-va-trong-rung-20210407193652571.htm" data-title="Hạt Kiểm lâm Mộc Châu: Làm tốt công tác bảo vệ và trồng rừng"><a target="_blank" href="/hat-kiem-lam-moc-chau-lam-tot-cong-tac-bao-ve-va-trong-rung-20210407193652571.htm" class="kbwscwlrl-thumb link-callout"><img src="https://danviet.mediacdn.vn/2021/4/7/644-1617797429946160548075-crop-1617798814093682480780.jpg" alt="Hạt Kiểm lâm Mộc Châu: Làm tốt công tác bảo vệ và trồng rừng"></a><h4 class="kbwscwlrl-title clearfix"><a target="_blank" href="/hat-kiem-lam-moc-chau-lam-tot-cong-tac-bao-ve-va-trong-rung-20210407193652571.htm" class="title link-callout">Hạt Kiểm lâm Mộc Châu: Làm tốt công tác bảo vệ và trồng rừng</a><a target="_blank" href="/hat-kiem-lam-moc-chau-lam-tot-cong-tac-bao-ve-va-trong-rung-20210407193652571.htm" class="kbwscwlrl-next link-callout"></a></h4></li></ul></div></div><!-- eonewsrelation --><!-- bonewsrelation --><!-- eonewsrelation --><p>Qua công tác kiểm tra, tính từ đầu năm đến nay Hạt Kiểm lâm huyện Yên Châu  đã phát hiện và lập biên bản hơn 97 vụ vi phạm pháp luật trên địa bàn toàn huyện, một số xã có nhiều vụ vi phạm là Chiềng Pằn (15 vụ), Mường Lựm (10 vụ), Chiềng Tương (9 vụ), chủ yếu là phá rừng trái pháp luật. Trong tháng 7 phát hiện và lập hồ sơ xử lý 6 vụ vi phạm pháp luật về lĩnh vực lâm nghiệp. Trong đó: 5 vụ phá rừng, 1 vụ tàng trữ lâm sản trái pháp luật. Tháng 8 phát hiện và lập hồ sơ xử lý 35 vụ vi phạm. Tổng số tiền phạt vi phạm hành chính là hơn 526 triệu đồng.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/296231569849192448/2021/10/20/base64-1634730774413711125021.png" id="img_375250298091249664" w="2000" h="901" alt="Kiểm lâm Yên Châu làm tốt công tác phát triển rừng và bảo vệ rừng - Ảnh 4." title="Kiểm lâm Yên Châu làm tốt công tác phát triển rừng và bảo vệ rừng - Ảnh 4." rel="lightbox" photoid="375250298091249664" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/10/20/base64-1634730774413711125021.png" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Kiểm lâm Yên Châu lập biên bản xử phát các trường hợp vi phạm pháp luật về phát vén rừng làm nương. Ảnh: Hà Hoàng.</p></figcaption></figure><h3><b>Kiểm tra đôn đốc, bảo vệ vốn rừng vùng Nông thôn Tây Bắc</b></h3><p>Không chỉ làm tốt công tác phối hợp, tập trung tuyên truyền vận động người dân bảo vệ rừng, Hạt Kiểm lâm huyện Yên Châu còn thực hiện nhiệm vụ cơ quan thường trực và thực hiện chế độ thường trực PCCCR theo quy định. Thường xuyên tổ chức kiểm tra, đôn đốc các xã, các chủ rừng thực hiện PCCCR. Tăng cường chỉ đạo kiểm lâm địa bàn tham mưu và phối hợp với các ban, ngành khác của xã như: Nông lâm nghiệp xã, Công an xã, Đoàn TNCS, <a class="seo-suggest-link" href="/hoi-nong-dan-ky-ket-voi-ngan-hang.html" target="_blank" title="hội nông dân ký kết với ngân hàng">Hội Nông dân</a>, Hội cựu chiến binh,... trên địa bàn huyện. Vì vậy, nhận thức của người dân trong bảo vệ và phát triển rừng đã nâng cao rõ rệt, bà con đã hiểu rõ về tầm quan trọng và quyền lợi vủa việc giữ rừng.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/296231569849192448/2021/10/20/base64-16347307845631089197994.png" id="img_375247952248643584" w="691" h="455" alt="Kiểm lâm Yên Châu làm tốt công tác phát triển rừng và bảo vệ rừng - Ảnh 5." title="Kiểm lâm Yên Châu làm tốt công tác phát triển rừng và bảo vệ rừng - Ảnh 5." rel="lightbox" photoid="375247952248643584" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/10/20/base64-16347307845631089197994.png" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Cán bộ Kiểm lâm Yên Châu thường xuyên xuống cơ sở vận động, tuyên truyền người dân bảo vệ và trồng rừng. Ảnh Hà Hoàng.</p></figcaption></figure><p>Ông Hoàng Văn Hoạt, bản Cốc Lắcc (xã Tú Nang, huyện Yên Châu) chia sẻ: "Thời gian trước, tôi không hiểu rõ về lợi ích của việc bảo vệ rừng và trồng rừng, nên có lúc cũng có suy nghĩ phát vén rừng để làm nương. Tuy nhiên, được xã và Kiểm lâm và Ban quản lý bản tuyên truyền về công tác bảo vệ rừng, tôi đã hiểu rõ rừng đóng vai trò quan trọng trong việc phủ xanh đồi trọc, chống xói mòn đất, giảm thiểu lũ quét và lũ ống. Vì thế, tôi đã trồng cây tếch, trồng cây ăn quả thay vì phá rừng trồng ngô, từ đó góp phần chung tay cùng chính quyền giữ rừng và bảo vệ rừng".</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/296231569849192448/2021/10/20/base64-1634730866571169860017.png" id="img_375249115048878080" w="800" h="533" alt="Kiểm lâm Yên Châu làm tốt công tác phát triển rừng và bảo vệ rừng - Ảnh 6." title="Kiểm lâm Yên Châu làm tốt công tác phát triển rừng và bảo vệ rừng - Ảnh 6." rel="lightbox" photoid="375249115048878080" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/10/20/base64-1634730866571169860017.png" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Hạt Kiểm lâm Yên Châu phối hợp với các tổ chức, đơn vị trong triển khai trong công tác trồng rừng. Ảnh: Hà Hoàng.</p></figcaption></figure><p>Bên cạnh đó, Hạt Kiểm lâm Yên Châu còn cường phối hợp với Ban quản lý các bản, tổ chức thực hiện nhiệm vụ công tác quản lý bảo vệ rừng như: Kiểm tra, kiểm soát các hoạt động chặt phá rừng, khai thác, mua, bán, tàng trữ, vận chuyển, sử dụng lâm sản trong nhân dân. Chỉ đạo kiểm lâm địa bàn tham mưu cho UBND xã xây dựng phương án, xây dựng lực lượng phòng cháy, chữa cháy rừng theo phương châm 4 tại chỗ tại cơ sở. Phối hợp với chính quyền địa phương tiếp tục đôn đốc các hộ nhận trồng rừng thực hiện chăm sóc, bảo vệ rừng trồng trên địa bàn. Tổ chức thực hiện rà soát, nghiệm thu các diện tích rừng, tổng hợp danh sách chủ rừng đủ điều kiện để chuẩn bị công tác chi trả dịch vụ môi trường rừng năm 2021 (cộng đồng, nhóm hộ, cá nhân). Trình UBND huyện phê duyệt gửi Quỹ bảo vệ và Phát triển rừng tỉnh Sơn La về quy định chi tiết thi hành một số điều của Luật Lâm nghiệp theo kế hoạch.</p><div class="VCSortableInPreviewMode" data-back="#FFFBF1" data-border="#FF7D00" data-text-color="#000000" w="100%" style="background-color: rgb(255, 251, 241); border-color: rgb(255, 125, 0); width: 100%; display: block; color: rgb(0, 0, 0);" id="ObjectBoxContent_1634730318554" type="content"><div placeholder="[nhập nội dung]"><p>Theo ông Dương Hồng Hải, Hạt trưởng Hạt Kiểm lâm huyện Yên Châu, tỉnh Sơn La chia sẻ:  Để tiếp tục giữ rừng và phát triển rừng, thời gian tới Hạt sẽ nâng cao năng lực nghiệp vụ, chủ động, thường xuyên cập nhật các văn bản chỉ đạo, hướng dẫn của các cấp về lĩnh vực quản lý bảo vệ rừng, sử dụng và  phát triển rừng cho Kiểm lâm địa bàn, cán bộ chuyên môn tại đơn vị.</p><p>Đồng thời, tiếp tục chỉ đạo tổ chức tuyên truyền sâu rộng Luật lâm nghiệp, các văn bản pháp luật về quản lý, bảo vệ rừng, PCCCR và quản lý lâm sản đến mọi người dân dân. Tăng cường phối hợp tốt với các ban, ngành chức năng của huyện tổ chức thực hiện công tác quản lý, bảo vệ rừng.</p><p>Đốc việc thực hiện bảo vệ rừng của các xã, bản và chủ rừng để phát hiện, ngăn chặn kịp thời các hành vi chặt phá rừng trái pháp luật. Tiếp tục kiểm soát và phối hợp với chính quyền cơ sở và cơ quan chức năng để kiểm tra, phát hiện và xử lý kịp thời, đúng pháp luật đối với các hành vi vi phạm pháp luật về quản lý, bảo vệ rừng và quản lý lâm sản. Tăng cường phối hợp trách nhiệm của cơ quan Thường trực Ban Chỉ đạo bảo vệ rừng, PCCCR huyện với các xã và các tổ đội quần chúng bảo vệ rừng ở cơ sở.</p></div></div><p><b> </b></p><div class="VCSortableInPreviewMode link-content-footer" type="link"><b><a type="link_a" href="/kiem-lam-son-la-nhieu-giai-phap-tang-cuong-bao-ve-phat-trien-von-rung-20210805225317405.htm" title="Kiểm lâm Sơn La: Nhiều giải pháp tăng cường bảo vệ, phát triển vốn rừng" data-rel="follow">Kiểm lâm Sơn La: Nhiều giải pháp tăng cường bảo vệ, phát triển vốn rừng</a></b></div><div class="VCSortableInPreviewMode link-content-footer" type="link"><b><a type="link_a" href="/moi-ruot-vuon-quoc-gia-hoang-lien-bai-3-kiem-lam-di-qua-go-quy-van-duoc-tuon-ra-khoi-rung-20210425154630807.htm" title="&quot;Moi ruột&quot; Vườn quốc gia Hoàng Liên (Bài 3): Kiểm lâm đi qua, gỗ quý vẫn được tuồn ra khỏi rừng" data-rel="follow">"Moi ruột" Vườn quốc gia Hoàng Liên (Bài 3): Kiểm lâm đi qua, gỗ quý vẫn được tuồn ra khỏi rừng</a></b></div><p><!--Wed Oct 20 2021 20:46:12 GMT+0700 (Giờ Đông Dương) --  -- Wed Oct 20 2021 20:46:12 GMT+0700 (Giờ Đông Dương)-->
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Hà Hoàng</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/kiem-lam.html" title="ki&#7875;m lâm">Kiểm lâm</a></li><li><a href="/kiem-lam-vien.html" title="ki&#7875;m lâm viên">Kiểm lâm viên</a></li><li><a href="/trong-rung.html" title="tr&#7891;ng r&#7915;ng">Trồng rừng</a></li><li><a href="/rung-phong-ho.html" title="r&#7915;ng phòng h&#7897;">Rừng phòng hộ</a></li><li><a href="/bao-ve-rung.html" title="b&#7843;o v&#7879; r&#7915;ng">Bảo vệ rừng</a></li><li><a href="/kiem-lam-yen-chau.html" title="ki&#7875;m lâm yên châu">Kiểm lâm yên châu</a></li><li><a href="/hat-kiem-lam-huyen-yen-chau.html" title="h&#7841;t ki&#7875;m lâm huy&#7879;n yên châu">Hạt kiểm lâm huyện yên châu</a></li><li><a href="/kiem-lam-tinh-son-la.html" title="ki&#7875;m lâm t&#7881;nh sơn la">Kiểm lâm tỉnh sơn la</a></li><li><a href="/cong-tac-bao-ve-rung.html" title="công tác b&#7843;o v&#7879; r&#7915;ng">Công tác bảo vệ rừng</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20211020185842573&objType=1&objZoneId=303&objUrl=/nong-thon-tay-bac-phat-trien-va-bao-ve-rung-o-yen-chau-20211020185842573.htm&objTitle=TiVDMyVCNG5nJTIwdGglQzMlQjRuJTIwVCVDMyVBMnklMjBCJUUxJUJBJUFGYyUzQSUyMFBoJUMzJUExdCUyMHRyaSVFMSVCQiU4M24lMjB2JUMzJUEwJTIwYiVFMSVCQSVBM28lMjB2JUUxJUJCJTg3JTIwciVFMSVCQiVBQm5nJTIwJUUxJUJCJTlGJTIwWSVDMyVBQW4lMjBDaCVDMyVBMnU=" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/296231569849192448/2021/9/12/avatar1631442778675-16314427790081932555799.jpg" alt="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t..."></a></div>
            <div class="post-content">
                <h2><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="N&#7871;u Covid-19 không bi&#7871;n m&#7845;t...">Nếu Covid-19 không biến mất...</a></h2>
                <div style="padding-top: 10px; clear: both">Virus SARS-CoV-2 gây bệnh Covid-19 có thể không bao giờ biến mất, con người có thể buộc phải sống chung và thích ứng với chúng.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>12/09/2021 17:34</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/neu-covid-19-khong-bien-mat-2021091217350289.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                        <p>
                            <a href="https://tinnhiemmang.vn/danh-ba-tin-nhiem/trangtraivietvn-1626259481" title="Chung nhan Tin Nhiem Mang" target="_blank"><img src="https://tinnhiemmang.vn/handle_cert?id=trangtraiviet.vn" width="150px" height="auto" alt="Chung nhan Tin Nhiem Mang"></a>
                        </p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
<!--u: 10/20/2021 9:01:24 PM-->