










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Đối tượng mang bệnh án tâm thần điều hành ổ nhóm tín dụng đen, bảo kê bến bãi</title><meta name="robots" content="index,follow" /><meta name="keywords" content="dũng ốt,tâm thần,bảo kê bến bãi,đánh bạc,tổ chức đánh bạc" />
<meta name="news_keywords" content="dũng ốt,tâm thần,bảo kê bến bãi,đánh bạc,tổ chức đánh bạc" />
<meta name="description" content="CATP Hà Nội vừa phát hiện đối tượng Nguyễn Việt Dũng có hoạt động cho vay lãi nặng, bảo kê trông xe, kinh doanh vật liệu xây dựng, tổ chức đánh bạc." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Ftrang-trai-viet%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2021-06-09T11:14:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/doi-tuong-mang-benh-an-tam-than-dieu-hanh-o-nhom-tin-dung-den-bao-ke-ben-bai-20210608094344203.htm"
        },
        "headline": "Đối tượng mang bệnh án tâm thần điều hành ổ nhóm tín dụng đen, bảo kê bến bãi",
        "description": "Phòng C&#7843;nh sát hình s&#7921; CATP Hà N&#7897;i v&#7915;a phát hi&#7879;n đ&#7889;i tư&#7907;ng Nguy&#7877;n Vi&#7879;t Dũng (t&#7913;c &#8220;Dũng &#7888;t&quot;) có ho&#7841;t đ&#7897;ng cho vay lãi n&#7863;ng trong giao d&#7883;ch dân s&#7921;, b&#7843;o kê trông gi&#7919; xe, kinh doanh v&#7853;t li&#7879;u xây d&#7921;ng, t&#7893; ch&#7913;c đánh b&#7841;c và đánh b&#7841;c.",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2021/6/8/photo-1623120064339-1623120064484819400534-40-0-715-1080-crop-1623120117742724881042.jpeg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2021-06-09T11:14:35+07:00",
        "author": {
            "@type": "Person",
            "name": "Việt Sáng"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/trang-trai-viet.htm",
                        "name": "Trang trại việt"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://videothumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.03042021.min.js"></script>



<style>
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer,
    .VCSortableInPreviewMode[type=VideoStream] .DanVietPlayer {
        padding-top: 56.25% !important;
    }
</style>

<meta property="og:type" content="Article" /><meta property="article:tag" content="dũng&#32;&#7889;t,tâm&#32;th&#7847;n,b&#7843;o&#32;kê&#32;b&#7871;n&#32;bãi,đánh&#32;b&#7841;c,t&#7893;&#32;ch&#7913;c&#32;đánh&#32;b&#7841;c" /><meta property="og:title" content="Đ&#7889;i&#32;tư&#7907;ng&#32;mang&#32;b&#7879;nh&#32;án&#32;tâm&#32;th&#7847;n&#32;đi&#7873;u&#32;hành&#32;&#7893;&#32;nhóm&#32;tín&#32;d&#7909;ng&#32;đen,&#32;b&#7843;o&#32;kê&#32;b&#7871;n&#32;bãi" /><meta property="og:description" content="CATP&#32;Hà&#32;N&#7897;i&#32;v&#7915;a&#32;phát&#32;hi&#7879;n&#32;đ&#7889;i&#32;tư&#7907;ng&#32;Nguy&#7877;n&#32;Vi&#7879;t&#32;Dũng&#32;có&#32;ho&#7841;t&#32;đ&#7897;ng&#32;cho&#32;vay&#32;lãi&#32;n&#7863;ng,&#32;b&#7843;o&#32;kê&#32;trông&#32;xe,&#32;kinh&#32;doanh&#32;v&#7853;t&#32;li&#7879;u&#32;xây&#32;d&#7921;ng,&#32;t&#7893;&#32;ch&#7913;c&#32;đánh&#32;b&#7841;c." /><meta content="dũng&#32;&#7889;t,tâm&#32;th&#7847;n,b&#7843;o&#32;kê&#32;b&#7871;n&#32;bãi,đánh&#32;b&#7841;c,t&#7893;&#32;ch&#7913;c&#32;đánh&#32;b&#7841;c" /><meta property="og:image" content="https://danviet.mediacdn.vn/296231569849192448/2021/6/8/photo-1623120064339-1623120064484819400534-40-0-715-1080-crop-1623120117742724881042.jpeg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Đ&#7889;i&#32;tư&#7907;ng&#32;mang&#32;b&#7879;nh&#32;án&#32;tâm&#32;th&#7847;n&#32;đi&#7873;u&#32;hành&#32;&#7893;&#32;nhóm&#32;tín&#32;d&#7909;ng&#32;đen,&#32;b&#7843;o&#32;kê&#32;b&#7871;n&#32;bãi" /><meta property="og:url" content="http://trangtraiviet.vn/doi-tuong-mang-benh-an-tam-than-dieu-hanh-o-nhom-tin-dung-den-bao-ke-ben-bai-20210608094344203.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/doi-tuong-mang-benh-an-tam-than-dieu-hanh-o-nhom-tin-dung-den-bao-ke-ben-bai-20210608094344203.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/tt-hue-dan-buc-xuc-cat-xen-duong-quy-hoach-va-muong-nuoc-de-ban-dat-20210604154424748.htm" title="TT-Hu&#7871;: Dân b&#7913;c xúc vì đư&#7901;ng và mương nư&#7899;c trong quy ho&#7841;ch b&#7883; &quot;c&#7855;t xén&quot; đ&#7875; bán đ&#7845;t ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/6/5/qh-16228033046031991138591-0-120-563-1021-crop-1622860553191198655643.jpg" alt="TT-Hu&#7871;: Dân b&#7913;c xúc vì đư&#7901;ng và mương nư&#7899;c trong quy ho&#7841;ch b&#7883; &quot;c&#7855;t xén&quot; đ&#7875; bán đ&#7845;t ">
                        </a>
                        <h2><a href="/tt-hue-dan-buc-xuc-cat-xen-duong-quy-hoach-va-muong-nuoc-de-ban-dat-20210604154424748.htm" title="TT-Hu&#7871;: Dân b&#7913;c xúc vì đư&#7901;ng và mương nư&#7899;c trong quy ho&#7841;ch b&#7883; &quot;c&#7855;t xén&quot; đ&#7875; bán đ&#7845;t ">TT-Huế: Dân bức xúc vì đường và mương nước trong quy hoạch bị "cắt xén" để bán đất </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>07/06/2021 09:40</span>

                    </li>
                
                    <li>
                        <a href="/vu-cat-xen-duong-va-muong-nuoc-trong-quy-hoach-de-ban-dat-dung-to-chuc-dau-gia-20210607170712264.htm" title="V&#7909; c&#7855;t xén đư&#7901;ng và mương nư&#7899;c trong quy ho&#7841;ch đ&#7875; bán đ&#7845;t: D&#7915;ng t&#7893; ch&#7913;c đ&#7845;u giá ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/6/7/quy-hoach-2-1622803555801484709870-81-0-643-899-crop-16230601797161202807271.jpg" alt="V&#7909; c&#7855;t xén đư&#7901;ng và mương nư&#7899;c trong quy ho&#7841;ch đ&#7875; bán đ&#7845;t: D&#7915;ng t&#7893; ch&#7913;c đ&#7845;u giá ">
                        </a>
                        <h2><a href="/vu-cat-xen-duong-va-muong-nuoc-trong-quy-hoach-de-ban-dat-dung-to-chuc-dau-gia-20210607170712264.htm" title="V&#7909; c&#7855;t xén đư&#7901;ng và mương nư&#7899;c trong quy ho&#7841;ch đ&#7875; bán đ&#7845;t: D&#7915;ng t&#7893; ch&#7913;c đ&#7845;u giá ">Vụ cắt xén đường và mương nước trong quy hoạch để bán đất: Dừng tổ chức đấu giá </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>07/06/2021 17:10</span>

                    </li>
                
                    <li>
                        <a href="/cong-nghe-cong-cu-chinh-sach-thuc-day-san-xuat-nong-nghiep-ben-vung-20210607171050917.htm" title="Công ngh&#7879; - Công c&#7909; - Chính sách thúc đ&#7849;y s&#7843;n xu&#7845;t nông nghi&#7879;p b&#7873;n v&#7919;ng">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/6/7/photo-1623060209222-1623060209331328674104-0-0-527-843-crop-16230605563921538949061.jpg" alt="Công ngh&#7879; - Công c&#7909; - Chính sách thúc đ&#7849;y s&#7843;n xu&#7845;t nông nghi&#7879;p b&#7873;n v&#7919;ng">
                        </a>
                        <h2><a href="/cong-nghe-cong-cu-chinh-sach-thuc-day-san-xuat-nong-nghiep-ben-vung-20210607171050917.htm" title="Công ngh&#7879; - Công c&#7909; - Chính sách thúc đ&#7849;y s&#7843;n xu&#7845;t nông nghi&#7879;p b&#7873;n v&#7919;ng">Công nghệ - Công cụ - Chính sách thúc đẩy sản xuất nông nghiệp bền vững</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>07/06/2021 17:10</span>

                    </li>
                
                    <li>
                        <a href="/mua-lu-gay-thiet-hai-3-co-so-truong-hoc-tai-dien-bien-20210608171105005.htm" title="Mưa lũ gây thi&#7879;t h&#7841;i 3 cơ s&#7903; trư&#7901;ng h&#7885;c t&#7841;i Đi&#7879;n Biên">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/6/8/sat-lo-muong-nhe1-16231466587961869475255-397-0-997-960-crop-16231466688161421507400.jpg" alt="Mưa lũ gây thi&#7879;t h&#7841;i 3 cơ s&#7903; trư&#7901;ng h&#7885;c t&#7841;i Đi&#7879;n Biên">
                        </a>
                        <h2><a href="/mua-lu-gay-thiet-hai-3-co-so-truong-hoc-tai-dien-bien-20210608171105005.htm" title="Mưa lũ gây thi&#7879;t h&#7841;i 3 cơ s&#7903; trư&#7901;ng h&#7885;c t&#7841;i Đi&#7879;n Biên">Mưa lũ gây thiệt hại 3 cơ sở trường học tại Điện Biên</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>08/06/2021 17:11</span>

                    </li>
                
                    <li>
                        <a href="/dien-bien-mot-chau-be-bi-lu-cuon-tu-vong-20210608161136577.htm" title="Đi&#7879;n Biên: M&#7897;t cháu bé b&#7883; lũ cu&#7889;n t&#7917; vong">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/296231569849192448/2021/6/8/lu-cuon-troi-16231430626591226859889-86-0-683-955-crop-16231430725151038931159.jpg" alt="Đi&#7879;n Biên: M&#7897;t cháu bé b&#7883; lũ cu&#7889;n t&#7917; vong">
                        </a>
                        <h2><a href="/dien-bien-mot-chau-be-bi-lu-cuon-tu-vong-20210608161136577.htm" title="Đi&#7879;n Biên: M&#7897;t cháu bé b&#7883; lũ cu&#7889;n t&#7917; vong">Điện Biên: Một cháu bé bị lũ cuốn tử vong</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>08/06/2021 16:56</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet.htm" data-role="cate-name">Trang trại việt</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Đối tượng mang bệnh án tâm thần điều hành ổ nhóm tín dụng đen, bảo kê bến bãi</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">09/06/2021 11:14 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Phòng Cảnh sát hình sự CATP Hà Nội vừa phát hiện đối tượng Nguyễn Việt Dũng (tức “Dũng Ốt") có hoạt động cho vay lãi nặng trong giao dịch dân sự, bảo kê trông giữ xe, kinh doanh vật liệu xây dựng, tổ chức đánh bạc và đánh bạc.</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/nguoi-dieu-hanh-bv-tam-than-trung-uong-1-hien-nay-la-ai-20210527104924576.htm" title="Ngư&#7901;i đi&#7873;u hành BV Tâm th&#7847;n Trung ương 1 hi&#7879;n nay là ai? ">Người điều hành BV Tâm thần Trung ương 1 hiện nay là ai? </a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/vu-bay-lac-trong-bv-tam-than-tu-1-cach-chuc-giam-doc-benh-vien-20210527082358165.htm" title="V&#7909; &quot;bay l&#7855;c&quot; trong BV Tâm th&#7847;n Trung ương 1: Cách ch&#7913;c Giám đ&#7889;c b&#7879;nh vi&#7879;n">Vụ "bay lắc" trong BV Tâm thần Trung ương 1: Cách chức Giám đốc bệnh viện</a>
                        </li>
                    
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/tan-tat-ngoi-xe-lan-con-bi-doi-tuong-tam-than-tu-nhien-chem-tu-vong-202105201053117.htm" title="Tàn t&#7853;t ng&#7891;i xe lăn còn b&#7883; đ&#7889;i tư&#7907;ng tâm th&#7847;n t&#7921; nhiên chém t&#7917; vong">Tàn tật ngồi xe lăn còn bị đối tượng tâm thần tự nhiên chém tử vong</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p style="text-align: justify;">Cụ thể, Dũng là đối tượng có nhiều tiền án, tiền sự. Đặc biệt Dũng còn có hồ sơ bệnh án tâm thần nên được áp dụng biện pháp bắt buộc chữa bệnh tại Bệnh viện Tâm thần Trung ương 1.</p><p style="text-align: justify;">Mặc dù vậy, đối tượng vẫn thường xuyên trốn ra ngoài và chỉ đạo đàn em lấn chiếm các khu đất trống, dựng nhà tạm để trông giữ xe, buôn bán vật liệu xây dựng tại địa bàn 2 quận Bắc Từ Liêm, Tây Hồ.</p><p style="text-align: justify;">Đây cũng là các địa điểm mà các đối tượng tụ tập tổ chức đánh bạc, thu tiền vay lãi hằng ngày.</p><figure class="VCSortableInPreviewMode small-img" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2021/6/8/photo-1623120063031-16231200634161409641795.jpeg" id="img_5342854b-e484-95fa-1332-07b63a083a0c" w="875" h="1063" alt="dũng ốt.jpg" title="dũng ốt.jpg" rel="lightbox" photoid="5342854b-e484-95fa-1332-07b63a083a0c" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/6/8/photo-1623120063031-16231200634161409641795.jpeg" type="photo" class="" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Đối tượng Nguyễn Việt Dũng, tức Dũng Ốt. Ảnh: CA Hà Nội.</p></figcaption></figure><p style="text-align: justify;">Một số bãi trông giữ xe tự phát do Dũng và đồng bọn lấn chiếm, quản lý như bãi đất trước cổng khu đô thị Nam Thăng Long, quận Tây Hồ, có diện tích khoảng 1.500m2; bãi đất tại đường Hoàng Tăng Bí, quận Bắc Từ Liêm, rộng khoảng 1.000m2; bãi đất ở phường Phú Thượng, quận Tây Hồ, Hà Nội, rộng khoảng 2.000m2; bãi để nguyên vật liệu trong khu công trường Y20, khu đô thị Nam Thăng Long, quận Tây Hồ, rộng khoảng 1.800m2.</p><p style="text-align: justify;">Ngoài ra tại khu vườn nhà Dũng ở số 12 ngõ 89 Tân Xuân, phường Xuân Đỉnh, quận Bắc Từ Liêm, rộng khoảng 2.000m2, Dũng cho dựng khoảng 7 phòng để ở và cho đồng bọn làm nơi ăn, ở sinh hoạt và đi thu tiền "họ". Đây cũng là nơi Dũng "ốt" cất giấu nhiều dao kiếm, vũ khí thô sơ phục vụ cho việc đi đòi nợ, bảo kê.</p><p style="text-align: justify;">Theo đó, Dũng giao Ngô Quang Trung (SN 1980, trú tại Nghĩa Tân, Cầu Giấy, Hà Nội) điều hành đàn em hoạt động tín dụng đen dưới hình thức bốc bát họ, 10 ăn 8 và vay lãi ngày với lãi suất từ 3.000 đồng đến 5.000 đồng/1 triệu/ngày.</p><figure class="VCSortableInPreviewMode small-img" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2021/6/8/photo-1623120064339-1623120064484819400534.jpeg" id="img_fbd96354-6230-7f1f-88c7-c714dd8afec0" w="1080" h="901" alt="dũng ốt 2.jpg" title="dũng ốt 2.jpg" rel="lightbox" photoid="fbd96354-6230-7f1f-88c7-c714dd8afec0" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/6/8/photo-1623120064339-1623120064484819400534.jpeg" type="photo" class="" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Các đối tượng lần lượt từ trái qua, trên xuống dưới:  Tuấn Anh, Nhàn, Trung, Quyền, Văn Tuấn, Hùng. Ảnh: Công an TP Hà Nội.</p></figcaption></figure><p style="text-align: justify;">Nếu người vay tiền không trả, các đối tượng nhắn tin, gọi điện đe dọa, đổ chất bẩn vào nhà ép buộc phải trả tiền. Ngoài ra, tại các bãi trông xe, buôn bán vật liệu xây dựng, Dũng “ốt” giao cho các đối tượng khác trông giữ xe, buôn bán vật liệu xây dựng. Tiền thu về được một người tên Trung tổng hợp, ghi sổ sách và báo cáo cho Dũng biết.</p><p style="text-align: justify;">Xác định đây là ổ nhóm tội phạm có tổ chức, Phòng Cảnh sát hình sự Công an TP Hà Nội đã lập kế hoạch triệt phá ổ nhóm này.</p><p style="text-align: justify;">Ngày 25/5, Đội Cảnh sát hình sự đặc nhiệm Phòng Cảnh sát hình sự CATP đã bắt giữ Dũng cùng 6 đối tượng gồm Ngô Quang Trung, Phan Anh Nhàn (SN 1983, trú tại Mai Dịch, Cầu Giấy, Hà Nội), Nguyễn Tuấn Anh (SN 1993, trú tại Tây Sơn, Tiền Hải, Thái Bình), Bùi Đăng Quyền (SN 1984, trú tại TT Vương, Tiên Lữ, Hưng Yên), Nguyễn Mạnh Hùng (SN 1994, trú tại Quỳnh Ngọc, Quỳnh Phụ, Thái Bình) và Bùi Văn Tuấn (SN 1992, trú tại Hợp Phong, Cao Phong, Hòa Bình) để điều tra về hành vi cho vay lãi nặng trong giao dịch dân sự.</p><p style="text-align: justify;">Cơ quan Công an cũng thu giữ 20 dao kiếm, vũ khí thô sơ các loại và nhiều tài liệu giấy tờ, sổ sách liên quan đến hành vi cho vay lãi nặng của ổ nhóm cũng như bảo kê bến bãi vật liệu xây dựng cũng bị thu giữ.</p><p style="text-align: justify;">Hiện Phòng Cảnh sát hình sự đang tiếp tục điều tra, mở rộng vụ án.&nbsp;</p><!-- bonewsrelation --><div class="VCSortableInPreviewMode alignCenter type-7_preview" type="RelatedNewsBox" data-style="align-right" relatednewsboxtype="type-7"><div class="kbwscwl-relatedbox type-7"><ul class="kbwscwlr-list"><li class="kbwscwlrl" data-date="27/05/2021 22:00" data-id="20210527222454518" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/5/27/avatar1622128932444-16221289333951978006071.jpg" data-url="/thu-doan-gom-hui-chet-cua-ba-trum-bao-ke-loan-ca-o-dong-nai-20210527222454518.htm" data-title="Thủ đoạn gom &quot;hụi chết&quot; của bà trùm bảo kê Loan &quot;cá&quot; ở Đồng Nai"><a target="_blank" href="/thu-doan-gom-hui-chet-cua-ba-trum-bao-ke-loan-ca-o-dong-nai-20210527222454518.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/5/27/avatar1622128932444-16221289333951978006071.jpg" alt="Thủ đoạn gom &quot;hụi chết&quot; của bà trùm bảo kê Loan &quot;cá&quot; ở Đồng Nai"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/thu-doan-gom-hui-chet-cua-ba-trum-bao-ke-loan-ca-o-dong-nai-20210527222454518.htm" class="title link-callout">Thủ đoạn gom "hụi chết" của bà trùm bảo kê Loan "cá" ở Đồng Nai</a><div class="inforNews"><span class="timeNews"><!-- react-text: 40 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 42 -->&nbsp;<!-- /react-text --><!-- react-text: 43 -->27/05/2021 22:00<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="27/05/2021 10:29" data-id="20210527092500699" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/5/27/photo-1622082059108-16220820603561498680556-54-0-454-640-crop-1622082212542439025161.jpeg" data-url="/bao-ke-may-gat-nam-thanh-nien-bi-xu-phat-35-trieu-dong-20210527092500699.htm" data-title="&quot;Bảo kê&quot; máy gặt, nam thanh niên bị xử phạt 3,5 triệu đồng"><a target="_blank" href="/bao-ke-may-gat-nam-thanh-nien-bi-xu-phat-35-trieu-dong-20210527092500699.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/5/27/photo-1622082059108-16220820603561498680556-54-0-454-640-crop-1622082212542439025161.jpeg" alt="&quot;Bảo kê&quot; máy gặt, nam thanh niên bị xử phạt 3,5 triệu đồng"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/bao-ke-may-gat-nam-thanh-nien-bi-xu-phat-35-trieu-dong-20210527092500699.htm" class="title link-callout">"Bảo kê" máy gặt, nam thanh niên bị xử phạt 3,5 triệu đồng</a><div class="inforNews"><span class="timeNews"><!-- react-text: 52 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 54 -->&nbsp;<!-- /react-text --><!-- react-text: 55 -->27/05/2021 10:29<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="25/05/2021 18:13" data-id="20210525175026568" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/5/25/ha-tinh-xuat-hien-bao-ke-may-gat-lua-may-gat-1-1536732270-width640height480-16219397107821626859647-61-0-461-640-crop-16219397167321054765404.jpg" data-url="/ninh-binh-giam-doc-cong-an-tinh-chi-dao-xu-ly-nghiem-hoat-dong-bao-ke-may-gat-20210525175026568.htm" data-title="Ninh Bình: Giám đốc Công an tỉnh chỉ đạo xử lý nghiêm hoạt động “bảo kê” máy gặt"><a target="_blank" href="/ninh-binh-giam-doc-cong-an-tinh-chi-dao-xu-ly-nghiem-hoat-dong-bao-ke-may-gat-20210525175026568.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/5/25/ha-tinh-xuat-hien-bao-ke-may-gat-lua-may-gat-1-1536732270-width640height480-16219397107821626859647-61-0-461-640-crop-16219397167321054765404.jpg" alt="Ninh Bình: Giám đốc Công an tỉnh chỉ đạo xử lý nghiêm hoạt động “bảo kê” máy gặt"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/ninh-binh-giam-doc-cong-an-tinh-chi-dao-xu-ly-nghiem-hoat-dong-bao-ke-may-gat-20210525175026568.htm" class="title link-callout">Ninh Bình: Giám đốc Công an tỉnh chỉ đạo xử lý nghiêm hoạt động “bảo kê” máy gặt</a><div class="inforNews"><span class="timeNews"><!-- react-text: 64 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 66 -->&nbsp;<!-- /react-text --><!-- react-text: 67 -->25/05/2021 18:13<!-- /react-text --></span></div></h4></li></ul></div></div><!-- eonewsrelation --><!--Wed Jun 09 2021 11:14:30 GMT+0700 (Indochina Time) --  -- Wed Jun 09 2021 11:14:30 GMT+0700 (Indochina Time)-->
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Việt Sáng</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/dung-ot.html" title="dũng &#7889;t">Dũng ốt</a></li><li><a href="/tam-than.html" title="tâm th&#7847;n">Tâm thần</a></li><li><a href="/bao-ke-ben-bai.html" title="b&#7843;o kê b&#7871;n bãi">Bảo kê bến bãi</a></li><li><a href="/danh-bac.html" title="đánh b&#7841;c">Đánh bạc</a></li><li><a href="/to-chuc-danh-bac.html" title="t&#7893; ch&#7913;c đánh b&#7841;c">Tổ chức đánh bạc</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20210608094344203&objType=1&objZoneId=888&objUrl=/doi-tuong-mang-benh-an-tam-than-dieu-hanh-o-nhom-tin-dung-den-bao-ke-ben-bai-20210608094344203.htm&objTitle=JUM0JTkwJUUxJUJCJTkxaSUyMHQlQzYlQjAlRTElQkIlQTNuZyUyMG1hbmclMjBiJUUxJUJCJTg3bmglMjAlQzMlQTFuJTIwdCVDMyVBMm0lMjB0aCVFMSVCQSVBN24lMjAlQzQlOTFpJUUxJUJCJTgxdSUyMGglQzMlQTBuaCUyMCVFMSVCQiU5NSUyMG5oJUMzJUIzbSUyMHQlQzMlQURuJTIwZCVFMSVCQiVBNW5nJTIwJUM0JTkxZW4lMkMlMjBiJUUxJUJBJUEzbyUyMGslQzMlQUElMjBiJUUxJUJBJUJGbiUyMGIlQzMlQTNp" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/can-trong-truoc-song-than-covid-19-20210427145316542.htm" title="C&#7849;n tr&#7885;ng trư&#7899;c &quot;sóng th&#7847;n COVID-19&quot;">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/2021/4/27/avatar1619509837220-16195098372211577861028.jpg" alt="C&#7849;n tr&#7885;ng trư&#7899;c &quot;sóng th&#7847;n COVID-19&quot;"></a></div>
            <div class="post-content">
                <h2><a href="/can-trong-truoc-song-than-covid-19-20210427145316542.htm" title="C&#7849;n tr&#7885;ng trư&#7899;c &quot;sóng th&#7847;n COVID-19&quot;">Cẩn trọng trước "sóng thần COVID-19"</a></h2>
                <div style="padding-top: 10px; clear: both">Việt Nam vừa bước qua 1 tháng không có ca lây nhiễm nào trong cộng đồng, đó là một tín hiệu vô cùng tích cực. Nhưng cùng với đó, sự lơ là, chủ quan trong phòng dịch cũng đang xuất hiện nhiều hơn…</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>27/04/2021 14:52</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/can-trong-truoc-song-than-covid-19-20210427145316542.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
