










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Doanh nghiệp nhỏ và vừa khó tiếp cận vay vốn để cạnh tranh khi EVFTA thực thi</title><meta name="robots" content="index,follow" /><meta name="keywords" content="doanh nghiệp nhỏ,thị trường thế giới,công nghệ kỹ thuật,đạt tiêu chuẩn,liên minh châu âu,thị trường Đức,sau EVFTA,evfta" />
<meta name="news_keywords" content="doanh nghiệp nhỏ,thị trường thế giới,công nghệ kỹ thuật,đạt tiêu chuẩn,liên minh châu âu,thị trường Đức,sau EVFTA,evfta" />
<meta name="description" content="Nguồn vốn cho doanh nghiệp đang rất khó khăn, doanh nghiệp chưa thể đẩy mạnh sản xuất vì thị trường thế giới đang đóng băng do bệnh dịch." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Ftrang-trai-viet%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2020-08-16T10:25:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/doanh-nghiep-nho-va-vua-kho-tiep-can-vay-von-de-canh-tranh-khi-evfta-thuc-thi-20200816102551584.htm"
        },
        "headline": "Doanh nghiệp nhỏ và vừa khó tiếp cận vay vốn để cạnh tranh khi EVFTA thực thi",
        "description": "Ngu&#7891;n v&#7889;n cho doanh nghi&#7879;p đang r&#7845;t khó khăn, doanh nghi&#7879;p chưa th&#7875; đ&#7849;y m&#7841;nh s&#7843;n xu&#7845;t vì th&#7883; trư&#7901;ng th&#7871; gi&#7899;i đang đóng băng do b&#7879;nh d&#7883;ch.",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/2020/8/16/doanhnghiepthhrvhbt-1597548253569-1597548253570361391833-crop-159754868856337535262.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2020-08-16T10:31:43+07:00",
        "author": {
            "@type": "Person",
            "name": "Thu Trang"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/trang-trai-viet.htm",
                        "name": "Trang trại việt"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://video-thumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.10.03.2020.min.js"></script>


<meta property="og:type" content="Article" /><meta property="article:tag" content="doanh&#32;nghi&#7879;p&#32;nh&#7887;,th&#7883;&#32;trư&#7901;ng&#32;th&#7871;&#32;gi&#7899;i,công&#32;ngh&#7879;&#32;k&#7929;&#32;thu&#7853;t,đ&#7841;t&#32;tiêu&#32;chu&#7849;n,liên&#32;minh&#32;châu&#32;âu,th&#7883;&#32;trư&#7901;ng&#32;Đ&#7913;c,sau&#32;EVFTA,evfta" /><meta property="og:title" content="Doanh&#32;nghi&#7879;p&#32;nh&#7887;&#32;và&#32;v&#7915;a&#32;khó&#32;ti&#7871;p&#32;c&#7853;n&#32;vay&#32;v&#7889;n&#32;đ&#7875;&#32;c&#7841;nh&#32;tranh&#32;khi&#32;EVFTA&#32;th&#7921;c&#32;thi" /><meta property="og:description" content="Ngu&#7891;n&#32;v&#7889;n&#32;cho&#32;doanh&#32;nghi&#7879;p&#32;đang&#32;r&#7845;t&#32;khó&#32;khăn,&#32;doanh&#32;nghi&#7879;p&#32;chưa&#32;th&#7875;&#32;đ&#7849;y&#32;m&#7841;nh&#32;s&#7843;n&#32;xu&#7845;t&#32;vì&#32;th&#7883;&#32;trư&#7901;ng&#32;th&#7871;&#32;gi&#7899;i&#32;đang&#32;đóng&#32;băng&#32;do&#32;b&#7879;nh&#32;d&#7883;ch." /><meta content="doanh&#32;nghi&#7879;p&#32;nh&#7887;,th&#7883;&#32;trư&#7901;ng&#32;th&#7871;&#32;gi&#7899;i,công&#32;ngh&#7879;&#32;k&#7929;&#32;thu&#7853;t,đ&#7841;t&#32;tiêu&#32;chu&#7849;n,liên&#32;minh&#32;châu&#32;âu,th&#7883;&#32;trư&#7901;ng&#32;Đ&#7913;c,sau&#32;EVFTA,evfta" /><meta property="og:image" content="https://danviet.mediacdn.vn/2020/8/16/doanhnghiepthhrvhbt-1597548253569-1597548253570361391833-crop-159754868856337535262.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Doanh&#32;nghi&#7879;p&#32;nh&#7887;&#32;và&#32;v&#7915;a&#32;khó&#32;ti&#7871;p&#32;c&#7853;n&#32;vay&#32;v&#7889;n&#32;đ&#7875;&#32;c&#7841;nh&#32;tranh&#32;khi&#32;EVFTA&#32;th&#7921;c&#32;thi" /><meta property="og:url" content="http://trangtraiviet.vn/doanh-nghiep-nho-va-vua-kho-tiep-can-vay-von-de-canh-tranh-khi-evfta-thuc-thi-20200816102551584.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/doanh-nghiep-nho-va-vua-kho-tiep-can-vay-von-de-canh-tranh-khi-evfta-thuc-thi-20200816102551584.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/binh-dinh-cho-troi-toi-ru-nhau-vo-rung-rinh-hai-thu-thuoc-dai-bo-nguy-hiem-nhung-kiem-ra-tien-2020081323064943.htm" title="Bình Đ&#7883;nh: Ch&#7901; tr&#7901;i t&#7889;i, r&#7911; nhau vô r&#7915;ng rình &quot;hái&quot; th&#7913; &quot;thu&#7889;c&quot; đ&#7841;i b&#7893;, nguy hi&#7875;m nhưng ki&#7871;m ra ti&#7873;n">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/8/13/image-20200720094101-1-1597333915534-1597333917006201302709-crop-15973346393491528322163.jpeg" alt="Bình Đ&#7883;nh: Ch&#7901; tr&#7901;i t&#7889;i, r&#7911; nhau vô r&#7915;ng rình &quot;hái&quot; th&#7913; &quot;thu&#7889;c&quot; đ&#7841;i b&#7893;, nguy hi&#7875;m nhưng ki&#7871;m ra ti&#7873;n">
                        </a>
                        <h2><a href="/binh-dinh-cho-troi-toi-ru-nhau-vo-rung-rinh-hai-thu-thuoc-dai-bo-nguy-hiem-nhung-kiem-ra-tien-2020081323064943.htm" title="Bình Đ&#7883;nh: Ch&#7901; tr&#7901;i t&#7889;i, r&#7911; nhau vô r&#7915;ng rình &quot;hái&quot; th&#7913; &quot;thu&#7889;c&quot; đ&#7841;i b&#7893;, nguy hi&#7875;m nhưng ki&#7871;m ra ti&#7873;n">Bình Định: Chờ trời tối, rủ nhau vô rừng rình "hái" thứ "thuốc" đại bổ, nguy hiểm nhưng kiếm ra tiền</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>14/08/2020 07:05</span>

                    </li>
                
                    <li>
                        <a href="/7-loai-ca-ma-ban-nen-han-che-an-loai-thu-4-rat-nhieu-nguoi-van-an-thuong-xuyen-20200810150627963.htm" title="7 lo&#7841;i cá mà b&#7841;n nên h&#7841;n ch&#7871; ăn, lo&#7841;i th&#7913; 4 r&#7845;t nhi&#7873;u ngư&#7901;i v&#7851;n ăn thư&#7901;ng xuyên">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/8/10/7-loai-ca-ma-ban-nen-han-che-an4-1597045979981-159704597998199701137-crop-1597046152008104078132.jpg" alt="7 lo&#7841;i cá mà b&#7841;n nên h&#7841;n ch&#7871; ăn, lo&#7841;i th&#7913; 4 r&#7845;t nhi&#7873;u ngư&#7901;i v&#7851;n ăn thư&#7901;ng xuyên">
                        </a>
                        <h2><a href="/7-loai-ca-ma-ban-nen-han-che-an-loai-thu-4-rat-nhieu-nguoi-van-an-thuong-xuyen-20200810150627963.htm" title="7 lo&#7841;i cá mà b&#7841;n nên h&#7841;n ch&#7871; ăn, lo&#7841;i th&#7913; 4 r&#7845;t nhi&#7873;u ngư&#7901;i v&#7851;n ăn thư&#7901;ng xuyên">7 loại cá mà bạn nên hạn chế ăn, loại thứ 4 rất nhiều người vẫn ăn thường xuyên</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>15/08/2020 19:00</span>

                    </li>
                
                    <li>
                        <a href="/phu-yen-lang-dua-dep-nhu-co-tich-dan-len-troi-hai-loc-quanh-nam-20200814142145507.htm" title="Phú Yên: Làng d&#7915;a đ&#7865;p như c&#7893; tích, dân &quot;lên tr&#7901;i&quot; hái l&#7897;c quanh năm">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/8/14/dua-5-1597389266307-15973892663091169541320-crop-15973895897062081656427.jpg" alt="Phú Yên: Làng d&#7915;a đ&#7865;p như c&#7893; tích, dân &quot;lên tr&#7901;i&quot; hái l&#7897;c quanh năm">
                        </a>
                        <h2><a href="/phu-yen-lang-dua-dep-nhu-co-tich-dan-len-troi-hai-loc-quanh-nam-20200814142145507.htm" title="Phú Yên: Làng d&#7915;a đ&#7865;p như c&#7893; tích, dân &quot;lên tr&#7901;i&quot; hái l&#7897;c quanh năm">Phú Yên: Làng dừa đẹp như cổ tích, dân "lên trời" hái lộc quanh năm</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>14/08/2020 14:22</span>

                    </li>
                
                    <li>
                        <a href="/mat-tai-met-khi-nhin-thay-nhung-dac-san-kinh-di-bac-nhat-ca-dan-ban-dia-cung-so-hai-20200810131348457.htm" title="M&#7863;t tái mét khi nhìn th&#7845;y nh&#7919;ng đ&#7863;c s&#7843;n kinh d&#7883; b&#7853;c nh&#7845;t c&#7843; dân b&#7843;n đ&#7883;a cũng &#8220;s&#7907; hãi&#8221;">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/8/10/avatar1597036199663-1597036199663386413025.jpg" alt="M&#7863;t tái mét khi nhìn th&#7845;y nh&#7919;ng đ&#7863;c s&#7843;n kinh d&#7883; b&#7853;c nh&#7845;t c&#7843; dân b&#7843;n đ&#7883;a cũng &#8220;s&#7907; hãi&#8221;">
                        </a>
                        <h2><a href="/mat-tai-met-khi-nhin-thay-nhung-dac-san-kinh-di-bac-nhat-ca-dan-ban-dia-cung-so-hai-20200810131348457.htm" title="M&#7863;t tái mét khi nhìn th&#7845;y nh&#7919;ng đ&#7863;c s&#7843;n kinh d&#7883; b&#7853;c nh&#7845;t c&#7843; dân b&#7843;n đ&#7883;a cũng &#8220;s&#7907; hãi&#8221;">Mặt tái mét khi nhìn thấy những đặc sản kinh dị bậc nhất cả dân bản địa cũng “sợ hãi”</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>14/08/2020 13:23</span>

                    </li>
                
                    <li>
                        <a href="/tuyen-quang-moi-tinh-dam-nuoc-mat-thuong-dau-ngo-dau-lai-gan-voi-thu-mam-muoi-tu-ca-chep-nuoi-ruong-lua-20200813135120102.htm" title="Tuyên Quang: M&#7889;i tình đ&#7851;m nư&#7899;c m&#7855;t, thương đau ng&#7901; đâu l&#7841;i g&#7855;n v&#7899;i th&#7913; m&#7855;m mu&#7889;i t&#7915; cá chép nuôi ru&#7897;ng lúa">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/8/13/images-15973013115831956726591-crop-1597301320689984032048.jpg" alt="Tuyên Quang: M&#7889;i tình đ&#7851;m nư&#7899;c m&#7855;t, thương đau ng&#7901; đâu l&#7841;i g&#7855;n v&#7899;i th&#7913; m&#7855;m mu&#7889;i t&#7915; cá chép nuôi ru&#7897;ng lúa">
                        </a>
                        <h2><a href="/tuyen-quang-moi-tinh-dam-nuoc-mat-thuong-dau-ngo-dau-lai-gan-voi-thu-mam-muoi-tu-ca-chep-nuoi-ruong-lua-20200813135120102.htm" title="Tuyên Quang: M&#7889;i tình đ&#7851;m nư&#7899;c m&#7855;t, thương đau ng&#7901; đâu l&#7841;i g&#7855;n v&#7899;i th&#7913; m&#7855;m mu&#7889;i t&#7915; cá chép nuôi ru&#7897;ng lúa">Tuyên Quang: Mối tình đẫm nước mắt, thương đau ngờ đâu lại gắn với thứ mắm muối từ cá chép nuôi ruộng lúa</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>13/08/2020 13:52</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet.htm" data-role="cate-name">Trang trại việt</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Doanh nghiệp nhỏ và vừa khó tiếp cận vay vốn để cạnh tranh khi EVFTA thực thi</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">16/08/2020 10:25 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Nguồn vốn cho doanh nghiệp đang rất khó khăn, doanh nghiệp chưa thể đẩy mạnh sản xuất vì thị trường thế giới đang đóng băng do bệnh dịch.</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p>Hiệp định EVFTA có hiệu lực từ ngày 1/8/2020 với nhiều cơ hội và thách thức đan xen. Các chuyên gia cho rằng, để nắm bắt được những cơ hội này, doanh nghiệp phải cải thiện nhiều khâu: công nghệ kỹ thuật, quy trình sản xuất-vận hành công ty, doanh nghiệp… nhằm cải thiện chất lượng sản phẩm hàng hóa cho đạt tiêu chuẩn Liên minh Châu Âu.</p><p>Trong bối cảnh bình thường, điều này đã không dễ dàng với doanh nghiệp nhỏ và vừa; Covid-19 tác động càng trở nên khó khăn. Ông Nguyễn Trung Thực, Chủ tịch Hội doanh nghiệp nhỏ và vừa Việt-Đức có cuộc trao đổi với phóng viên VOV phân tích sâu hơn về các vấn đề của doanh nghiệp nhỏ và vừa khi Hiệp định EVFTA bắt đầu được thực hiện.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/8/16/a5176urck-1597548250636-15975482506371981184673.jpg" alt="Doanh nghiệp nhỏ và vừa khó tiếp cận vay vốn để cạnh tranh khi EVFTA thực thi - Ảnh 1." title="Doanh nghiệp nhỏ và vừa khó tiếp cận vay vốn để cạnh tranh khi EVFTA thực thi - Ảnh 1." type="photo" style="max-width:100%;" class="" w="600" h="338" rel="lightbox" data-original="https://danviet.mediacdn.vn/2020/8/16/a5176urck-1597548250636-15975482506371981184673.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Ông Nguyễn Trung Thực, Chủ tịch Hội doanh nghiệp nhỏ và vừa Việt-Đức. (Ảnh: KT)</p></figcaption></figure><p><b>PV:</b> Thưa ông, Đức là một trong những thị trường khó tính thuộc liên minh Châu Âu – cũng là thị trường mục tiêu của nhiều doanh nghiệp Việt Nam. Ông cho rằng các doanh nghiệp diện nào sẽ có cơ hội nhiều hơn tham gia xuất khẩu sang thị trường này?</p><p><b>Ông Nguyễn Trung Thực:</b> Không phải ngành hàng nào cũng có cơ hội nhưng tôi cho rằng những ngành hàng tiêu dùng, hàng sản xuất có quy mô tinh xảo là có thể đáp ứng được, với điều kiện chúng ta phải hiểu được tiêu chí. Thứ 2 phải có máy móc dây chuyền và công nghệ thiết bị đáp ứng. Nếu dùng những công nghệ thông thường thì hàng hóa không thể đáp ứng được vào Đức.</p><p><b>PV:</b> Như vậy cơ hội cho các doanh nghiệp Việt sản xuất, xuất khẩu sang thị trường Đức và các nước Châu Âu rất nhiều. Thế nhưng, bối cảnh hiện nay, tình hình sản xuất của các doanh nghiệp đang rất khó khăn do thiếu vốn, đặc biệt các doanh nghiệp xuất nhập khẩu. Tiếp cận nguồn vốn từ đâu là vấn đề, thưa ông?</p><p><b>Ông Nguyễn Trung Thực: </b>Riêng nguồn vốn cho doanh nghiệp đang rất khó khăn vì các doanh nghiệp đang chưa thể đẩy mạnh sản xuất một cách mạnh mẽ được vì thị trường thế giới đang đóng băng, đang rất khó, đi lại còn khó, huống hồ gì xuất khẩu cho nên là các ngân hàng muốn giải ngân cũng khó, vì hàng hóa chưa tiêu được, sản xuất ra để tồn kho và chi phí nâng cao, rất khó khăn. Đó là một mâu thuẫn rất lớn.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/8/16/doanhnghiepthhrvhbt-1597548253569-1597548253570361391833.jpg" alt="Doanh nghiệp nhỏ và vừa khó tiếp cận vay vốn để cạnh tranh khi EVFTA thực thi - Ảnh 2." title="Doanh nghiệp nhỏ và vừa khó tiếp cận vay vốn để cạnh tranh khi EVFTA thực thi - Ảnh 2." type="photo" style="max-width:100%;" class="" w="800" h="450" rel="lightbox" data-original="https://danviet.mediacdn.vn/2020/8/16/doanhnghiepthhrvhbt-1597548253569-1597548253570361391833.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Nguồn vốn cho doanh nghiệp đang rất khó khăn vì doanh nghiệp chưa thể đẩy mạnh sản xuất vì thị trường thế giới đang đóng băng do bệnh dịch. (Ảnh: KT)</p></figcaption></figure><p>Chúng ta rất mong muốn phát triển kinh tế, đẩy mạnh hoạt động các doanh nghiệp, các doanh nghiệp phục hồi, phát triển ngành, giải quyết việc làm nhưng thị trường nước ngoài đang bị đóng băng, đang khó khăn, đi lại khó khăn. Sản xuất ra mà không tiêu thụ được là một trong những khó khăn. Cho nên vấn đề nguồn vốn là khó, khó cho các doanh nghiệp giải ngân, khó cho doanh nghiệp tiếp cận</p><p><b>PV:</b> Vậy ngoài tiếp cận nguồn vốn từ hệ thống ngân hàng, theo ghi nhận của ông, các doanh nghiệp đang có những giải pháp tài chính nào khác để duy trì và phát triển hoạt động?</p><p><b>Ông Nguyễn Trung Thực: </b>Các doanh nghiệp đều có những giải pháp tài chính cụ thể cho từng doanh nghiệp, đặc biệt đối với doanh nghiệp nhỏ và vừa có thể là họ chuyển hướng sản xuất. Ví dụ, trước đây họ sản xuất hàng hóa gì đó nhưng bây giờ thị trường đang rất cần đến các sản phẩm liên quan đến y tế: găng tay hoặc là khẩu trang, là mặt nạ… người ta có thể chuyển hướng. Tuy nhiên, chuyển hướng ào ạt đầu tư nhiều như hiện nay tôi thấy cũng là một nguy cơ. Thị trường nó cũng có hạn. Nước ngoài sau khi bị hẫng hụt có thể họ cũng thúc đẩy sản xuất, thì chúng&nbsp; ta lúc đó sản xuất nhiều không tiêu thụ được.</p><p>Đặc biệt yêu cầu xuất khẩu sang Châu Âu và các nước khác đấy, tiêu chí cao cho nên là chúng ta mà sản xuất ra nó mà không bán được rất là nguy cơ. Thứ nữa là nguồn nguyên liệu chúng ta rất là khó. Bây giờ chúng ta cứ phụ thuộc vào nguyên liệu Trung Quốc thì có khi lại không đạt yêu cầu các nước Châu Âu. Mà muốn chúng ta nhập khẩu các nước khác thì các nước khác đang bị đóng băng vì Covid-19, cho nên rất khó khăn cho doanh nghiệp.</p><p><b>PV:</b> Hiện nay có nhiều ý kiến chuyên gia cho rằng các doanh nghiệp nên tìm đến quỹ bảo lãnh tín dụng của doanh nghiệp nhỏ và vừa vì doanh nghiệp nhỏ và vừa đang gặp khó khăn nhất về nguồn vốn. Từ góc độ của doanh nghiệp, ông có quan điểm như thế nào?</p><p><b>Ông Nguyễn Trung Thực:</b> Câu chuyện bảo lãnh tín dụng là có rất nhiều năm rồi. Rất nhiều hội nghị, hội thảo của cấp trung ương và địa phương, các bộ, ngành cũng đặt vấn đề đến thành lập quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa và đã có cái quỹ đó. Thậm chí một số địa phương đã thành lập nhưng doanh nghiệp tiếp cận được để được bảo lãnh thì rất là ít.</p><p>Hầu hết các doanh nghiệp mong muốn, hy vọng được tiếp cận thì chưa có đạt được, vì nó có nhiều nguyên nhân, trong đó người đi bảo lãnh cũng muốn bảo đảm an toàn cho người ta. Chính quyền cũng muốn an toàn, ngân hàng cũng muốn an toàn, doanh nghiệp thì nhiều điều chứng minh còn khó - không đáp ứng được các tiêu chí. Vì thế, sự tiếp cận hai bên vẫn còn hạn chế, khó</p><p><b>PV:</b> Vậy cụ thể, theo ông, cần có những chủ trương, chính sách như thế nào từ tầm vĩ mô, để hỗ trợ doanh nghiệp vừa và nhỏ diện này?</p><p><b>Ông Nguyễn Trung Thực: </b>Các doanh nghiệp phải tự vận động là chính. Đương nhiên là doanh nghiệp nằm trong một mặt bằng chung của xã hội, sự quản lãnh đạo của Đảng và quản lý của Chính phủ. Cho nên là muốn hoạt động được, đương nhiên là phải có môi trường chính sách. Nếu trong bối cảnh khó khăn này được môi trường chính sách Chính phủ hỗ trợ,&nbsp; tôi lấy ví dụ như cho hoãn thuế, giảm thuế, thậm chí một số doanh nghiệp khó khăn nào đó có thể đi đến miến thuế cho người ta trong một giai đoạn nào đó thì cũng là một cách hỗ trợ cụ thể của Chính phủ đối với doanh nghiệp nhỏ và vừa.</p><p>Hàng hóa nhập khẩu nguyên liệu nước ngoài vào sản xuất tại Việt Nam thì chúng ta có thể cho hoãn thuế nhập khẩu một thời gian, để sản xuất đã. Hiện nay nhập khẩu hàng hóa, nguyên liệu vào rồi là bắt buộc phải nộp thuế nhập khẩu ngay, lúc đó đã sản xuất được đâu, bán được đâu? Cho nên trong bối cảnh dịch Covid-19, Chính phủ nên cho hoãn thuế một thời gian, 3 tháng, 6 tháng nữa để cho doanh nghiệp vững vàng, khi họ bắt đầu đứng vững rồi, họ xuất khẩu hoặc bán được hàng rồi thì chúng ta thu thuế đó, thay vì như trước đây cứ nhập khẩu vào là thuế nhập khẩu phải thanh toán ngay./.</p><p><b>PV:</b> Vâng, xin cảm ơn ông!</p>
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Thu Trang <span style="color: gray" data-role="source">(vov.vn)</span></div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/doanh-nghiep-nho.html" title="doanh nghi&#7879;p nh&#7887;">Doanh nghiệp nhỏ</a></li><li><a href="/thi-truong-the-gioi.html" title="th&#7883; trư&#7901;ng th&#7871; gi&#7899;i">Thị trường thế giới</a></li><li><a href="/cong-nghe-ky-thuat.html" title="công ngh&#7879; k&#7929; thu&#7853;t">Công nghệ kỹ thuật</a></li><li><a href="/dat-tieu-chuan.html" title="đ&#7841;t tiêu chu&#7849;n">Đạt tiêu chuẩn</a></li><li><a href="/lien-minh-chau-au.html" title="liên minh châu âu">Liên minh châu âu</a></li><li><a href="/thi-truong-duc.html" title="th&#7883; trư&#7901;ng Đ&#7913;c">Thị trường Đức</a></li><li><a href="/sau-evfta.html" title="sau EVFTA">Sau EVFTA</a></li><li><a href="/evfta.html" title="evfta">Evfta</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20200816102551584&objType=1&objZoneId=888&objUrl=/doanh-nghiep-nho-va-vua-kho-tiep-can-vay-von-de-canh-tranh-khi-evfta-thuc-thi-20200816102551584.htm&objTitle=RG9hbmglMjBuZ2hpJUUxJUJCJTg3cCUyMG5oJUUxJUJCJThGJTIwdiVDMyVBMCUyMHYlRTElQkIlQUJhJTIwa2glQzMlQjMlMjB0aSVFMSVCQSVCRnAlMjBjJUUxJUJBJUFEbiUyMHZheSUyMHYlRTElQkIlOTFuJTIwJUM0JTkxJUUxJUJCJTgzJTIwYyVFMSVCQSVBMW5oJTIwdHJhbmglMjBraGklMjBFVkZUQSUyMHRoJUUxJUJCJUIxYyUyMHRoaQ==" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/dien-mot-gia-ai-thiet-ai-loi-20200721114643243.htm" title="Đi&#7879;n m&#7897;t giá: Ai thi&#7879;t, ai l&#7907;i?">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/2020/7/21/avatar1595306658943-15953066589441751121887.jpg" alt="Đi&#7879;n m&#7897;t giá: Ai thi&#7879;t, ai l&#7907;i?"></a></div>
            <div class="post-content">
                <h2><a href="/dien-mot-gia-ai-thiet-ai-loi-20200721114643243.htm" title="Đi&#7879;n m&#7897;t giá: Ai thi&#7879;t, ai l&#7907;i?">Điện một giá: Ai thiệt, ai lợi?</a></h2>
                <div style="padding-top: 10px; clear: both"> Phương án điện 1 giá mà Bộ Công Thương đang nghiên cứu, tính toán được cho là có những điểm tích cực, có lợi cho nhóm khách hàng đang tiêu thụ nhiều điện. Tuy nhiên, phương án này có tối ưu hơn giá điện bậc thang hay không vẫn cần nghiên cứu kỹ.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>21/07/2020 11:46</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/dien-mot-gia-ai-thiet-ai-loi-20200721114643243.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
