










<!DOCTYPE html>

<html lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Chủ tịch UBND tỉnh Nghệ An Nguyễn Đức Trung vào tâm lũ Đô Lương, Thanh Chương</title><meta name="robots" content="index,follow" /><meta name="keywords" content="chủ tịch nghệ an nguyễn đức trung vào tâm lũ thanh chương,Chủ tịch Nghệ An Nguyễn Đức Trung vào vùng lũ Thanh Chương,chủ tịch ubnd,chủ tịch ubnd tỉnh,phó bí thư,phó bí thư tỉnh ủy,UBND tỉnh Nghệ An,tỉnh nghệ an,đoàn công tác,làng Văn Hà,UBND tỉnh Nghệ An yêu cầu,dân quân tự vệ,biện pháp xử lý,sơ tán dân" />
<meta name="news_keywords" content="chủ tịch nghệ an nguyễn đức trung vào tâm lũ thanh chương,Chủ tịch Nghệ An Nguyễn Đức Trung vào vùng lũ Thanh Chương,chủ tịch ubnd,chủ tịch ubnd tỉnh,phó bí thư,phó bí thư tỉnh ủy,UBND tỉnh Nghệ An,tỉnh nghệ an,đoàn công tác,làng Văn Hà,UBND tỉnh Nghệ An yêu cầu,dân quân tự vệ,biện pháp xử lý,sơ tán dân" />
<meta name="description" content="Ngay sau khi nhận thông tin lũ lên nhanh khiến nhiều nhà dân tại huyện Đô Lương, Thanh Chương Nghệ An ngập sâu, sáng ngày 30/10, ông Nguyễn Đức Trung - Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh Nghệ An cùng đoàn công tác lên đường vào vùng lũ huyện Đô Lương, Thanh Chương." />
<script type="text/javascript">var _ADM_Channel = '%2Ftrang-trai-viet%2Fkinh-te-doi-song%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "trangtraiviet.vn", id: 3001 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->
<script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Trang trại Việt",
        "url": "http://trangtraiviet.vn",
        "logo": "https://static.mediacdn.vn/danviet/web_images/default_ttv.png", 
        "email": "mailto:baoTrangTraiViet@gmail.com",
        "sameAs":[
         "https://www.facebook.com/Huongdongque/",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "043.728.2663 (máy lẻ: 105)",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2020-10-30T12:57:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://trangtraiviet.vn/chu-tich-ubnd-tinh-nghe-an-nguyen-duc-trung-vao-tam-lu-do-luong-thanh-chuong-20201030125728599.htm"
        },
        "headline": "Chủ tịch UBND tỉnh Nghệ An Nguyễn Đức Trung vào tâm lũ Đô Lương, Thanh Chương",
        "description": "Ngay sau khi nh&#7853;n thông tin lũ lên nhanh khi&#7871;n nhi&#7873;u nhà dân t&#7841;i huy&#7879;n Đô Lương, Thanh Chương (Ngh&#7879; An) ng&#7853;p sâu, sáng ngày 30/10, ông Nguy&#7877;n Đ&#7913;c Trung - Phó Bí thư T&#7881;nh &#7911;y, Ch&#7911; t&#7883;ch UBND t&#7881;nh Ngh&#7879; An cùng đoàn công tác lên đư&#7901;ng vào vùng lũ huy&#7879;n Đô Lương, Thanh Chương.",
        "image": {
            "@type": "ImageObject",
            "url": "https://danviet.mediacdn.vn/zoom/700_438/2020/10/30/anh-c-trung-5-16040366508621148516091-crop-1604037357273571002656.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2020-10-30T13:01:15+07:00",
        "author": {
            "@type": "Person",
            "name": "Na Sơn"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://trangtraiviet.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://trangtraiviet.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://trangtraiviet.vn/kinh-te-doi-song.htm",
                        "name": "Kinh tế đời sống"
                    }
                }
                
                ]
            }
            </script>
    
    <script async type="text/javascript" src="https://static.amcdn.vn/core/mbtk.js"></script>
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" />
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-11"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-11934811-11');
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta name="MobileOptimized" content="100" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="revisit-after" content="1 days" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="format-detection" content="telephone=no" />
<link rel="shortcut icon" href="/favicon.ico" />

<script type="text/javascript">
    var appSettings = {
        domain: "http://trangtraiviet.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://video-thumbs.mediacdn.vn",
        sportApi: "http://s1.channelvn.net",
        allowAds: true
    }
</script>

<script>
   var arfAsync = arfAsync || [];
</script>

<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>


    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    
    
<link rel="stylesheet" href="https://static.mediacdn.vn/danviet/web_css/ttv.detail.02.07.2020.min.css" />
<script async src="https://static.mediacdn.vn/danviet/web_js/ttv.detail.10.03.2020.min.js"></script>


<meta property="og:type" content="Article" /><meta property="article:tag" content="ch&#7911;&#32;t&#7883;ch&#32;ngh&#7879;&#32;an&#32;nguy&#7877;n&#32;đ&#7913;c&#32;trung&#32;vào&#32;tâm&#32;lũ&#32;thanh&#32;chương,Ch&#7911;&#32;t&#7883;ch&#32;Ngh&#7879;&#32;An&#32;Nguy&#7877;n&#32;Đ&#7913;c&#32;Trung&#32;vào&#32;vùng&#32;lũ&#32;Thanh&#32;Chương,ch&#7911;&#32;t&#7883;ch&#32;ubnd,ch&#7911;&#32;t&#7883;ch&#32;ubnd&#32;t&#7881;nh,phó&#32;bí&#32;thư,phó&#32;bí&#32;thư&#32;t&#7881;nh&#32;&#7911;y,UBND&#32;t&#7881;nh&#32;Ngh&#7879;&#32;An,t&#7881;nh&#32;ngh&#7879;&#32;an,đoàn&#32;công&#32;tác,làng&#32;Văn&#32;Hà,UBND&#32;t&#7881;nh&#32;Ngh&#7879;&#32;An&#32;yêu&#32;c&#7847;u,dân&#32;quân&#32;t&#7921;&#32;v&#7879;,bi&#7879;n&#32;pháp&#32;x&#7917;&#32;lý,sơ&#32;tán&#32;dân" /><meta property="og:title" content="Ch&#7911;&#32;t&#7883;ch&#32;UBND&#32;t&#7881;nh&#32;Ngh&#7879;&#32;An&#32;Nguy&#7877;n&#32;Đ&#7913;c&#32;Trung&#32;vào&#32;tâm&#32;lũ&#32;Đô&#32;Lương,&#32;Thanh&#32;Chương" /><meta property="og:description" content="Ngay&#32;sau&#32;khi&#32;nh&#7853;n&#32;thông&#32;tin&#32;lũ&#32;lên&#32;nhanh&#32;khi&#7871;n&#32;nhi&#7873;u&#32;nhà&#32;dân&#32;t&#7841;i&#32;huy&#7879;n&#32;Đô&#32;Lương,&#32;Thanh&#32;Chương&#32;Ngh&#7879;&#32;An&#32;ng&#7853;p&#32;sâu,&#32;sáng&#32;ngày&#32;30/10,&#32;ông&#32;Nguy&#7877;n&#32;Đ&#7913;c&#32;Trung&#32;-&#32;Phó&#32;Bí&#32;thư&#32;T&#7881;nh&#32;&#7911;y,&#32;Ch&#7911;&#32;t&#7883;ch&#32;UBND&#32;t&#7881;nh&#32;Ngh&#7879;&#32;An&#32;cùng&#32;đoàn&#32;công&#32;tác&#32;lên&#32;đư&#7901;ng&#32;vào&#32;vùng&#32;lũ&#32;huy&#7879;n&#32;Đô&#32;Lương,&#32;Thanh&#32;Chương." /><meta content="ch&#7911;&#32;t&#7883;ch&#32;ngh&#7879;&#32;an&#32;nguy&#7877;n&#32;đ&#7913;c&#32;trung&#32;vào&#32;tâm&#32;lũ&#32;thanh&#32;chương,Ch&#7911;&#32;t&#7883;ch&#32;Ngh&#7879;&#32;An&#32;Nguy&#7877;n&#32;Đ&#7913;c&#32;Trung&#32;vào&#32;vùng&#32;lũ&#32;Thanh&#32;Chương,ch&#7911;&#32;t&#7883;ch&#32;ubnd,ch&#7911;&#32;t&#7883;ch&#32;ubnd&#32;t&#7881;nh,phó&#32;bí&#32;thư,phó&#32;bí&#32;thư&#32;t&#7881;nh&#32;&#7911;y,UBND&#32;t&#7881;nh&#32;Ngh&#7879;&#32;An,t&#7881;nh&#32;ngh&#7879;&#32;an,đoàn&#32;công&#32;tác,làng&#32;Văn&#32;Hà,UBND&#32;t&#7881;nh&#32;Ngh&#7879;&#32;An&#32;yêu&#32;c&#7847;u,dân&#32;quân&#32;t&#7921;&#32;v&#7879;,bi&#7879;n&#32;pháp&#32;x&#7917;&#32;lý,sơ&#32;tán&#32;dân" /><meta property="og:image" content="https://danviet.mediacdn.vn/2020/10/30/anh-c-trung-5-16040366508621148516091-crop-1604037357273571002656.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Ch&#7911;&#32;t&#7883;ch&#32;UBND&#32;t&#7881;nh&#32;Ngh&#7879;&#32;An&#32;Nguy&#7877;n&#32;Đ&#7913;c&#32;Trung&#32;vào&#32;tâm&#32;lũ&#32;Đô&#32;Lương,&#32;Thanh&#32;Chương" /><meta property="og:url" content="http://trangtraiviet.vn/chu-tich-ubnd-tinh-nghe-an-nguyen-duc-trung-vao-tam-lu-do-luong-thanh-chuong-20201030125728599.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://trangtraiviet.vn/chu-tich-ubnd-tinh-nghe-an-nguyen-duc-trung-vao-tam-lu-do-luong-thanh-chuong-20201030125728599.htm" /></head>
<body>
    <style>
        .box-time .timenow {
            font-size: 12px;
        }
    </style>
    

    <div id="admwrapper">
        


<!-- Header
		    ================================================== -->
<header class="clearfix">
    <!-- Bootstrap navbar -->
    <nav class="navbar navbar-default navbar-static-top" role="navigation">


        <!-- Logo & advertisement -->
        <div class="nav-contain">
            <div class="container">

                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    
                    <a class="navbar-brand sprite" href="/" title="Trang Trại Việt">
                        <!-- <img style="height:100px" src="images/TrangTraiViet.png" alt=""> -->
                    </a>

                    
                </div>
                <div class="advertisement">
                    

<zone id="k1zva6bv"></zone>
<script>
    arfAsync.push("k1zva6bv");
</script>
                </div>
            </div>
        </div>
        <!-- End Logo & advertisement -->

        
<!-- navbar list container -->
<div class="nav-list-container">
    <div class="container">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="nav-box">
            <ul class="nav navbar-nav">

                <li><a class="active" href="/" title="Trang chủ">Trang chủ</a></li>


                
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/thoi-su.htm" title="Thời sự" class="icon-down notarrow">Thời sự</a>
                            <ul class="dropdown"><li><a href="/thoi-su/tin-tuc.htm"title="Tin tức">Tin tức</a></li><li><a href="/thoi-su/doi-song.htm"title="Đời sống">Đời sống</a></li><li><a href="/thoi-su/xa-hoi.htm"title="Xã hội">Xã hội</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/trang-trai-xanh.htm" title="Trang trại xanh" class="icon-down notarrow">Trang trại xanh</a>
                            <ul class="dropdown"><li><a href="/trang-trai-xanh/chu-trang-trai.htm"title="Chủ trang trại @">Chủ trang trại @</a></li><li><a href="/trang-trai-xanh/trang-trai-dep.htm"title="Trang trại đẹp">Trang trại đẹp</a></li><li><a href="/trang-trai-xanh/vuon-xanh.htm"title="Vườn Xanh">Vườn Xanh</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/tieu-dung-thong-minh.htm" title="Tiêu dùng thông minh" class="icon-down notarrow">Tiêu dùng thông minh</a>
                            <ul class="dropdown"><li><a href="/tieu-dung-thong-minh/hang-hoa.htm"title="Hàng hóa">Hàng hóa</a></li><li><a href="/tieu-dung-thong-minh/mua-sam.htm"title="Mua sắm">Mua sắm</a></li><li><a href="/tieu-dung-thong-minh/dat-hang.htm"title="Đặt hàng">Đặt hàng</a></li></ul>
                        </li>
                    
                        <li class="drop drop-arrow">
                            <a href="/trang-trai-viet/chuyen-dong-tay-bac.htm" title="Chuyển động Tây Bắc" class="icon-down notarrow">Chuyển động Tây Bắc</a>
                            
                        </li>
                    


            </ul>
            <div class="navbar-form" role="search">
                <input type="text" id="txtSearchKeyword" name="txtSearchKeyword" placeholder="Tìm kiếm...">
                <button type="submit" onclick="toSearch('#txtSearchKeyword');" id="search-submit"><i class="fa fa-search"></i></button>
            </div>
        </div>
        <!-- /.navbar-collapse -->
    </div>
</div>
<!-- End navbar list container -->





    </nav>
    <!-- End Bootstrap navbar -->

</header>
<!-- End Header -->


        <section class="block-wrapper">
            <div class="container">
                <div class="box-time">
                    <div class="line-grey"></div>
                    <div class="timenow">dd/mm/yyyy</div>
                </div>
                <div class="row-contain">

                    
                    <div class="col-left">
                        

<!-- sidebar -->
<div class="sidebar small-sidebar">

    <div class="widget review-widget">
        <h1>Bài đọc nhiều</h1>
        <ul class="review-posts-list">
            
                    <li>
                        <a href="/thuy-dien-tich-nuoc-vo-loi-o-tinh-kon-tum-thu-hoi-giay-phep-neu-khong-boi-thuong-cho-nong-dan-va-tiep-tuc-sai-20201027173313764.htm" title="Th&#7911;y đi&#7879;n tích nư&#7899;c vô l&#7889;i &#7903; t&#7881;nh Kon Tum: Thu h&#7891;i gi&#7845;y phép n&#7871;u không b&#7891;i thư&#7901;ng cho nông dân và ti&#7871;p t&#7909;c sai">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/10/27/nguoi-dan-van-chua-the-qua-khu-san-xuat-hon-350-ha-do-con-duong-da-bi-nuoc-ngap-lam-hong-1603793921682609365413-crop-1603793948529811282666.jpg" alt="Th&#7911;y đi&#7879;n tích nư&#7899;c vô l&#7889;i &#7903; t&#7881;nh Kon Tum: Thu h&#7891;i gi&#7845;y phép n&#7871;u không b&#7891;i thư&#7901;ng cho nông dân và ti&#7871;p t&#7909;c sai">
                        </a>
                        <h2><a href="/thuy-dien-tich-nuoc-vo-loi-o-tinh-kon-tum-thu-hoi-giay-phep-neu-khong-boi-thuong-cho-nong-dan-va-tiep-tuc-sai-20201027173313764.htm" title="Th&#7911;y đi&#7879;n tích nư&#7899;c vô l&#7889;i &#7903; t&#7881;nh Kon Tum: Thu h&#7891;i gi&#7845;y phép n&#7871;u không b&#7891;i thư&#7901;ng cho nông dân và ti&#7871;p t&#7909;c sai">Thủy điện tích nước vô lối ở tỉnh Kon Tum: Thu hồi giấy phép nếu không bồi thường cho nông dân và tiếp tục sai</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>28/10/2020 07:00</span>

                    </li>
                
                    <li>
                        <a href="/an-giang-ong-nong-dan-hon-90-tuoi-va-lan-truyen-cau-chuyen-40-nam-tim-thuoc-cuu-nguoi-20201026134543598.htm" title="An Giang: Ông nông dân hơn 90 tu&#7893;i k&#7923; l&#7841; và lan truy&#7873;n câu chuy&#7879;n 40 năm tìm thu&#7889;c c&#7913;u ngư&#7901;i">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/10/26/image6487327-6-1603694401113977428403-crop-16036945238721333020997.jpg" alt="An Giang: Ông nông dân hơn 90 tu&#7893;i k&#7923; l&#7841; và lan truy&#7873;n câu chuy&#7879;n 40 năm tìm thu&#7889;c c&#7913;u ngư&#7901;i">
                        </a>
                        <h2><a href="/an-giang-ong-nong-dan-hon-90-tuoi-va-lan-truyen-cau-chuyen-40-nam-tim-thuoc-cuu-nguoi-20201026134543598.htm" title="An Giang: Ông nông dân hơn 90 tu&#7893;i k&#7923; l&#7841; và lan truy&#7873;n câu chuy&#7879;n 40 năm tìm thu&#7889;c c&#7913;u ngư&#7901;i">An Giang: Ông nông dân hơn 90 tuổi kỳ lạ và lan truyền câu chuyện 40 năm tìm thuốc cứu người</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>28/10/2020 07:30</span>

                    </li>
                
                    <li>
                        <a href="/tuan-thu-tiem-vaccine-hieu-dung-ve-benh-gao-lon-20201026161107161.htm" title="Tuân th&#7911; tiêm vaccine, hi&#7875;u đúng v&#7873; b&#7879;nh g&#7841;o l&#7907;n">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/10/26/img-7587-16037033253361185565774-crop-16037034115011872491086.jpg" alt="Tuân th&#7911; tiêm vaccine, hi&#7875;u đúng v&#7873; b&#7879;nh g&#7841;o l&#7907;n">
                        </a>
                        <h2><a href="/tuan-thu-tiem-vaccine-hieu-dung-ve-benh-gao-lon-20201026161107161.htm" title="Tuân th&#7911; tiêm vaccine, hi&#7875;u đúng v&#7873; b&#7879;nh g&#7841;o l&#7907;n">Tuân thủ tiêm vaccine, hiểu đúng về bệnh gạo lợn</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2020 06:08</span>

                    </li>
                
                    <li>
                        <a href="/bat-giu-doi-tuong-dang-phi-tang-hang-nghin-vien-ma-tuy-vao-bon-cau-20201028114221094.htm" title="B&#7855;t gi&#7919; đ&#7889;i tư&#7907;ng đang phi tang hàng nghìn viên ma túy vào b&#7891;n c&#7847;u">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/10/28/photo-1603859959399-16038599594031897791592-crop-1603860040193723187281.jpeg" alt="B&#7855;t gi&#7919; đ&#7889;i tư&#7907;ng đang phi tang hàng nghìn viên ma túy vào b&#7891;n c&#7847;u">
                        </a>
                        <h2><a href="/bat-giu-doi-tuong-dang-phi-tang-hang-nghin-vien-ma-tuy-vao-bon-cau-20201028114221094.htm" title="B&#7855;t gi&#7919; đ&#7889;i tư&#7907;ng đang phi tang hàng nghìn viên ma túy vào b&#7891;n c&#7847;u">Bắt giữ đối tượng đang phi tang hàng nghìn viên ma túy vào bồn cầu</a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>29/10/2020 09:25</span>

                    </li>
                
                    <li>
                        <a href="/loay-hoay-xu-ly-rac-thai-nhua-tu-nong-nghiep-20201025170256856.htm" title="Loay hoay x&#7917; lý rác th&#7843;i nh&#7921;a t&#7915; nông nghi&#7879;p ">
                            <img src="https://danviet.mediacdn.vn/zoom/180_120/2020/10/25/chuoi1-16036200995071865181795-crop-16036201383561086161199.jpg" alt="Loay hoay x&#7917; lý rác th&#7843;i nh&#7921;a t&#7915; nông nghi&#7879;p ">
                        </a>
                        <h2><a href="/loay-hoay-xu-ly-rac-thai-nhua-tu-nong-nghiep-20201025170256856.htm" title="Loay hoay x&#7917; lý rác th&#7843;i nh&#7921;a t&#7915; nông nghi&#7879;p ">Loay hoay xử lý rác thải nhựa từ nông nghiệp </a></h2>
                        <span class="date"><i class="fa fa-clock-o"></i>28/10/2020 13:45</span>

                    </li>
                


        </ul>
    </div>

</div>

                        

<zone id="k1zvdk97"></zone>
<script>
    arfAsync.push("k1zvdk97");
</script>
                    </div>
                    


                    <!-- block content -->
                    <div class="col-main">

                        <div class="block-content">

                            <section id="content">
                                
    
<div class="row" style="margin-top: 20px">
        <div class="col-md-12">
            <ul class="bcrumbs">
                <li><a href="/">Trang chủ</a></li>
                <li><a href="/trang-trai-viet/kinh-te-doi-song.htm" data-role="cate-name">Kinh tế đời sống</a></li>
            </ul>
        </div>
    </div>

    


<article class="single-post">

    <h1 class="single-title" data-role="title">Chủ tịch UBND tỉnh Nghệ An Nguyễn Đức Trung vào tâm lũ Đô Lương, Thanh Chương</h1>
    <div class="entry-meta">
        <span  data-role="publishdate">30/10/2020 12:57 GMT+7</span>
    </div>


    <div class="post-content">


        



        
        <div class="article-long-sapo" data-role="sapo">Ngay sau khi nhận thông tin lũ lên nhanh khiến nhiều nhà dân tại huyện Đô Lương, Thanh Chương (Nghệ An) ngập sâu, sáng ngày 30/10, ông Nguyễn Đức Trung - Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh Nghệ An cùng đoàn công tác lên đường vào vùng lũ huyện Đô Lương, Thanh Chương.</div>

        <div class="tz-comment" style="margin-bottom: 5px">
            <ul class="widget-post-box" data-role="related-news">
                
                        <li style="list-style-type: square; font-size: 14px; font-weight: bold">
                            <a href="/chu-tich-tinh-nghe-an-du-cuoc-gap-ban-ve-tieu-thu-nong-san-do-ntnndan-viet-ket-noi-7777855465.htm" title="Ch&#7911; t&#7883;ch t&#7881;nh Ngh&#7879; An d&#7921; cu&#7897;c g&#7863;p bàn v&#7873; tiêu th&#7909; nông s&#7843;n do NTNN/Dân Vi&#7879;t k&#7871;t n&#7889;i">Chủ tịch tỉnh Nghệ An dự cuộc gặp bàn về tiêu thụ nông sản do NTNN/Dân Việt kết nối</a>
                        </li>
                    
            </ul>
        </div>
        <div class="entry-body clearfix" data-role="content">

            <p>Cụ thể, từ đêm qua (29/10), mưa lớn, nước lũ lên nhanh khiến nhiều thôn, xóm tại huyện Đô Lương, Thanh Chương (tỉnh Nghệ An) ngập sâu trong nước. Có nơi ngập tới mép nhà dân. Nhiều người lên mạng đăng thông tin xin trợ giúp.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/10/30/anh--c-trung-1-16040368939641250344988.jpg" id="img_82032ee0-1a73-11eb-ba90-1b374f66522a" w="967" h="578" alt="Chủ tịch UBND tỉnh Nghệ An Nguyễn Đức Trung vào tâm lũ Đô Lương, Thanh Chương - Ảnh 1." title="Chủ tịch UBND tỉnh Nghệ An Nguyễn Đức Trung vào tâm lũ Đô Lương, Thanh Chương - Ảnh 1." rel="lightbox" photoid="82032ee0-1a73-11eb-ba90-1b374f66522a" data-original="https://danviet.mediacdn.vn/2020/10/30/anh--c-trung-1-16040368939641250344988.jpg" type="photo" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Ông Nguyễn Đức Trung - Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh Nghệ An cùng đoàn công tác vào vùng lũ.</p></figcaption></figure><p>Trước tình đó, từ sáng sớm ngày 30/10, ông Nguyễn Đức Trung - Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh Nghệ An cùng đoàn công tác của UBND tỉnh đã xuất phát tới làng Văn Hà, xã Quang Sơn (huyện Đô Lương) để kiểm tra thực tế, kịp thời chia sẻ, động viên nhân dân.</p><figure class="VCSortableInPreviewMode small-img" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/10/30/anh-c-trung-5-16040366508621148516091.jpg" id="img_f0d42140-1a72-11eb-90fe-8d764074f447" w="650" h="403" alt="Chủ tịch UBND tỉnh Nghệ An Nguyễn Đức Trung vào tâm lũ Đô Lương, Thanh Chương - Ảnh 2." title="Chủ tịch UBND tỉnh Nghệ An Nguyễn Đức Trung vào tâm lũ Đô Lương, Thanh Chương - Ảnh 2." rel="lightbox" photoid="f0d42140-1a72-11eb-90fe-8d764074f447" data-original="https://danviet.mediacdn.vn/2020/10/30/anh-c-trung-5-16040366508621148516091.jpg" type="photo" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Tại huyện Đô Lương, nước ngập trên 1m.</p></figcaption></figure><p>Tại làng Văn Hà (xã Quang Sơn, huyện Đô Lương), có khoảng 100 nhà dân bị ngập lụt, có nhà ngập sâu trên 1m.</p><p>Ông Nguyễn Đức Trung - Chủ tịch UBND tỉnh Nghệ An yêu cầu huyện Đô Lương quán triệt phương châm 4 tại chỗ: chỉ huy tại chỗ; lực lượng tại chỗ; phương tiện, vật tư tại chỗ và hậu cầu tại chỗ.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/10/30/anh--c-trung-2-1604036893962151351409.jpg" id="img_82b1e570-1a73-11eb-9361-41b70f733b55" w="800" h="514" alt="Chủ tịch UBND tỉnh Nghệ An Nguyễn Đức Trung vào tâm lũ Đô Lương, Thanh Chương - Ảnh 3." title="Chủ tịch UBND tỉnh Nghệ An Nguyễn Đức Trung vào tâm lũ Đô Lương, Thanh Chương - Ảnh 3." rel="lightbox" photoid="82b1e570-1a73-11eb-9361-41b70f733b55" data-original="https://danviet.mediacdn.vn/2020/10/30/anh--c-trung-2-1604036893962151351409.jpg" type="photo" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Ông Nguyễn Đức Trung - Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh Nghệ An động viên người dân vùng lũ.</p></figcaption></figure><p>Theo đó, Chủ tịch UBND tỉnh Nghệ An yêu cầu tiếp tục bố trí lực lượng quân đội, công an, dân quân tự vệ... đến hỗ trợ di dời người dân cũng như tài sản đến nơi cao ráo, an toàn, chủ động triển khai các biện pháp xử lý các tình huống khi mưa lũ tiếp tục dâng cao.</p><p>Tại xã Tràng Sơn (huyện Đô Lương), cũng có 100 hộ dân bị cô lập. Ông Nguyễn Đức Trung chỉ đạo huyện, xã tăng lực lượng xuống hỗ trợ, sơ tán dân, ưu tiên phụ nữ, người già, trẻ em...</p><figure class="VCSortableInPreviewMode small-img" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/2020/10/30/anh--c-trung-6-1604036893950599701843.jpg" id="img_8403e0e0-1a73-11eb-a42a-c963920ff29d" w="600" h="406" alt="Chủ tịch UBND tỉnh Nghệ An Nguyễn Đức Trung vào tâm lũ Đô Lương, Thanh Chương - Ảnh 4." title="Chủ tịch UBND tỉnh Nghệ An Nguyễn Đức Trung vào tâm lũ Đô Lương, Thanh Chương - Ảnh 4." rel="lightbox" photoid="8403e0e0-1a73-11eb-a42a-c963920ff29d" data-original="https://danviet.mediacdn.vn/2020/10/30/anh--c-trung-6-1604036893950599701843.jpg" type="photo" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Ông Nguyễn Đức Trung - Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh Nghệ An đề nghị các lực lượng sẵn sàng phương án hỗ trợ dân nếu nước tiếp tục dâng cao hơn.</p></figcaption></figure><p>"Bằng mọi cách, hạn chế tối đa, thấp nhất thiệt hại về người, tài sản cho dân" - Chủ tịch UBND Nguyễn Đức Trung quán triệt.<br></p><p>Sau khi vào Đô Lương, dự kiến, đoàn công tác của Chủ tịch UBND tỉnh Nghệ An Nguyễn Đức Trung vào vùng lũ tại huyện Thanh Chương chia sẻ, thăm hỏi bà con nơi đây.</p><p><i>TTV sẽ tiếp tục thông tin...</i></p><div class="VCSortableInPreviewMode link-content-footer" type="link"><a type="link_a" href="/hanh-trinh-den-voi-vung-lu-quang-binh-20201024111031953.htm" title="Hành trình đến với vùng lũ Quảng Bình" data-rel="follow">Hành trình đến với vùng lũ Quảng Bình</a></div><div class="VCSortableInPreviewMode link-content-footer" type="link"><a type="link_a" href="http://danviet.vn/bao-ntnndan-viet-ket-noi-10-dn-gap-go-chu-tich-ubnd-tinh-nghe-an-7777818302.htm" title="Báo NTNN/Dân Việt kết nối 10 DN gặp gỡ Chủ tịch UBND tỉnh Nghệ An" data-rel="follow" target="_blank">Báo NTNN/Dân Việt kết nối 10 DN gặp gỡ Chủ tịch UBND tỉnh Nghệ An</a></div>
        </div>

        <div style="text-align: right; font-weight: bold; font-style: italic; margin-top: 15px;" data-role="author">Na Sơn</div>

    </div>
    
<div class="sing-post-footer">
            <div class="meta-tags pull-left">

                <ul data-role="tags">
                    <li class="first sprite"></li>

                    <li><a href="/chu-tich-nghe-an-nguyen-duc-trung-vao-tam-lu-thanh-chuong.html" title="ch&#7911; t&#7883;ch ngh&#7879; an nguy&#7877;n đ&#7913;c trung vào tâm lũ thanh chương">Chủ tịch nghệ an nguyễn đức trung vào tâm lũ thanh chương</a></li><li><a href="/chu-tich-nghe-an-nguyen-duc-trung-vao-vung-lu-thanh-chuong.html" title="Ch&#7911; t&#7883;ch Ngh&#7879; An Nguy&#7877;n Đ&#7913;c Trung vào vùng lũ Thanh Chương">Chủ tịch Nghệ An Nguyễn Đức Trung vào vùng lũ Thanh Chương</a></li><li><a href="/chu-tich-ubnd.html" title="ch&#7911; t&#7883;ch ubnd">Chủ tịch ubnd</a></li><li><a href="/chu-tich-ubnd-tinh.html" title="ch&#7911; t&#7883;ch ubnd t&#7881;nh">Chủ tịch ubnd tỉnh</a></li><li><a href="/pho-bi-thu.html" title="phó bí thư">Phó bí thư</a></li><li><a href="/pho-bi-thu-tinh-uy.html" title="phó bí thư t&#7881;nh &#7911;y">Phó bí thư tỉnh ủy</a></li><li><a href="/ubnd-tinh-nghe-an.html" title="UBND t&#7881;nh Ngh&#7879; An">UBND tỉnh Nghệ An</a></li><li><a href="/tinh-nghe-an.html" title="t&#7881;nh ngh&#7879; an">Tỉnh nghệ an</a></li><li><a href="/doan-cong-tac.html" title="đoàn công tác">Đoàn công tác</a></li><li><a href="/lang-van-ha.html" title="làng Văn Hà">Làng Văn Hà</a></li><li><a href="/ubnd-tinh-nghe-an-yeu-cau.html" title="UBND t&#7881;nh Ngh&#7879; An yêu c&#7847;u">UBND tỉnh Nghệ An yêu cầu</a></li><li><a href="/dan-quan-tu-ve.html" title="dân quân t&#7921; v&#7879;">Dân quân tự vệ</a></li><li><a href="/bien-phap-xu-ly.html" title="bi&#7879;n pháp x&#7917; lý">Biện pháp xử lý</a></li><li><a href="/so-tan-dan.html" title="sơ tán dân">Sơ tán dân</a></li>

                </ul>

            </div>

        </div>

    <div class="row" class="clearfix"></div>
    <div class="row" class="clearfix">
        <div id="share"></div>
        
    </div>
    
   
</article>

    <div class="box-cmt">
        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?objId=20201030125728599&objType=1&objZoneId=209&objUrl=/chu-tich-ubnd-tinh-nghe-an-nguyen-duc-trung-vao-tam-lu-do-luong-thanh-chuong-20201030125728599.htm&objTitle=Q2glRTElQkIlQTclMjB0JUUxJUJCJThCY2glMjBVQk5EJTIwdCVFMSVCQiU4OW5oJTIwTmdoJUUxJUJCJTg3JTIwQW4lMjBOZ3V5JUUxJUJCJTg1biUyMCVDNCU5MCVFMSVCQiVBOWMlMjBUcnVuZyUyMHYlQzMlQTBvJTIwdCVDMyVBMm0lMjBsJUM1JUE5JTIwJUM0JTkwJUMzJUI0JTIwTCVDNiVCMCVDNiVBMW5nJTJDJTIwVGhhbmglMjBDaCVDNiVCMCVDNiVBMW5n" style="position: relative; height: 580px; width: 100%; margin-top: 20px;border:none"></iframe>
    </div>

     <script type="text/javascript">
        var apiDomain = 'https://danviets.cnnd.vn';

        function receiveMessage(event) {
            var origin = event.origin || event.originalEvent.origin;

            if (origin != apiDomain)
                return;

            switch (event.data.act) {
                case "cmt_height":
                    //console.log('có:' + event.data.cmtheight);
                    $('.box-cmt iframe').height(580 + event.data.cmtheight)
                    break;
                default:
                    //console.log('ko có');
                    break;
            }
        }

        window.addEventListener("message", receiveMessage, false);
    </script>


                            </section>

                        </div>

                    </div>
                    <!-- End block content -->

                    
                    <div class="col-right">

                        <!-- sidebar -->
                        <div class="sidebar large-sidebar">
                            
<div class="widget review-widget">
    <h1><a class="link" href="/goc-nhin.htm" style="color: white!important">Góc nhìn</a></h1>
    <ul class="list-posts">
        <li>
            <div>
                <a href="/dan-dong-thuan-van-dong-gi-cung-de-20200911145634312.htm" title="Dân đ&#7891;ng thu&#7853;n, v&#7853;n đ&#7897;ng gì cũng d&#7877;">
                <img src="https://danviet.mediacdn.vn/zoom/600_400/2020/9/11/avatar1599810878409-15998108784111351041716.jpg" alt="Dân đ&#7891;ng thu&#7853;n, v&#7853;n đ&#7897;ng gì cũng d&#7877;"></a></div>
            <div class="post-content">
                <h2><a href="/dan-dong-thuan-van-dong-gi-cung-de-20200911145634312.htm" title="Dân đ&#7891;ng thu&#7853;n, v&#7853;n đ&#7897;ng gì cũng d&#7877;">Dân đồng thuận, vận động gì cũng dễ</a></h2>
                <div style="padding-top: 10px; clear: both">Thường xuyên bám sát cơ sở, nắm bắt tâm tư của dân, qua đó vận động dân góp công, góp sức xây dựng khu phố thân thiện, an toàn là việc làm thường xuyên của ông Nguyễn Mạnh Kiều.</div>
                <ul class="post-tags">
                    <li><i class="fa fa-clock-o"></i>11/09/2020 14:56</li>
                </ul>


            </div>

            <div style="clear: both; margin-top: 10px">
                <div style="color: #3daa12; font-size: 14px; font-weight: bold">Ý kiến nhiều người quan tâm</div>
                <i></i>
                <div style="text-align: right; font-style: italic"><a href="/dan-dong-thuan-van-dong-gi-cung-de-20200911145634312.htm" title="Xem bài viết">Xem bài viết</a></div>
            </div>
        </li>


    </ul>

</div>

                            

<zone id="k1zvj4ty"></zone>
<script>
    arfAsync.push("k1zvj4ty");
</script>
                            

<zone id="k1zvjlkd"></zone>
<script>
    arfAsync.push("k1zvjlkd");
</script>
                            

<zone id="k1zvl4v9"></zone>
<script>
    arfAsync.push("k1zvl4v9");
</script>
                        </div>
                        <!-- End sidebar view -->

                    </div>
                    
                </div>

            </div>
        </section>

        

<style>
    footer .text-widget a {
        margin-bottom: 0;
    }
</style>
<!-- footer 
================================================== -->
<div style="clear: both;" id="adm_sticky_footer1"></div>
<footer>
    <div class="container">
        <div class="footer-widgets-part" style="color: black">
            <div class="row">
                <div class="col-md-4">
                    <div class="widget text-widget">
                        <h1>Thông tin liên hệ</h1>
                        <p><span><i class="fa fa-map-marker"></i> Trụ sở: 13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</span></p>
                        <p><span><i class="fa fa-map-marker"></i> Tòa soạn và trị sự:: Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</span></p>
                        <p><span><i class="fa fa-users"></i> Tổng biên tập: Lưu Quang Định.<br>
                            Phó Tổng Biên tập phụ trách: Nguyễn Văn Hoài</span></p>
                        <p><span><i class="fa fa-users"></i> Thư ký tòa soạn: Lê Hân</span></p>
                        <p><span><i class="fa fa-envelope"></i> <a title="email" href="mailto:baoTrangTraiViet@gmail.com">baoTrangTraiViet@gmail.com</a></span></p>
                        <p><span><i class="fa fa-phone"></i> 043.728.2663 (máy lẻ: 105) </span></p>
                        <p><span><i class="fa fa-rss"></i> <a title="rss" href="/danh-muc.rss">RSS</a></span></p>
                    </div>
                </div>
                <div class="col-md-4">
                    

<div class="widget posts-widget">
    <h1>Tin đọc nhiều</h1>
    <ul class="list-posts">
        
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/9/20/trump-xi-trade840x480-15689683351521917962691-crop-15723140860792036714608.jpg" alt="Chính quy&#7873;n Donald Trump &quot;chơi đ&#7865;p&quot;, cân nh&#7855;c gia h&#7841;n mi&#7877;n thu&#7871; 34 t&#7927; USD hàng Trung Qu&#7889;c">
                    <div class="post-content">
                        <h2><a href="/chinh-quyen-donald-trump-choi-dep-can-nhac-gia-han-mien-thue-34-ty-usd-hang-trung-quoc-20191029085602285.htm">Chính quyền Donald Trump "chơi đẹp", cân nhắc gia hạn miễn thuế 34 tỷ USD hàng Trung Quốc</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:25</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/maurice-15723152882771264749045-crop-15723153098361836940057.jpg" alt="Ti&#7871;t l&#7897; thông tin s&#7889;c v&#7873; tài x&#7871; container ch&#7903; 39 ngư&#7901;i ch&#7871;t &#7903; Anh">
                    <div class="post-content">
                        <h2><a href="/tiet-lo-thong-tin-soc-ve-tai-xe-container-cho-39-nguoi-chet-o-anh-20191029091659863.htm">Tiết lộ thông tin sốc về tài xế container chở 39 người chết ở Anh</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 09:22</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/29/hdbank-1572311041741730029169-crop-15723110451211107515483.jpg" alt="HDBank c&#7911;a t&#7927; phú Nguy&#7877;n Th&#7883; Phương Th&#7843;o chi nghìn t&#7927; mua c&#7893; phi&#7871;u qu&#7929;">
                    <div class="post-content">
                        <h2><a href="/hdbank-cua-ty-phu-nguyen-thi-phuong-thao-chi-nghin-ty-mua-co-phieu-quy-20191029080705391.htm">HDBank của tỷ phú Nguyễn Thị Phương Thảo chi nghìn tỷ mua cổ phiếu quỹ</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:21</li>
                        </ul>
                    </div>
                </li>
            
                <li>
                    <img src="https://danviet.mediacdn.vn/zoom/180_120/2019/10/12/donald-trump-smiling-15708458186541665818711-crop-15723113041561534120118.jpg" alt="Ch&#7913;ng khoán M&#7929; vư&#7907;t đ&#7881;nh cao nh&#7845;t m&#7885;i th&#7901;i đ&#7841;i, T&#7893;ng th&#7889;ng Donald Trump đăng tweet ăn m&#7915;ng">
                    <div class="post-content">
                        <h2><a href="/chung-khoan-my-vuot-dinh-cao-nhat-moi-thoi-dai-tong-thong-donald-trump-dang-tweet-an-mung-20191029080900685.htm">Chứng khoán Mỹ vượt đỉnh cao nhất mọi thời đại, Tổng thống Donald Trump đăng tweet ăn mừng</a></h2>
                        <ul class="post-tags">
                            <li><i class="fa fa-clock-o"></i>29/10/2019 08:17</li>
                        </ul>
                    </div>
                </li>
            



    </ul>
</div>

                </div>

                <div class="col-md-4">
                    <div class="widget most-posts-widget">
                        <h1>Theo dõi trên mạng xã hội</h1>
                        
                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhuongdongque%2F&tabs=timeline&width=340&height=300&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="300" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-last-line">
            <div class="row">
                <div class="col-md-12">
                    <nav class="footer-nav">
                        <ul>

                            <li><a href="/" style="font-size: 12px" title="Trang chủ">Trang chủ</a></li>

                            <li><a href="/thoi-su.htm" style="font-size: 12px" title="Thời sự">Thời sự</a></li>

                            <li><a href="/trang-trai-xanh.htm" style="font-size: 12px" title="Trang trại xanh">Trang trại xanh</a></li>

                            <li><a href="/tieu-dung-thong-minh.htm" style="font-size: 12px" title="Tiêu dùng thông minh">Tiêu dùng thông minh</a></li>

                            <li><a href="/chuyen-dong-tay-bac.htm" style="font-size: 12px" title="Chuyển động Tây Bắc">Chuyển động Tây Bắc</a></li>

                            <li><a href="/kinh-te-doi-song.htm" style="font-size: 12px" title="Kinh tế đời sống">Kinh tế đời sống</a></li>

                            <li><a href="/thuc-pham-sach.htm" style="font-size: 12px" title="Thực phẩm sạch">Thực phẩm sạch</a></li>

                            <li><a href="/du-lich-xanh.htm" style="font-size: 12px" title="Du lịch xanh">Du lịch xanh</a></li>

                            <li><a href="/phap-luat-ban-doc.htm" style="font-size: 12px" title="Pháp luật- Bạn đọc">Pháp luật- Bạn đọc</a></li>

                            <li><a href="/thuoc-va-suc-khoe.htm" style="font-size: 12px" title="Thuốc và sức khỏe">Thuốc và sức khỏe</a></li>

                            <li><a href="/bat-dong-san.htm" style="font-size: 12px" title="Bất động sản">Bất động sản</a></li>

                            <li><a href="/dia-chi-xanh.htm" style="font-size: 12px" title="Địa chỉ xanh">Địa chỉ xanh</a></li>

                            <li><a href="/moi-truong-xanh.htm" style="font-size: 12px" title="Môi trường xanh">Môi trường xanh</a></li>

                            <li><a href="/dong-bac-24h.htm" style="font-size: 12px" title="Đông Bắc 24h">Đông Bắc 24h</a></li>

                            <li><a href="/khuyen-nong-khuyen-ngu.htm" style="font-size: 12px" title="Khuyến nông - Khuyến ngư">Khuyến nông - Khuyến ngư</a></li>

                            <li><a href="/phong-su-ghi-chep.htm" style="font-size: 12px" title="Phóng sự ghi chép">Phóng sự ghi chép</a></li>

                            <li><a href="/goc-nhin.htm" style="font-size: 12px" title="Góc nhìn">Góc nhìn</a></li>

                            <li><a href="/the-gioi-muon-mau.htm" style="font-size: 12px" title="Thế giới muôn màu">Thế giới muôn màu</a></li>

                            <li><a href="/anh-clip.htm" style="font-size: 12px" title="Ảnh - Clip">Ảnh - Clip</a></li>

                            <li><a href="/muon-mua-can-ban.htm" style="font-size: 12px" title="Muốn mua - Cần bán">Muốn mua - Cần bán</a></li>

                            <li><a href="/nong-dan-son-la-thi-dua-yeu-nuoc.htm" style="font-size: 12px" title="Nông dân Sơn La thi đua yêu nước">Nông dân Sơn La thi đua yêu nước</a></li>

                        </ul>
                    </nav>
                </div>
            </div>

            <div class="row" style="margin-top: 5px">
                <div class="col-md-12">
                    <center>
					<p>Giấy phép số 01/GP-CBC cấp ngày 01/2/2016. ©Bản quyền thuộc báo TrangTraiViet.vn. Mọi hình thức sao chép phải được sự đồng ý bằng văn bản.</p>
					</center>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->

    </div>
</body>
</html>
